<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en'
      xmlns:og='https://opengraphprotocol.org/schema/'
      xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/news/world/v_krovi_solista_gruppy_pobeditelya_evrovideniya_2021_ne_obnaruzhili_narkotiki_1003771" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/news/world/v_krovi_solista_gruppy_pobeditelya_evrovideniya_2021_ne_obnaruzhili_narkotiki_1003771"
     },
     "headline": "В крови солиста группы-победителя Евровидения-2021 не обнаружили наркотики ",
     "description": "Солист группы Måneskin, который стал победителем Евровидения-2021, Давид Дамиано добровольно сдал тест на наркотики, после того, как соответствующие подозрения начали распространять в соцсетях, результат оказался отрицательным.",
     "datePublished": "2021-05-24T19:30:46+03:00",
     "dateModified": "2021-05-24T20:46:04+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2021/05/24/274711.jpg?timestamp=1621873767",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
        <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
    <meta property="fb:app_id" content="994242790959014"/>
    <link rel="manifest" href="/manifest.json">
    <link rel='shortcut icon' href='/favicon.ico'>
    <link rel="apple-touch-icon" href="apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
    <link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
        <title>Организаторы Евровидения заявили, что в крови солиста группы-победителя Måneskin не нашли наркотиков - новости ZIKUA.TV</title>
    <meta name="title" content="Организаторы Евровидения заявили, что в крови солиста группы-победителя Måneskin не нашли наркотиков - новости ZIKUA.TV">
<meta name="description" content="Организаторы назвали ситуацию спекуляцией">
<meta name="keywords" content="Евровиденье,Евробаскет-2021,Италия,наркотики">
<meta name="news_keywords" content="Евровиденье,Евробаскет-2021,Италия,наркотики">
<meta name="H1" content="В крови солиста группы-победителя Евровидения-2021 не обнаружили наркотики ">
<meta property="og:type" content="website">
<meta property="og:title" content="В крови солиста группы-победителя Евровидения-2021 не обнаружили наркотики ">
<meta property="og:description" content="Организаторы назвали ситуацию спекуляцией">
<meta property="og:url" content="http://zikua.tv/ru/news/world/v_krovi_solista_gruppy_pobeditelya_evrovideniya_2021_ne_obnaruzhili_narkotiki_1003771">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2021/05/24/274711.jpg?timestamp=1621873767">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-05-24 22:30">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="В крови солиста группы-победителя Евровидения-2021 не обнаружили наркотики ">
<meta property="twitter:description" content="Организаторы назвали ситуацию спекуляцией">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2021/05/24/274711.jpg?timestamp=1621873767">
<meta property="article:published" itemprop="datePublished" content="2021-05-24">
<meta name="articleid" itemprop="identifier" content="1003771">
<meta property="article:tag" content="Евровиденье">
<meta property="article:tag" content="Евробаскет-2021">
<meta property="article:tag" content="Италия">
<meta property="article:tag" content="наркотики">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="27mBP4Y_mvReX-8rFrHB5K4AGIwNHUMwqefkcVtcZUKs0ehW7Af2oSoGhVN6nIqFxzdK1ldnCmTDypQePC5VAw==">

<link href="https://zikua.tv/ru/amp/news/world/v_krovi_solista_gruppy_pobeditelya_evrovideniya_2021_ne_obnaruzhili_narkotiki_1003771" rel="amphtml">
<link href="https://zikua.tv/news/world/u_krovi_solista_hrupy_peremozhtsia_yevrobachennia_2021_ne_vyiavyly_narkotyky_1003771" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/news/world/v_krovi_solista_gruppy_pobeditelya_evrovideniya_2021_ne_obnaruzhili_narkotiki_1003771" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script>    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
<!-- End Google Tag Manager -->
    <script type="text/javascript" async src="//js-ua.redtram.com/marker.min.js?src_id=387526"></script>
    <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png"/>
    <script async='async' src='/js/googletagservices.js'></script>
<!--    <scritp async='async' src="//www.googletagservices.com/tag/js/gpt.js"></scritp>-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
    <!-- TODO вставить проверку контроллера  -->
<!--        <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>-->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="global-wrapper">
        
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>

<header>
    <div id="link_mob_app" class="app-mob hidden">
        <span id="close_mob_app">х</span>
        <a class="app-mob-logo"></a>
        <a class="app-mob-descr">
            <strong>ZIKUA.TV</strong>
            Дивись ZIK наживо
            Читай останні новини
        </a>
        <a class="but but-radius">
            Завантажити
        </a>
    </div>
    <div class="inner-header content">
        <button class="but but-mob">
            <i></i>
        </button>
        <a href="https://zikua.tv/ru" class="logo"></a>
        <nav class="main-nav">
            <button class="but but-rev"></button>
            <ul class="langs device">
                <li class="langs-item ">
                    <a href="https://zikua.tv/news/world/u_krovi_solista_hrupy_peremozhtsia_yevrobachennia_2021_ne_vyiavyly_narkotyky_1003771">укр</a>
                </li>
                <li class="langs-item active">
                    <a href="https://zikua.tv/ru/news/world/v_krovi_solista_gruppy_pobeditelya_evrovideniya_2021_ne_obnaruzhili_narkotiki_1003771">рус</a>
                </li>
            </ul>
            <ul class="nav-list">
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/news/all"
                       class="link-animate">новости</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/analytics"
                       class="link-animate">статьи</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/blog"
                       class="link-animate">блоги</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/photoreport"
                       class="link-animate">фото</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/tv/videos"
                       class="link-animate">видео</a>
                </li>
<!--                <li class="nav-list-item">-->
<!--                    <a href="--><!--/tv"-->
<!--                       class="link-animate">--><!--</a>-->
<!--                </li>-->
            </ul>

            <ul class="nav-list dublicate">
                                    <li class="nav-list-item">
                        <a href="/rubric/lviv" class="link-animate">Львов</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/Kyiv" class="link-animate">Киев</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/politics" class="link-animate">Политика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/world" class="link-animate">Мир</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/economics" class="link-animate">Экономика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/ludyna" class="link-animate">Общество</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/crime" class="link-animate">События</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/kurezy" class="link-animate">Курьезы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/sport" class="link-animate">Спорт</a>
                    </li>
                
                                    <li class="nav-list-item">
                        <a href="/region/ternopil"
                           class="link-animate">Тернополь</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/chernivtsi"
                           class="link-animate">Черновцы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/ivano-frankivsk"
                           class="link-animate">Ивано-Франковск</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/lutsk"
                           class="link-animate">Луцк</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/uzhgorod"
                           class="link-animate">Ужгород</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/rivne"
                           class="link-animate">Ровно</a>
                    </li>
                                <li class="nav-list-item last">
                    <ul class="soc-icons device">
                        <li>
                            <a href="/" class="ic home"></a>
                        </li>
                        <li>
                            <a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"
                               class="ic im"></a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow"
                               target="_blank"
                               class="ic yt"></a>
                        </li>
                        <li>
                            <a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
                        </li>
                        <li>
                            <a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
                        </li>
                        <li>
                            <a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
                        </li>
                        <li>
                            <a href="/push" class="ic r"></a>
                        </li>
                    </ul>
                </li>

            </ul>
        </nav>

        <div class="main-search-wrap">
            <form action="https://zikua.tv/ru/search/index" class="main-search">
                <input type="search" name="q" placeholder="поиск" class="input-search" value="">
                <button type="button" class="but but-cancel"></button>
                <button class="but but-search" type="button"></button>
            </form>
        </div>
        <div class="soc-icons device-hide">
            <div class="ic home">
                <a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe"
                   id="chrome_start_page"
                   target="_blank"
                   title="Встановити як домашню сторінку"
                   class="sub-popup hidden">
                    Почніть свій день з новини
                    <mark>
                        Встановити ZIKUA.TV як домашню сторінку
                    </mark>
                </a>
            </div>
            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"
               class="ic yt"></a>
            <a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
            <a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
            <a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
        </div>
        <ul class="langs device-hide">

            <li class="langs-item ">
                <a href="https://zikua.tv/news/world/u_krovi_solista_hrupy_peremozhtsia_yevrobachennia_2021_ne_vyiavyly_narkotyky_1003771">укр</a>
            </li>
            <li class="langs-item active">
                <a href="https://zikua.tv/ru/news/world/v_krovi_solista_gruppy_pobeditelya_evrovideniya_2021_ne_obnaruzhili_narkotiki_1003771">рус</a>
            </li>
        </ul>
        <a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
            <span>live</span>
        </a>
    </div>
</header>
<div class="page-nav-wrap content">
    <ul class="page-nav">
                    <li>
                <a href="https://zikua.tv/ru/rubric/lviv"
                   class="link-animate">Львов</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/Kyiv"
                   class="link-animate">Киев</a>
            </li>
                <li>
            <a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
            <ul class="drop-down">
                                    <li>
                        <a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/rivne">Ровно</a>
                    </li>
                            </ul>
        </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/politics"
                   class="link-animate">Политика</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/world"
                   class="link-animate">Мир</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/economics"
                   class="link-animate">Экономика</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/ludyna"
                   class="link-animate">Общество</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/crime"
                   class="link-animate">События</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/kurezy"
                   class="link-animate">Курьезы</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/sport"
                   class="link-animate">Спорт</a>
            </li>
            </ul>
</div>    <div class="main-container content">
        <img style="visibility: hidden" src="https://zikua.tv/rus/article_new/1003771/counter.png">
<div class="section">
    <div class="full-news content">
        <main class="news no-scroll">
            
<ul class="top-themes mob-hide">
    <li>
        <a href="#">СПЕЦТЕМЫ:</a>
    </li>
            <li>
            <a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
        </li>
            <li>
            <a href="/ru/tag/koronavyrus">Коронавирус</a>
        </li>
            <li>
            <a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
        </li>
            <li>
            <a href="/ru/tag/donbass">Донбасс</a>
        </li>
    </ul>            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zik-article-top-728x90 -->
<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4568989123395848"
     data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>            <div class="date-block">
                <a href="/ru/news/all">Новости</a>
                &raquo;
                                    <a href="https://zikua.tv/ru/rubric/world">Мир</a>
                                <time>понедельник, 24 мая, 2021, 22:30</time>
                                    <a href="https://zikua.tv/news/world/u_krovi_solista_hrupy_peremozhtsia_yevrobachennia_2021_ne_vyiavyly_narkotyky_1003771" class="but but-radius active">
                        Читати новину українською                    </a>
                            </div>
            <article class="article">
                <h1 class="article-title">В крови солиста группы-победителя Евровидения-2021 не обнаружили наркотики </h1>
                <ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/news/world/v_krovi_solista_gruppy_pobeditelya_evrovideniya_2021_ne_obnaruzhili_narkotiki_1003771"
                    data-title="В крови солиста группы-победителя Евровидения-2021 не обнаружили наркотики ">
                        <li class="facebook">
        <a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
            </li>
    <li class="telegram">
        <a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
    </li>
    <li class="twitter">
        <a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
    </li>
        <li>
        <a href="/ru/article/print/1003771" class="soc print" title="Роздрукувати новину"></a>
    </li>
                    </ul>

                <figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/05/24/274711.jpg?timestamp=1621873767" itemtype="http://schema.org/ImageObject">
                <a href="https://img.zikua.tv/original/2021/05/24/274711.jpg?timestamp=1621873767" data-lightbox="image-274711" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/05/24/274711.jpg?timestamp=1621873767">
                    <meta itemprop="url" content="https://img.zikua.tv/original/2021/05/24/274711.jpg?timestamp=1621873767">
                    <meta itemprop="width" content="640">
                    <meta itemprop="height" content="425">
                </a><figcaption class="title-img">
                        <span class="descr-photo"> <strong>Итальянская группа Måneskin</strong></span>
                        <small class="src-photo">Фото из открытых источников</small>                      
                    </figcaption></figure><div class="section">
    <div class="content outside-banner">
        <noindex>
            <!-- zik-article - top -responsive -->
            <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
<p class="article-descr">Организаторы назвали ситуацию спекуляцией</p>
<p style="text-align: justify;">Солист группы Måneskin, которая стала победителем Евровидения-2021, Давид Дамиано добровольно сдал тест на наркотики, после того, как соответствующие подозрения начали распространять в соцсетях, результат оказался отрицательным. Об этом сообщает организатор Евровидения <a href="https://eurovision.tv/mediacentre/release/ebu-statement-on-alleged-drug-use-at-eurovision-song-contest-2021" target="_blank" rel="nofollow">Европейский вещательный союз</a>.</p>
<p style="text-align: justify;">Как отмечается, в социальных сетях Дамиано обличили в том, что он якобы употреблял наркотики в грин-руме во время финала песенного конкурса. </p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме:  </b><a href="https://zikua.tv/ru/news/kurezy/solist_mneskin_okonfuzilsya_posle_pobedy_na_evrovidenii_1003680">Солист Måneskin оконфузился после победы на "Евровидении"</a>
</div>
<p style="text-align: justify;">В ЕВС заявили, что по просьбе итальянской стороны выполнили тщательную проверку фактов и всех доступных материалов. Также в понедельник, 24 мая, солист Måneskin добровольно прошел тест на наркотики и получил отрицательный результат. </p>
<p style="text-align: justify;">"В грин-руме не было употребления наркотиков, и мы считаем дело закрытым. Мы насторожены, что неточные спекуляции, приводящие к фейковым новостям, затмили дух и исход события и несправедливо повлияли на группу", - подчеркнули в Европейском вещательном союзе.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме:  </b><a href="https://zikua.tv/ru/blogs/evrovidenie_2021_klipy_vseh_uchastnikov_finalistov_1003579">Евровидение-2021: Клипы всех участников-финалистов</a>
</div>
<p style="text-align: justify;">Напомним, 22-го мая в Роттердаме состоялся гранд-финал 65-го Евровидения. Нынешним <a href="https://zikua.tv/news/ludyna/triumfatorom_yevrobachennia_2021_stala_italiiska_rok_hrupa_ukraina_piata_1003657" target="_blank">победителем конкурса</a> стала Италия, за которую отдали 524 голоса, а украинская группа GO_A с 364 баллами заняла 5-ю строчку. </p>
            </article>
            <div class="l-soc-wrap">
                <a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb"
                   target="_blank">
                    Читайте нас в Facebook                </a>
                <a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
                    Читайте нас в Telegram                </a>
            </div>
            <ul class="tags">
                                    <li class="tags-item">
                        <a href="/ru/tag/evrovydene">#Евровиденье</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/evrobasket-2021">#Евробаскет-2021</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/ytalyia">#Италия</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/narkotyky">#наркотики</a>
                    </li>
                            </ul>

            
<!--            -->
            <div class="fb-comment-box">
                <div id="fb-root"></div>
                <script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-comments"
                     data-href="https://zikua.tv/news/world/u_krovi_solista_hrupy_peremozhtsia_yevrobachennia_2021_ne_vyiavyly_narkotyky_1003771"
                     data-width="100%" data-numposts="5">
                </div>
            </div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5249374502140703"
     data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            
    <div class="grid-links">
        <h3>читайте также</h3>
                    <a href="https://zikua.tv/ru/news/kurezy/solist_mneskin_okonfuzilsya_posle_pobedy_na_evrovidenii_1003680" class="grid-links-el">
                Солист Måneskin оконфузился после победы на "Евровидении"                <time class="sub-link">воскресенье, 23 мая, 2021, 21:00</time>
            </a>
                    <a href="https://zikua.tv/ru/news/ludyna/ukrainskaya_gruppa_goa_vystupit_vo_vtoroy_chasti_finala_evrovideniya_2021_1003581" class="grid-links-el">
                Украинская группа Go_A выступит во второй части финала "Евровидения-2021"                <time class="sub-link">пятница, 21 мая, 2021, 16:31</time>
            </a>
                    <a href="https://zikua.tv/ru/news/world/evrovidenie_2021_v_rotterdame_opredelilis_s_pobeditelyami_vtorogo_polufinala_1003549" class="grid-links-el">
                Евровидение-2021: В Роттердаме определились с победителями второго полуфинала                <time class="sub-link">пятница, 21 мая, 2021, 10:58</time>
            </a>
                    <a href="https://zikua.tv/ru/article/evrovidenie_2021_s_kakimi_stranami_budet_sorevnovatsya_ukraina_i_na_chto_rasschityvat_gruppe_goa_1003487" class="grid-links-el">
                Евровидение-2021: С какими странами будет соревноваться Украина и на что рассчитывать группе Go_A                <time class="sub-link">четверг, 20 мая, 2021, 13:00</time>
            </a>
            </div>

            <div class="section">
    <div class="outside-banner square center m-bot-30">
        <noindex>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- zik-article-bottom-300x250 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-4568989123395848"
                 data-ad-slot="1750048172"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
            <!--redtram-->
    <div class="r38329"></div>
    <script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<script type="text/javascript">var inIframe = function() {try {return window.self !== window.top;} catch (e) {return true;}},img = document.createElement("img"),path = "//nc-ru.redtram.com/px/10612.gif";if (inIframe()) {img.setAttribute("src", path+ "?referrer="+ document.referrer);}else {img.setAttribute("src", path+ "?ref2="+ document.referrer);}img.setAttribute("style", "width:1px!important;height:1px!important;position:fixed!important;top:-100em!important;");document.getElementsByTagName("body")[0].appendChild(img);</script>
            <div class="programs-box">
                <h2 class="h2">программы канала ZIK</h2>
                <div class="programs-heading">
    <ul class="programs-links ">
                    <li>
                <a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
            </li>
                <li>
            <button class="but but-expand">другие программы</button>
        </li>
    </ul>
    <ul class="expand-box">
                    <li>
                <a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
            </li>
            </ul>
</div>

                    <div class="programs-grid-img">
        <figure class="base-video-preview main">
            <a href="/ru/tv/video/247586" class="img">
                <img class="lazy-img" data-src="https://img.youtube.com/vi/ZndfB0J8p3E/0.jpg" alt="Перший Незалежний - Новости Онлайн">
            </a>
        </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248631" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/HDrO3KYZxP4/0.jpg" alt="Фашизм и антифашизм в современном мире. "Международная панорама" с Надеждой Сасс, 03.05.2021">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248678" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/Fz0o8Y4Z_CU/0.jpg" alt="США VS Турция: Почему Байден признал геноцид армян? "Международная панорама" с Надеждой Сасс, 10.05.2021">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248542" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/Md3knngYo4w/0.jpg" alt="Возможно ли столкновение войск НАТО и России из-за конфликта в Украине? / "Международная панорама" с Надеждой Сасс">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248705" class="img">
                    <img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/05/15/248705.jpg?timestamp=1621085242" alt="Давление на оппозицию. Свобода слова. Ситуация на Донбассе. Вакцинация | Депутат Европарламента Максимилиан Кра, 15.05.21">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248524" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/G-lNv14XyjU/0.jpg" alt="Помощь бизнесу | План вакцинации | Запуск украинского спутника "Сич-2-1" | Заседание Кабмина">
                </a>
            </figure>
            </div>
            </div>

<!--            --><!--            <video src="/banner/banner-slideshow.mp4" autoplay muted width="600px"></video>-->

        </main>
        <aside class="full-news-left">

            <div class="section">
    <div class="outside-banner square center m-bot-30">
        <noindex>
            <!-- /108366812/zik-article-right-300x250 -->
            <div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
            </div>
        </noindex>
    </div>
</div>

            <div class="main-news-list">
    <div class="heading">
        <h1 class="h1 lower">новости</h1>
        <ul class="tabs-news-list">
            <li class="active">
                <a href="#">Последние</a>
            </li>
            <li>
                <a href="#">Акценты</a>
            </li>
        </ul>
    </div>
    <div class="tabs-news-box active">
        <ul class="news-list">
                                <h3 class="title-date">24 мая, понедельник</h3>
                                                <li class="news-list-item ">
                    <time class="time">22:56</time>
                    <a href="https://zikua.tv/ru/news/world/oon_podderzhala_rassledovanie_incidenta_s_samoletom_ryanair_v_belarusi_1003772" class="link">
                                                                        ООН поддержала расследование инцидента с самолетом Ryanair в Беларуси                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">22:30</time>
                    <a href="https://zikua.tv/ru/news/world/v_krovi_solista_gruppy_pobeditelya_evrovideniya_2021_ne_obnaruzhili_narkotiki_1003771" class="link">
                                                                        В крови солиста группы-победителя Евровидения-2021 не обнаружили наркотики                     </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">21:59</time>
                    <a href="https://zikua.tv/ru/news/politics/kuzmin_dva_goda_zelenskogo_pri_vlasti__eto_sploshnye_provaly_i_otsutstvie_kakogo_libo_uspeha_1003767" class="link">
                                                <i class="tv"></i>                        Кузьмин: Два года Зеленского при власти – это сплошные провалы и отсутствие какого-либо успеха                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">21:58</time>
                    <a href="https://zikua.tv/ru/news/world/mat_protasevicha_zayavila_chto_ee_syn_nahoditsya_v_bolnice_v_tyazhelom_sostoyanii_1003770" class="link">
                                                <i class="refresh">обновлено</i>                        Мать Протасевича заявила, что ее сын находится в больнице в тяжелом состоянии                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">21:48</time>
                    <a href="https://zikua.tv/ru/news/politics/oppozicionnaya_platforma__za_zhizn_zemelnaya_reforma__afera_kotoraya_protivorechit_interesam_ukrainskogo_naroda_i_budet_otmenena_1003769" class="link">
                                                                        "Оппозиционная платформа – За жизнь": Земельная реформа – афера, которая противоречит интересам украинского народа и будет отменена                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">21:33</time>
                    <a href="https://zikua.tv/ru/news/world/evrosoyuz_zamorozil_investicionnuyu_pomoshh_belarusi_na_3_mlrd_evro_1003768" class="link">
                                                                        Евросоюз заморозил инвестиционную помощь Беларуси на 3 млрд евро                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">21:11</time>
                    <a href="https://zikua.tv/ru/blogs/renat_kuzmin_zelenskiy_ispolzuet_protiv_oppozicii_terroristicheskie_metody_1003762" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2020/05/26/249841.jpg?timestamp=1590475945" class="lazy-img img-in-news-list" alt="Ренат Кузьмин  ">                                                Ренат Кузьмин: Зеленский использует против оппозиции террористические методы                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">21:08</time>
                    <a href="https://zikua.tv/ru/news/world/ikao_sobiraet_srochnoe_zasedanie_iz_za_prinuditelnoy_posadki_ryanair_v_belarusi_1003766" class="link">
                                                                        ИКАО собирает срочное заседание из-за принудительной посадки Ryanair в Беларуси                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">21:00</time>
                    <a href="https://zikua.tv/ru/news/politics/kuzmin_o_borbe_zelenskogo_s_oppoziciey_prezident_ispolzuet_terroristicheskie_prestupnye_metody_i_repressii_1003765" class="link">
                                                <i class="tv"></i>                        Кузьмин о борьбе Зеленского с оппозицией: Президент использует террористические преступные методы и репрессии                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">20:43</time>
                    <a href="https://zikua.tv/ru/news/world/malta_pervoy_v_es_sformirovala_kollektivnyy_immunitet_ot_covid_19_1003763" class="link">
                                                                        Мальта первой в ЕС сформировала коллективный иммунитет от COVID-19                     </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">20:27</time>
                    <a href="https://zikua.tv/ru/news/politics/kuzmin_ugolovnoe_presledovanie_medvedchuka__eto_politicheskaya_rasprava_nad_chelovekom_kotoryy_predlagaet_ukraine_alternativnyy_put_razvitiya_1003764" class="link">
                                                <i class="tv"></i>                        Кузьмин: Уголовное преследование Медведчука – это политическая расправа над человеком, который предлагает Украине альтернативный путь развития                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">20:10</time>
                    <a href="https://zikua.tv/ru/news/world/velikobritaniya_vvela_personalnye_sankcii_protiv_belarusi_1003761" class="link">
                                                                        Великобритания ввела персональные санкции против Беларуси                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">19:47</time>
                    <a href="https://zikua.tv/ru/news/ludyna/subsidii_na_sleduyushhiy_sezon_perenaznachat_avtomaticheski_no_est_isklyucheniya_kabmin_1003760" class="link">
                                                                        Субсидии на следующий сезон переназначат автоматически, но есть исключения, - Кабмин                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">19:30</time>
                    <a href="https://zikua.tv/ru/news/politics/posla_ukrainy_v_belarusi_zavtra_poprosyat_pokinut_stranu_iz_za_porucheniya_zelenskogo_priostanovit_aviasoobshhenie_ekspert_1003759" class="link">
                                                                        Посла Украины в Беларуси завтра попросят покинуть страну из-за поручения Зеленского приостановить авиасообщение, - эксперт                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">19:15</time>
                    <a href="https://zikua.tv/ru/article/turizm_dlya_malyshey_gde_iskat_detskie_zheleznye_dorogi_i_chem_oni_mogut_byt_interesny_1003748" class="link">
                                                <i class="tv"></i><i class="exclusive"></i>                        Туризм для малышей: Где искать детские железные дороги и чем они могут быть интересны                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">19:14</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_ukraine_prezentovali_novoe_4_nedelnoe_menyu_dlya_shkolnyh_stolovyh_1003758" class="link">
                                                <i class="photo"></i>                        В Украине презентовали новое 4-недельное меню для школьных столовых                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">18:55</time>
                    <a href="https://zikua.tv/ru/news/world/video_dnya_slony_zashhishhayut_detenyshey_ot_raketnyh_atak_hamasa_1003757" class="link">
                                                                        Видео дня: Слоны защищают детенышей от ракетных атак ХАМАСа                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">18:44</time>
                    <a href="https://zikua.tv/ru/news/politics/vlast_nachala_repressii_protiv_medvedchuka_potomu_chto_on_govorit_pravdu_ukraincy_vyskazali_svoe_mnenie_o_tom_pochemu_zelenskiy_boitsya_chestnoy_konkurencii_s_oppozicionnym_politikom_1003756" class="link">
                                                <i class="tv"></i>                        "Власть начала репрессии против Медведчука потому, что он говорит правду". Украинцы высказали свое мнение о том, почему Зеленский боится честной конкуренции с оппозиционным политиком                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">18:30</time>
                    <a href="https://zikua.tv/ru/news/world/bayden_i_putin_veroyatnee_vsego_vstretyatsya_v_zheneve_smi_1003755" class="link">
                                                                        Байден и Путин вероятнее всего встретятся в Женеве, - СМИ                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">18:14</time>
                    <a href="https://zikua.tv/ru/news/politics/aviasoobshhenie_mezhdu_ukrainoy_i_belarusyu_priostanovitsya_zelenskiy_poruchil_pravitelstvu_podgotovit_reshenie_1003754" class="link">
                                                <i class="refresh">обновлено</i>                        Авиасообщение между Украиной и Беларусью приостановится: Зеленский поручил правительству подготовить решение                    </a>
                </li>
                                                </ul>
    </div>
    <div class="tabs-news-box">
        <ul class="news-list">
                                <h3 class="title-date">24 мая, понедельник</h3>
                                <li class="news-list-item best bold">
                    <time class="time">21:58</time>
                    <a href="https://zikua.tv/ru/news/world/mat_protasevicha_zayavila_chto_ee_syn_nahoditsya_v_bolnice_v_tyazhelom_sostoyanii_1003770" class="link">
                                                <i class="refresh">обновлено</i>                        Мать Протасевича заявила, что ее сын находится в больнице в тяжелом состоянии                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">21:11</time>
                    <a href="https://zikua.tv/ru/blogs/renat_kuzmin_zelenskiy_ispolzuet_protiv_oppozicii_terroristicheskie_metody_1003762" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2020/05/26/249841.jpg?timestamp=1590475945" class="lazy-img img-in-news-list" alt="Ренат Кузьмин  ">                                                Ренат Кузьмин: Зеленский использует против оппозиции террористические методы                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">19:47</time>
                    <a href="https://zikua.tv/ru/news/ludyna/subsidii_na_sleduyushhiy_sezon_perenaznachat_avtomaticheski_no_est_isklyucheniya_kabmin_1003760" class="link">
                                                                        Субсидии на следующий сезон переназначат автоматически, но есть исключения, - Кабмин                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">19:15</time>
                    <a href="https://zikua.tv/ru/article/turizm_dlya_malyshey_gde_iskat_detskie_zheleznye_dorogi_i_chem_oni_mogut_byt_interesny_1003748" class="link">
                                                <i class="tv"></i><i class="exclusive"></i>                        Туризм для малышей: Где искать детские железные дороги и чем они могут быть интересны                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">18:14</time>
                    <a href="https://zikua.tv/ru/news/politics/aviasoobshhenie_mezhdu_ukrainoy_i_belarusyu_priostanovitsya_zelenskiy_poruchil_pravitelstvu_podgotovit_reshenie_1003754" class="link">
                                                <i class="refresh">обновлено</i>                        Авиасообщение между Украиной и Беларусью приостановится: Зеленский поручил правительству подготовить решение                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:53</time>
                    <a href="https://zikua.tv/ru/blogs/viktor_medvedchuk_politik_kotorogo_budut_stavit_v_primer_budushhim_pokoleniyam_a_o_zelenskom_vskore_nikto_i_ne_vspomnit_1003752" class="link">
                                                                        Виктор Медведчук - политик, которого будут ставить в пример будущим поколениям. А о Зеленском вскоре никто и не вспомнит                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:30</time>
                    <a href="https://zikua.tv/ru/article/referendum_e_aukciony_i_glavnye_riski_kak_v_ukraine_gotovyatsya_k_otkrytiyu_rynka_zemli_1003743" class="link">
                                                <i class="exclusive"></i>                        Референдум, е-аукционы и главные риски: Как в Украине готовятся к открытию рынка земли                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:00</time>
                    <a href="https://zikua.tv/ru/blogs/uroki_istorii_pochemu_v_irane_proizoshla_islamskaya_revolyuciya_1003740" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2015/11/31/101.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Илия Куса  ">                                                Уроки истории: Почему в Иране произошла исламская революция?                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:30</time>
                    <a href="https://zikua.tv/ru/article/zaderzhanie_belorusskogo_oppozicionera_protasevicha_chto_izvestno_o_specoperacii_lukashenko_1003735" class="link">
                                                <i class="exclusive"></i>                        Задержание белорусского оппозиционера Протасевича: Что известно о "спецоперации" Лукашенко                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">15:53</time>
                    <a href="https://zikua.tv/ru/news/ludyna/ukraina_zapustit_covid_pasporta_sinhronno_s_es_mincifra_1003736" class="link">
                                                                        Украина запустит COVID-паспорта синхронно с ЕС, - Минцифры                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">15:18</time>
                    <a href="https://zikua.tv/ru/news/world/v_voz_prognoziruyut_poyavlenie_novogo_smertonosnogo_virusa_zayavlenie_gebreyesusa_1003732" class="link">
                                                                        В ВОЗ прогнозируют появление нового смертоносного вируса: Заявление Гебреисуса                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:43</time>
                    <a href="https://zikua.tv/ru/news/crime/v_krymu_dlya_glavy_medzhlisa_chubarova_zaprosili_devyat_let_zaklyucheniya_1003729" class="link">
                                                                        В Крыму для главы Меджлиса Чубарова запросили девять лет заключения                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:16</time>
                    <a href="https://zikua.tv/ru/news/world/belorusskogo_oppozicionnogo_blogera_protasevicha_priznali_politzaklyuchennym_1003726" class="link">
                                                                        Белорусского оппозиционного блогера Протасевича признали политзаключенным                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:00</time>
                    <a href="https://zikua.tv/ru/blogs/po_primeru_poroshenko_i_vagnerovcev_kak_v_minske_posadili_samolet_osnovatelya_nexta_1003723" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2015/04/19/142.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="СТРАНА.UA  ">                                                По примеру Порошенко и "вагнеровцев": Как в Минске посадили самолет основателя NEXTA                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:46</time>
                    <a href="https://zikua.tv/ru/news/politics/vsu_snova_otmenil_postanovlenie_cik_ob_izbranii_virastyuka_nardepom_reakciya_komissii_1003724" class="link">
                                                                        ВСУ снова отменил постановление ЦИК об избрании Вирастюка нардепом: Реакция комиссии                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:55</time>
                    <a href="https://zikua.tv/ru/article/poliv_klumb_i_priusadebnyh_uchastkov_kak_rasschityvaetsya_stoimost_potreblennoy_vody_v_ukraine_i_kto_za_nee_dolzhen_platit_1003711" class="link">
                                                <i class="exclusive"></i>                        Полив клумб и приусадебных участков: Как рассчитывается стоимость потребленной воды в Украине и кто за нее должен платить                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:15</time>
                    <a href="https://zikua.tv/ru/news/world/v_evroparlamente_prizvali_uzhestochit_sankcii_protiv_belarusi_iz_za_zaderzhaniya_protasevicha_1003710" class="link">
                                                                        В Европарламенте призвали ужесточить санкции против Беларуси из-за задержания Протасевича                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">10:55</time>
                    <a href="https://zikua.tv/ru/news/Kyiv/v_kieve_proizoshlo_smertelnoe_dtp_s_uchastiem_gruzovika_i_legkovushki_1003698" class="link">
                                                <i class="photo"></i>                        В Киеве произошло смертельное ДТП с участием грузовика и легковушки                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">10:35</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_ukrainu_vernulis_livni_so_shkvalami_obyavleno_shtormovoe_preduprezhdenie_1003696" class="link">
                                                                        В Украину вернулись ливни со шквалами: Объявлено штормовое предупреждение                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">10:11</time>
                    <a href="https://zikua.tv/ru/article/kinematograf_dlya_turistov_skolko_stoit_popast_na_mesta_semok_kultovyh_lent_v_ukraine_1003582" class="link">
                                                <i class="tv"></i><i class="exclusive"></i>                        Кинематограф для туристов: Сколько стоит попасть на места съемок культовых лент в Украине                    </a>
                </li>
                    </ul>
    </div>

    <a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
    <a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>

            <div class="section">
    <div class="outside-banner square m-bot-20">
        <noindex>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- zik-article-300x600 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:600px"
                 data-ad-client="ca-pub-4568989123395848"
                 data-ad-slot="2096149642"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
<!--            -->                <!--    redtram-->
    ﻿<div class="r38369"></div>
    <script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<script type="text/javascript">var inIframe = function() {try {return window.self !== window.top;} catch (e) {return true;}},img = document.createElement("img"),path = "//nc-ua.redtram.com/px/10614.gif";if (inIframe()) {img.setAttribute("src", path+ "?referrer="+ document.referrer);}else {img.setAttribute("src", path+ "?ref2="+ document.referrer);}img.setAttribute("style", "width:1px!important;height:1px!important;position:fixed!important;top:-100em!important;");document.getElementsByTagName("body")[0].appendChild(img);</script>

        </aside>
    </div>
</div>
    </div>

    <footer>
    <div class="inner-footer-main content">
        <div class="list-section">
            <h5 class="h6">Медиа-холдинг</h5>
            <ul class="list-section-box">
                <li>
                    <a href="https://zikua.tv/ru/about">О нас</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/contact">Контакты</a>
                </li>
<!--                <li>-->
<!--                    <a href="--><!--/reklama">--><!--</a>-->
<!--                </li>-->
<!--                <li>-->
<!--                    <a href="--><!--/person">--><!--</a>-->
<!--                </li>-->
                <li>
                    <a href="https://zikua.tv/ru/privacy">Политика приватности</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
                </li>
<!--                <li>-->
<!--                    <a href="--><!--/struktura-vlasnosti">--><!--</a>-->
<!--                </li>-->
                <li>
                    <a href="/ru/sitemap">Карта сайта</a>
                </li>
            </ul>
        </div>
        <div class="list-section">
            <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399"
                  method="post" class="form-simple footer-themes mailchip-form">
                <input type="email" placeholder="Підпишіться на нашу розсилку">
                <button class="but but-form-footer" disabled>Підписатись</button>
                <div class="check-box">
                    <input type="checkbox" id="input-f">
                    <label for="input-f"> Я погоджуюсь з</label>
                    <a href="#">правилами сайту</a>
                    <span>та</span>
                    <a href="#">політикою приватності</a>
                    <small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
                </div>

            </form>

        </div>
        <div class="list-section soc-icons">

            <a href="https://zikua.tv/ru" class="ic home"></a>
            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt"
               target="_blank"></a>
            <a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
            <a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
            <a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im"
               target="_blank"></a>


            <a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
        </div>
    </div>
    <div class="inner-footer-bottom content">
        <div class="top">
            <a
                    href="https://play.google.com/store/apps/details?id=ua.zik.zikapp"
                    class="google-play"
                    target="_blank">
            </a>
            <a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store"
               target="_blank"></a>
        </div>
        <div class="bottom">
                            <address>
                    © "МЕДИАХОЛДИНГ НОВОСТИ"
                    <span>


                </span>
                </address>
                <p class="bottom-text">
                    За содержание рекламной информации ответственность несет рекламодатель. Информация сайта является интеллектуальной собственностью ООО «Медиахолдинг НОВОСТИ». При полном или
                    частичном использовании текстов или изображений или при каком либо ином распостранении информации «Медиахолдинг НОВОСТИ»
                    ссылка на сайт - zikua.tv - обязательна.
                </p>
            

            <div>
                <!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>
<!--bigmir)net TOP 100-->

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
   title="Rated by I.UA">
    <script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>
<!--LiveInternet counter-->
<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->
<!-- Top100 (Kraken) Counter -->
<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy zik.ua1/Strona glowna serwisu -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLfrCcwmAE9L.B_XVl3GbrSn71yKj07FBVrBtofBsAr.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            </div>
        </div>
    </div>
    <button class="but but-scroll"></button>
</footer><!-- brending-->
<!--    --><!--        --><!--    --><!-- End-brending-->

    <!-- brending-->
    <!--brending-->
<style>
    @import url('https://fonts.googleapis.com/css?family=Oswald:700&display=swap&subset=cyrillic,cyrillic-ext');

    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>




<!--ХТО-->


<!--<script>-->
<!--    window.onload = () => {-->
<!--        let wordWrap = document.querySelectorAll('.word-wrap');-->
<!--        wordWrap.forEach(w => {-->
<!--            w.classList.add('load');-->
<!--        });-->
<!--    }-->
<!--</script>-->

<!--End-brending-->    <!-- End-brending-->
</div>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3xjlkl8ts4");
</script>

<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1003771', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
