<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/news/world/bolee_treti_perebolevshih_koronavirusom_ne_imeyut_antitel_uchenye_ssha_1013452" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/news/world/bolee_treti_perebolevshih_koronavirusom_ne_imeyut_antitel_uchenye_ssha_1013452"
     },
     "headline": "Более трети переболевших коронавирусом не имеют антител, - ученые США",
     "description": "Американские ученые обнаружили, что у 36% людей, которые переболели на коронавирус - не выработались антитела. Они и в дальнейшем являются незащищенными от повторного заражения",
     "datePublished": "2021-09-29T14:53:18+03:00",
     "dateModified": "2021-09-29T14:55:16+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2021/02/15/269657.jpg?timestamp=1613568320",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Ученые США обнаружили, что более трети переболевших COVID-19 не имеют антител - новости ZIKUA.TV</title>
<meta name="title" content="Ученые США обнаружили, что более трети переболевших COVID-19 не имеют антител - новости ZIKUA.TV">
<meta name="description" content="Люди, которые переболели COVID-19, а затем - вакцинировались, могут получить гибридный, или же супериммунитет">
<meta name="keywords" content="Коронавирус,Covid-19,антитела,ученые">
<meta name="news_keywords" content="Коронавирус,Covid-19,антитела,ученые">
<meta name="H1" content="Более трети переболевших коронавирусом не имеют антител, - ученые США">
<meta property="og:type" content="website">
<meta property="og:title" content="Более трети переболевших коронавирусом не имеют антител, - ученые США">
<meta property="og:description" content="Люди, которые переболели COVID-19, а затем - вакцинировались, могут получить гибридный, или же супериммунитет">
<meta property="og:url" content="http://zikua.tv/ru/news/world/bolee_treti_perebolevshih_koronavirusom_ne_imeyut_antitel_uchenye_ssha_1013452">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2021/02/15/269657.jpg?timestamp=1613568320">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-09-29 17:53">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Более трети переболевших коронавирусом не имеют антител, - ученые США">
<meta property="twitter:description" content="Люди, которые переболели COVID-19, а затем - вакцинировались, могут получить гибридный, или же супериммунитет">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2021/02/15/269657.jpg?timestamp=1613568320">
<meta property="article:published" itemprop="datePublished" content="2021-09-29">
<meta name="articleid" itemprop="identifier" content="1013452">
<meta property="article:tag" content="Коронавирус">
<meta property="article:tag" content="Covid-19">
<meta property="article:tag" content="антитела">
<meta property="article:tag" content="ученые">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="46yVKGT9wxafK5FIFEfgzsho0EFfyo0IYAVngoNL8MSWycRKXaf3Rfh7-yNVaqih8DupcT2tyEwyfTL3xyXJjg==">
<link href="https://zikua.tv/ru/amp/news/world/bolee_treti_perebolevshih_koronavirusom_ne_imeyut_antitel_uchenye_ssha_1013452" rel="amphtml">
<link href="https://zikua.tv/news/world/ponad_tretyna_tykh_khto_perekhvoriv_na_koronavirus_ne_maiut_antytil_vcheni_ssha_1013452" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/news/world/bolee_treti_perebolevshih_koronavirusom_ne_imeyut_antitel_uchenye_ssha_1013452" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>

<link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='/js/googletagservices.js'></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zikua.tv/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zikua.tv/news/world/ponad_tretyna_tykh_khto_perekhvoriv_na_koronavirus_ne_maiut_antytil_vcheni_ssha_1013452">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/news/world/bolee_treti_perebolevshih_koronavirusom_ne_imeyut_antitel_uchenye_ssha_1013452">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zikua.tv/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/tv/videos" class="link-animate">видео</a>
</li>




</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#viber" alt="viber">
</a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#mes" alt="messenger">
</a>
</li>
<li>
<a href="/push" class="ic">
<img src="/img/svg/sprite/icons.svg#push" alt="push">
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zikua.tv/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel">
<img src="/img/svg/sprite/icons.svg#cancel" alt="button-cancel">
</button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</div>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
<a href="https://zikua.tv/ru/rss" rel="nofollow" target="blank" class="ic rss">
<img src="/img/svg/sprite/icons.svg#rss" alt="rss">
</a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zikua.tv/news/world/ponad_tretyna_tykh_khto_perekhvoriv_na_koronavirus_ne_maiut_antytil_vcheni_ssha_1013452">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/news/world/bolee_treti_perebolevshih_koronavirusom_ne_imeyut_antitel_uchenye_ssha_1013452">рус</a>
</li>
</ul>
<a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zikua.tv/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
 </li>
<li>
<a href="https://zikua.tv/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <div class="main-container content">
<img style="visibility: hidden" src="https://zikua.tv/rus/article_new/1013452/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zikua.tv/ru/rubric/world">Мир</a>
<time>среда, 29 сентября, 2021, 17:53</time>
<a href="https://zikua.tv/news/world/ponad_tretyna_tykh_khto_perekhvoriv_na_koronavirus_ne_maiut_antytil_vcheni_ssha_1013452" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">Более трети переболевших коронавирусом не имеют антител, - ученые США</h1>
<ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/news/world/bolee_treti_perebolevshih_koronavirusom_ne_imeyut_antitel_uchenye_ssha_1013452" data-title="Более трети переболевших коронавирусом не имеют антител, - ученые США">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" title="Share on Facebook" class="soc fb">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
</li>
<li class="telegram">
<a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link" class="soc tel">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</li>
<li class="twitter">
<a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru" class="soc tw">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
</li>
<li>
<a href="/ru/article/print/1013452" title="Роздрукувати новину" class="soc print">
<img src="/img/svg/sprite/icons.svg#printer" alt="printer">
</a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/02/15/269657.jpg?timestamp=1613568320" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/02/15/269657.jpg?timestamp=1613568320" data-lightbox="image-269657" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/02/15/269657.jpg?timestamp=1613568320">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/02/15/269657.jpg?timestamp=1613568320">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong></strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">Люди, которые переболели COVID-19, а затем - вакцинировались, могут получить "гибридный", или же "супериммунитет"</p>
<div class="publication-lead">
<p style="text-align: justify;">Американские ученые обнаружили, что у 36% людей, которые переболели на коронавирус - не выработались антитела. Они и в дальнейшем являются незащищенными от повторного заражения. Об этом сообщает <a href="https://wwwnc.cdc.gov/eid/article/27/9/21-1042_article" rel="nofollow" target="_blank">пресс-служба </a>Центров США по контролю над заболеваниями.</p>
</div>
<div class="publication-body">
<p dir="ltr" style="text-align: justify;">Отмечается, что все лица, которые вакцинировались препаратами Pfizer, или же Moderna - получили антитела после болезни.</p>
<p dir="ltr" style="text-align: justify;">Однако, это не касается людей с недостаточным иммунитетом.</p>
<p dir="ltr" style="text-align: justify;">Согласно данным исследования Университета Рокфеллера, оказалось, что люди, которые переболели на коронавирус, а затем - вакцинировались, могут получить "гибридный", или же "супериммунитет", который распознает большинство, или же все штаммы COVID-19.</p>
<p dir="ltr" style="text-align: justify;">Как сообщают в университете Раш, лица, которые перенесли коронавирус, но во время вакцинации не имели антител к болезни - имеют идентичный уровень иммунитета после прививки, как и у людей, которые не болели COVID-19.</p>
<p dir="ltr" style="text-align: justify;">В конце концов, ученые предостерегают от попытки выработать иммунитет самостоятельно из-за инфицирования.</p>
<p dir="ltr" style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме: </b><a href="https://zikua.tv/ru/news/ludyna/vo_vremya_novoy_volny_covid_19_v_ukraine_mogut_bolet_do_18_tys_chelovek_v_sutki__uchenye_1012995">Во время новой волны COVID-19 в Украине могут болеть до 18 тыс. человек в сутки, – ученые</a>
</div>
<p dir="ltr" style="text-align: justify;">Напомним, ранее в ВОЗ заявили о <a href="https://zikua.tv/news/ludyna/vooz_proponuie_likuvaty_koronavirus_za_dopomohoiu_antytil_1013025" target="_blank">возможность лечения коронавируса антителами</a>. Однако такой метод рекомендуют использовать для тяжелобольных пациентов или для тех, у кого не выработались антитела. Речь идет об использовании двух моноклональных антител - казиривимаба и имдевимаба.</p>
</div>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/koronavyrus">#Коронавирус</a>
</li>
<li class="tags-item">
<a href="/ru/tag/covid-19">#Covid-19</a>
</li>
<li class="tags-item">
<a href="/ru/tag/antytela">#антитела</a>
</li>
<li class="tags-item">
<a href="/ru/tag/uchenie">#ученые</a>
</li>
</ul>




















<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zikua.tv/ru/interview/nestor_shufrich_prizyvayu_vlast_pereocenit_otnoshenie_k_svobode_slova_i_ne_tolko_kasaemo_pershogo_nezalezhnogo_1013364" class="grid-links-el">
Нестор Шуфрич: Призываю власть переоценить отношение к свободе слова, и не только относительно "Першого Незалежного" <time class="sub-link">вторник, 28 сентября, 2021, 19:24</time>
</a>
<a href="https://zikua.tv/ru/news/politics/shufrich_komitet_vr_po_voprosam_svobody_slova_ne_poluchil_ot_sbu_informacii_ob_osnovaniyah_dlya_zakrytiya_media_1013276" class="grid-links-el">
Шуфрич: Комитет ВР по вопросам свободы слова не получил от СБУ информации об основаниях для закрытия медиа <time class="sub-link">понедельник, 27 сентября, 2021, 18:54</time>
</a>
<a href="https://zikua.tv/ru/news/ludyna/shufrich_ochen_perezhivayu_za_imidzh_ukrainy_i_nadeyus_pravo_zhurnalistov_na_podachu_informacii_ne_budet_podavlyatsya_vlastyu_1013271" class="grid-links-el">
Шуфрич: Очень переживаю за имидж Украины и надеюсь, право журналистов на подачу информации не будет подавляться властью <time class="sub-link">понедельник, 27 сентября, 2021, 18:12</time>
</a>
<a href="https://zikua.tv/ru/news/politics/shufrich_ya_kak_sovladelec_pershogo_nezalezhnogo_budu_trebovat_ot_vlasti_pokazat_osnovaniya_zakrytiya_telekanala_1013268" class="grid-links-el">
Шуфрич: Я, как совладелец "Першого Незалежного", буду требовать от власти показать основания закрытия телеканала <time class="sub-link">понедельник, 27 сентября, 2021, 17:44</time>
</a>
</div>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/249557" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/UJ808d_aVlI/0.jpg" alt="США-Китай-Россия: Кто с кем и против кого? | " Международная панорама" с Надеждой Сасс, 23.08.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/249722" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/09/11/249722.jpg?timestamp=1631330035" alt="Алексей Якубин в программе " МЕТА MODERN" 11.09.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248705" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/05/15/248705.jpg?timestamp=1621085242" alt="Давление на оппозицию. Свобода слова. Ситуация на Донбассе. Вакцинация | Депутат Европарламента Максимилиан Кра, 15.05.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248678" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/Fz0o8Y4Z_CU/0.jpg" alt="США VS Турция: Почему Байден признал геноцид армян? " Международная панорама" с Надеждой Сасс, 10.05.2021">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248615" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/5sLPmmv89js/0.jpg" alt="Обоснованно ли повышение коммунальных тарифов? Проект " Чуємо кожного"">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/249195" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/07/20/249195.jpg?timestamp=1626750854" alt="Тарифы на коммуналку постоянно растут: Как справляются и что об этом думают украинцы? Проект " Чуємо кожного"">
</a>
</figure>
</div>
</div>

</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>

<div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
</div>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">18:00</time>
<a href="https://zikua.tv/ru/news/world/v_yaponii_skonchalsya_84_letniy_avtor_samoy_dlinnoy_serii_mangi_golgo_13_takao_sayto_1013453" class="link">
В Японии скончался 84-летний автор самой длинной серии манги Golgo 13 Такао Сайто </a>
</li>
<li class="news-list-item ">
<time class="time">17:53</time>
<a href="https://zikua.tv/ru/news/world/bolee_treti_perebolevshih_koronavirusom_ne_imeyut_antitel_uchenye_ssha_1013452" class="link">
Более трети переболевших коронавирусом не имеют антител, - ученые США </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:46</time>
<a href="https://zikua.tv/ru/article/den_zashhitnika_ukrainy_pokrova_i_pik_zvezdopada_orionidy_glavnye_prazdniki_i_astronomicheskie_yavleniya_oktyabrya_2021_1013254" class="link">
<i class="exclusive"></i> День защитника Украины, Покров и пик звездопада Ориониды: Главные праздники и астрономические явления октября-2021 </a>
</li>
<li class="news-list-item ">
<time class="time">17:42</time>
<a href="https://zikua.tv/ru/news/economics/v_ukraine_deystvuet_neprozrachnaya_formula_formirovaniya_ceny_na_gaz_vlast_ee_dolzhna_peresmotret_ekspert_1013451" class="link">
<i class="tv"></i><i class="exclusive"></i> В Украине действует непрозрачная формула формирования цены на газ, власть ее должна пересмотреть, - эксперт </a>
</li>
<li class="news-list-item ">
<time class="time">17:38</time>
<a href="https://zikua.tv/ru/news/politics/v_pase_vstrevozheny_nezakonnym_zakrytiem_oppozicionnyh_smi_v_ukraine_1013450" class="link">
<i class="tv"></i> В ПАСЕ встревожены незаконным закрытием оппозиционных СМИ в Украине </a>
</li>
<li class="news-list-item ">
<time class="time">17:33</time>
 <a href="https://zikua.tv/ru/news/world/obvinenie_v_koldovstve_v_kongo_na_ogne_sozhgli_zazhivo_vosem_zhenshhin_1013449" class="link">
Обвинили в "колдовстве": В Конго сожгли заживо восемь женщин </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:24</time>
<a href="https://zikua.tv/ru/news/economics/kabmin_hochet_chtoby_esv_i_edinyy_nalog_platili_ne_ezhekvartalno_a_ezhemesyachno_1013448" class="link">
Кабмин хочет, чтобы ЕСВ и единый налог платили не ежеквартально, а ежемесячно </a>
</li>
<li class="news-list-item ">
<time class="time">17:18</time>
<a href="https://zikua.tv/ru/news/world/polsha_planiruet_vozobnovit_zheleznodorozhnoe_soobshhenie_s_ukrainoy_s_1_oktyabrya_1013447" class="link">
Польша восстановит железнодорожное сообщение с Украиной: Названа дата </a>
</li>
<li class="news-list-item ">
<time class="time">17:12</time>
<a href="https://zikua.tv/ru/news/sport/olimpiada_v_tokio_ukrainskie_sportsmeny_poluchat_prizovye_za_4_6_mesta_1013446" class="link">
Олимпиада в Токио: Украинские спортсмены получат призовые за 4-6 места </a>
</li>
<li class="news-list-item ">
<time class="time">17:05</time>
<a href="https://zikua.tv/ru/news/ludyna/patriarh_konstantinopolskiy_ne_mozhet_byt_glavoy_vselenskoy_cerkvi_ierarh_kiprskoy_pravoslavnoy_cerkvi_1013445" class="link">
Патриарх Константинопольский не может быть главой Вселенской Церкви, - иерарх Кипрской Православной Церкви </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:55</time>
<a href="https://zikua.tv/ru/article/v_poiskah_nemo_top_mest_dlya_dayvinga_v_mire_ili_gde_iskupatsya_ryadom_s_akulami_1013431" class="link">
<i class="tv"></i><i class="exclusive"></i> Топ 7 мест для дайвинга в мире: Где увидеть акул, коралловые рифы и уникальных черепах </a>
</li>
<li class="news-list-item ">
<time class="time">16:52</time>
<a href="https://zikua.tv/ru/news/politics/ierarh_serbskoy_cerkvi_ukrainskaya_avantyura_konstantinopolya_imeet_zhalkoe_kvazibogoslovskoe_obyasnenie_i_opravdanie_1013443" class="link">
Иерарх Сербской Церкви: Украинская авантюра Константинополя имеет жалкое квазибогословское объяснение и оправдание </a>
</li>
<li class="news-list-item ">
<time class="time">16:51</time>
<a href="https://zikua.tv/ru/news/world/nazyvayut_ubiycami_na_ostrove_uayt_v_anglii_nashli_dva_novyh_vida_dinozavrov_1013442" class="link">
Называют "убийцами": На острове Уайт в Англии нашли два новых вида динозавров </a>
</li>
 <li class="news-list-item ">
<time class="time">16:46</time>
<a href="https://zikua.tv/ru/news/politics/na_vyborah_mera_harkova_opzzh_podderzhivaet_kandidaturu_mihaila_dobkina_1013440" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/08/20/278758.jpg?timestamp=1629464297" class="lazy-img img-in-news-list" alt="" Оппозиционная платформа - За жизнь" "> На выборах мэра Харькова ОПЗЖ поддерживает кандидатуру Михаила Добкина </a>
</li>
<li class="news-list-item ">
<time class="time">16:44</time>
<a href="https://zikua.tv/ru/news/world/belarus_priostanovila_sotrudnichestvo_s_ukrainoy_v_sfere_mezhdunarodnoy_pravovoy_pomoshhi_1013441" class="link">
Беларусь приостановила сотрудничество с Украиной в сфере международной правовой помощи </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:40</time>
<a href="https://zikua.tv/ru/blogs/vizit_papy_rimskogo_v_ukrainu_ili_igry_vatikana_na_vostochnom_napravlenii_1013437" class="link">
<img data-src="https://img.zikua.tv/50x50/2020/11/30/263164.jpg?timestamp=1606744275" class="lazy-img img-in-news-list" alt="Правблог  "> Визит Папы Римского в Украину, или Игры Ватикана на восточном направлении </a>
</li>
<li class="news-list-item ">
<time class="time">16:33</time>
<a href="https://zikua.tv/ru/news/kurezy/shmigal_okonfuzilsya_na_zasedanii_kabmina_zayaviv_o_povyshenii_tarifov_1013439" class="link">
Шмыгаль оконфузился на заседании Кабмина, заявив о "повышении" тарифов </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:30</time>
<a href="https://zikua.tv/ru/blogs/kto_otvechaet_za_sohrannost_veshhey_v_kamere_hraneniy_i_kak_dobitsya_kompensacii_1013432" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/05/19/274540.jpg?timestamp=1621406716" class="lazy-img img-in-news-list" alt="Блог права  "> Кто отвечает за сохранность вещей в камере хранений, и как добиться компенсации? </a>
</li>
<li class="news-list-item ">
<time class="time">16:27</time>
<a href="https://zikua.tv/ru/news/ludyna/ierusalimskiy_patriarhat_priznaet_upc_edinstvennoy_kanonicheskoy_cerkovyu_v_ukraine_arhiepiskop_sevastiyskiy_feodosiy_1013435" class="link">
Иерусалимский патриархат признает УПЦ единственной канонической Церковью в Украине, - архиепископ Севастийский Феодосий </a>
</li>
<li class="news-list-item ">
<time class="time">16:14</time>
<a href="https://zikua.tv/ru/news/world/v_nebe_nad_severnoy_karolinoy_zametili_ognennyy_shar_video_1013436" class="link">
<i class="tv"></i> В небе над Северной Каролиной заметили огненный шар. Видео </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">17:46</time>
<a href="https://zikua.tv/ru/article/den_zashhitnika_ukrainy_pokrova_i_pik_zvezdopada_orionidy_glavnye_prazdniki_i_astronomicheskie_yavleniya_oktyabrya_2021_1013254" class="link">
<i class="exclusive"></i> День защитника Украины, Покров и пик звездопада Ориониды: Главные праздники и астрономические явления октября-2021 </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:24</time>
<a href="https://zikua.tv/ru/news/economics/kabmin_hochet_chtoby_esv_i_edinyy_nalog_platili_ne_ezhekvartalno_a_ezhemesyachno_1013448" class="link">
Кабмин хочет, чтобы ЕСВ и единый налог платили не ежеквартально, а ежемесячно </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:55</time>
<a href="https://zikua.tv/ru/article/v_poiskah_nemo_top_mest_dlya_dayvinga_v_mire_ili_gde_iskupatsya_ryadom_s_akulami_1013431" class="link">
<i class="tv"></i><i class="exclusive"></i> Топ 7 мест для дайвинга в мире: Где увидеть акул, коралловые рифы и уникальных черепах </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:40</time>
<a href="https://zikua.tv/ru/blogs/vizit_papy_rimskogo_v_ukrainu_ili_igry_vatikana_na_vostochnom_napravlenii_1013437" class="link">
<img data-src="https://img.zikua.tv/50x50/2020/11/30/263164.jpg?timestamp=1606744275" class="lazy-img img-in-news-list" alt="Правблог  "> Визит Папы Римского в Украину, или Игры Ватикана на восточном направлении </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:30</time>
<a href="https://zikua.tv/ru/blogs/kto_otvechaet_za_sohrannost_veshhey_v_kamere_hraneniy_i_kak_dobitsya_kompensacii_1013432" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/05/19/274540.jpg?timestamp=1621406716" class="lazy-img img-in-news-list" alt="Блог права  "> Кто отвечает за сохранность вещей в камере хранений, и как добиться компенсации? </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:10</time>
<a href="https://zikua.tv/ru/news/2021/09/29/podorozhanie_kommunalnyh_uslug_povyshenie_pensiy_i_rotacii_v_kabmine_kakih_izmeneniy_stoit_ozhidat_v_oktyabre_2021_1013349" class="link">
 <i class="exclusive"></i> Подорожание коммунальных услуг, повышение пенсий и ротации в Кабмине: Каких изменений стоит ожидать в октябре-2021 </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:43</time>
<a href="https://zikua.tv/ru/news/ludyna/v_bolnicah_nahoditsya_pochti_185_tysyachi_pacientov_s_covid_19_ili_podozreniem_minzdrav_1013430" class="link">
В больницах находится почти 18,5 тысячи пациентов с COVID-19 или подозрением, – Минздрав </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:20</time>
<a href="https://zikua.tv/ru/news/politics/kabinet_ministrov_utverdil_strategiyu_deokkupacii_kryma_1013428" class="link">
Кабинет министров утвердил Стратегию деоккупации Крыма </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:11</time>
<a href="https://zikua.tv/ru/news/ludyna/kak_budut_proveryat_podlinnost_covid_sertifikata_v_ukraine_razyasneniya_policii_1013426" class="link">
Как будут проверять подлинность COVID-сертификата в Украине: Разъяснения полиции </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:38</time>
<a href="https://zikua.tv/ru/news/politics/kabmin_rasshiril_perechen_ofshornyh_zon_chto_dobavili_1013422" class="link">
<i class="tv"></i> Кабмин расширил перечень офшорных зон: Что добавили </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:20</time>
<a href="https://zikua.tv/ru/news/ludyna/kabmin_utverdil_chislennost_grazhdan_na_osenniy_prizyv_skolko_i_kuda_napravyat_lic_1013420" class="link">
<i class="tv"></i> Кабмин утвердил численность осеннего призыва и назначил выплаты срочникам </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:10</time>
<a href="https://zikua.tv/ru/blogs/krah_amerikanskogo_fondovogo_rynka_prichiny_i_posledstviya_1013401" class="link">
<img data-src="https://img.zikua.tv/50x50/2020/03/17/244686.jpg?timestamp=1584448850" class="lazy-img img-in-news-list" alt="Роман Комыза  "> Крах американского фондового рынка: Причины и последствия </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:03</time>
<a href="https://zikua.tv/ru/news/ludyna/pravitelstvo_vydelilo_dopolnitelnye_205_mln_grn_na_doplaty_medikam_boryushhimsya_s_covid_19_1013417" class="link">
Правительство выделило дополнительные 205 млн грн на доплаты медикам, борющимся с COVID-19 </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:50</time>
<a href="https://zikua.tv/ru/news/ludyna/v_ukraine_proshla_minutu_molchaniya_po_pogibshim_v_babem_yaru_1013414" class="link">
В Украине прошла минута молчания по погибшим в Бабьем Яре </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:40</time>
<a href="https://zikua.tv/ru/article/reakciya_na_vyzovy_i_ugrozy_chto_izvestno_o_sozdanii_nacionalnoy_sistemy_ustoychivosti_v_ukraine_1013407" class="link">
<i class="exclusive"></i> Реакция на вызовы и угрозы: Что известно о создании Национальной системы устойчивости в Украине </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:13</time>
<a href="https://zikua.tv/ru/news/ludyna/nakopitelnuyu_pensiyu_v_ukraine_planiruyut_vvesti_v_tri_etapa_1013406" class="link">
Накопительную пенсию в Украине планируют ввести в три этапа: Как это будет </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:54</time>
<a href="https://zikua.tv/ru/news/crime/v_poezde_ukrzaliznyci_chut_ne_iznasilovali_passazhirku_kompaniya_otreagirovala_1013404" class="link">
В поезде "Укрзализныци" чуть не изнасиловали женщину-пассажира: Компания отреагировала </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:27</time>
<a href="https://zikua.tv/ru/news/economics/novye_tarify_na_elektroenergiyu_dlya_naseleniya_skolko_budem_platit_s_1_oktyabrya_1012881" class="link">
Новые тарифы на электроэнергию для населения: Сколько будем платить с 1 октября </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:55</time>
<a href="https://zikua.tv/ru/news/ludyna/v_ukraine_tolko_dve_oblasti_sootvetstvuyut_oranzhevoy_zone_karantina_minzdrav_1013397" class="link">
В Украине только две области соответствуют оранжевой зоне карантина, – Минздрав </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:42</time>
<a href="https://zikua.tv/ru/news/world/rabotnikov_voz_priznali_prichastnymi_k_seksualnym_prestupleniyam_v_kongo_rassledovanie_1013393" class="link">
Работников ВОЗ признали причастными к сексуальным преступлениям в Конго, – расследование </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div> <div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 </aside>
</div>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zikua.tv/ru/about">О нас</a>
</li>
<li>
<a href="https://zikua.tv/ru/contact">Контакты</a>
</li>








<li>
<a href="https://zikua.tv/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
</li>





<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section soc-icons">
<a href="https://zikua.tv/ru" class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</a>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
<a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank">
<img src="/img/svg/sprite/icons.svg#rss" alt="rss">
</a>
</div>
<address class="footer-address">
© "МЕДИАХОЛДИНГ НОВОСТИ"
</address>
<p class="bottom-text">
За содержание рекламной информации ответственность несет рекламодатель. Информация сайта является
интеллектуальной собственностью «Медиахолдинг НОВОСТИ». При полном или
частичном использовании текстов или изображений или при каком либо ином распостранении информации
«Медиахолдинг НОВОСТИ»
ссылка на сайт - zikua.tv - обязательна.
</p>
<div>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>
</div>
</div>
<button class="but but-scroll">
<img src="/img/svg/sprite/icons.svg#scrollup" alt="button-scrollup">
</button>
</footer>



<style>
    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>









 
</div>
<script src="/js/libs/jquery/jquery.js"></script>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1013452', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"696629cebeed598c","token":"9f361301329743f2b4020c50364132b5","version":"2021.8.1","si":10}'></script>
</body>
</html>
