<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en'
      xmlns:og='https://opengraphprotocol.org/schema/'
      xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/news/ludyna/tarifnyy_genocid_chto_dumayut_ukraincy_o_novyh_tarifah_na_kommunalku_997068" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/news/ludyna/tarifnyy_genocid_chto_dumayut_ukraincy_o_novyh_tarifah_na_kommunalku_997068"
     },
     "headline": "Тарифный геноцид. Что думают украинцы о новых тарифах на коммуналку?",
     "description": "",
     "datePublished": "2021-02-19T23:50:55+02:00",
     "dateModified": "2021-02-19T21:30:37+02:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2020/04/07/246084.jpg?timestamp=1586253989",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
        <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
    <meta property="fb:app_id" content="994242790959014"/>
    <link rel="manifest" href="/manifest.json">
    <link rel='shortcut icon' href='/favicon.ico'>
    <link rel="apple-touch-icon" href="apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
    <link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
        <title>Тарифный геноцид. Что думают украинцы о новых тарифах на коммуналку? - новости ZIKUA.TV</title>
    <meta name="title" content="Тарифный геноцид. Что думают украинцы о новых тарифах на коммуналку? - новости ZIKUA.TV">
<meta name="description" content="">
<meta name="keywords" content="тарифы,Тарифы на газ,коммунальные тарифы,повышение тарифов,тарифы ЖКХ">
<meta name="news_keywords" content="тарифы,Тарифы на газ,коммунальные тарифы,повышение тарифов,тарифы ЖКХ">
<meta name="H1" content="Тарифный геноцид. Что думают украинцы о новых тарифах на коммуналку?">
<meta property="og:type" content="website">
<meta property="og:title" content="Тарифный геноцид. Что думают украинцы о новых тарифах на коммуналку?">
<meta property="og:description" content="">
<meta property="og:url" content="http://zikua.tv/ru/news/ludyna/tarifnyy_genocid_chto_dumayut_ukraincy_o_novyh_tarifah_na_kommunalku_997068">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2020/04/07/246084.jpg?timestamp=1586253989">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-02-20 01:50">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Тарифный геноцид. Что думают украинцы о новых тарифах на коммуналку?">
<meta property="twitter:description" content="">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2020/04/07/246084.jpg?timestamp=1586253989">
<meta property="article:published" itemprop="datePublished" content="2021-02-20">
<meta name="articleid" itemprop="identifier" content="997068">
<meta property="article:tag" content="тарифы">
<meta property="article:tag" content="Тарифы на газ">
<meta property="article:tag" content="коммунальные тарифы">
<meta property="article:tag" content="повышение тарифов">
<meta property="article:tag" content="тарифы ЖКХ">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="Y1BLJ0MFSx9_cFo9kNZ1o9qSURG6v1Rp9Heu3MKkQKFSOiESNkMudw0nMHDSpibtl_YHSY3rEQe7QoOboMYZ1g==">

<link href="https://zikua.tv/ru/amp/news/ludyna/tarifnyy_genocid_chto_dumayut_ukraincy_o_novyh_tarifah_na_kommunalku_997068" rel="amphtml">
<link href="https://zikua.tv/news/ludyna/taryfnyi_henotsyd_shcho_dumaiut_ukraintsi_pro_novi_taryfy_na_komunalku_997068" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/news/ludyna/tarifnyy_genocid_chto_dumayut_ukraincy_o_novyh_tarifah_na_kommunalku_997068" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script>    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
<!-- End Google Tag Manager -->
    <script type="text/javascript" async src="//js-ua.redtram.com/marker.min.js?src_id=387526"></script>
    <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png"/>
    <script async='async' src='/js/googletagservices.js'></script>
<!--    <scritp async='async' src="//www.googletagservices.com/tag/js/gpt.js"></scritp>-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
    <!-- TODO вставить проверку контроллера  -->
<!--        <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>-->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="global-wrapper">
        
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>

<header>
    <div id="link_mob_app" class="app-mob hidden">
        <span id="close_mob_app">х</span>
        <a class="app-mob-logo"></a>
        <a class="app-mob-descr">
            <strong>ZIKUA.TV</strong>
            Дивись ZIK наживо
            Читай останні новини
        </a>
        <a class="but but-radius">
            Завантажити
        </a>
    </div>
    <div class="inner-header content">
        <button class="but but-mob">
            <i></i>
        </button>
        <a href="https://zikua.tv/ru" class="logo"></a>
        <nav class="main-nav">
            <button class="but but-rev"></button>
            <ul class="langs device">
                <li class="langs-item ">
                    <a href="https://zikua.tv/news/ludyna/taryfnyi_henotsyd_shcho_dumaiut_ukraintsi_pro_novi_taryfy_na_komunalku_997068">укр</a>
                </li>
                <li class="langs-item active">
                    <a href="https://zikua.tv/ru/news/ludyna/tarifnyy_genocid_chto_dumayut_ukraincy_o_novyh_tarifah_na_kommunalku_997068">рус</a>
                </li>
            </ul>
            <ul class="nav-list">
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/news/all"
                       class="link-animate">новости</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/analytics"
                       class="link-animate">статьи</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/blog"
                       class="link-animate">блоги</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/photoreport"
                       class="link-animate">фото</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/tv/videos"
                       class="link-animate">видео</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/tv"
                       class="link-animate">телеканал</a>
                </li>
            </ul>

            <ul class="nav-list dublicate">
                                    <li class="nav-list-item">
                        <a href="/rubric/lviv" class="link-animate">Львов</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/Kyiv" class="link-animate">Киев</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/politics" class="link-animate">Политика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/world" class="link-animate">Мир</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/economics" class="link-animate">Экономика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/ludyna" class="link-animate">Общество</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/crime" class="link-animate">События</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/kurezy" class="link-animate">Курьезы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/sport" class="link-animate">Спорт</a>
                    </li>
                
                                    <li class="nav-list-item">
                        <a href="/region/ternopil"
                           class="link-animate">Тернополь</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/chernivtsi"
                           class="link-animate">Черновцы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/ivano-frankivsk"
                           class="link-animate">Ивано-Франковск</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/lutsk"
                           class="link-animate">Луцк</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/uzhgorod"
                           class="link-animate">Ужгород</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/rivne"
                           class="link-animate">Ровно</a>
                    </li>
                                <li class="nav-list-item last">
                    <ul class="soc-icons device">
                        <li>
                            <a href="/" class="ic home"></a>
                        </li>
                        <li>
                            <a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"
                               class="ic im"></a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow"
                               target="_blank"
                               class="ic yt"></a>
                        </li>
                        <li>
                            <a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
                        </li>
                        <li>
                            <a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
                        </li>
                        <li>
                            <a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
                        </li>
                        <li>
                            <a href="/push" class="ic r"></a>
                        </li>
                    </ul>
                </li>

            </ul>
        </nav>

        <div class="main-search-wrap">
            <form action="https://zikua.tv/ru/search/index" class="main-search">
                <input type="search" name="q" placeholder="поиск" class="input-search" value="">
                <button type="button" class="but but-cancel"></button>
                <button class="but but-search" type="button"></button>
            </form>
        </div>
        <div class="soc-icons device-hide">
            <div class="ic home">
                <a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe"
                   id="chrome_start_page"
                   target="_blank"
                   title="Встановити як домашню сторінку"
                   class="sub-popup hidden">
                    Почніть свій день з новини
                    <mark>
                        Встановити ZIKUA.TV як домашню сторінку
                    </mark>
                </a>
            </div>
            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"
               class="ic yt"></a>
            <a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
            <a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
            <a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
        </div>
        <ul class="langs device-hide">

            <li class="langs-item ">
                <a href="https://zikua.tv/news/ludyna/taryfnyi_henotsyd_shcho_dumaiut_ukraintsi_pro_novi_taryfy_na_komunalku_997068">укр</a>
            </li>
            <li class="langs-item active">
                <a href="https://zikua.tv/ru/news/ludyna/tarifnyy_genocid_chto_dumayut_ukraincy_o_novyh_tarifah_na_kommunalku_997068">рус</a>
            </li>
        </ul>
        <a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
            <span>live</span>
        </a>
    </div>
</header>
<div class="page-nav-wrap content">
    <ul class="page-nav">
                    <li>
                <a href="https://zikua.tv/ru/rubric/lviv"
                   class="link-animate">Львов</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/Kyiv"
                   class="link-animate">Киев</a>
            </li>
                <li>
            <a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
            <ul class="drop-down">
                                    <li>
                        <a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/rivne">Ровно</a>
                    </li>
                            </ul>
        </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/politics"
                   class="link-animate">Политика</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/world"
                   class="link-animate">Мир</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/economics"
                   class="link-animate">Экономика</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/ludyna"
                   class="link-animate">Общество</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/crime"
                   class="link-animate">События</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/kurezy"
                   class="link-animate">Курьезы</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/sport"
                   class="link-animate">Спорт</a>
            </li>
            </ul>
</div>    <img style="visibility: hidden" src="https://zikua.tv/rus/article_new/997068/counter.png">
<div class="section">
    <div class="full-news content">
        <main class="news no-scroll">
            
<ul class="top-themes mob-hide">
    <li>
        <a href="#">СПЕЦТЕМЫ:</a>
    </li>
            <li>
            <a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
        </li>
            <li>
            <a href="/ru/tag/koronavyrus">Коронавирус</a>
        </li>
            <li>
            <a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
        </li>
            <li>
            <a href="/ru/tag/donbass">Донбасс</a>
        </li>
    </ul>                        <div class="date-block">
                <a href="/ru/news/all">Новости</a>
                &raquo;
                                    <a href="https://zikua.tv/ru/rubric/ludyna">Общество</a>
                                <time>суббота, 20 февраля, 2021, 01:50</time>
                                    <a href="https://zikua.tv/news/ludyna/taryfnyi_henotsyd_shcho_dumaiut_ukraintsi_pro_novi_taryfy_na_komunalku_997068" class="but but-radius active">
                        Читати новину українською                    </a>
                            </div>
            <article class="article">
                <h1 class="article-title">Тарифный геноцид. Что думают украинцы о новых тарифах на коммуналку?</h1>
                <ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/news/ludyna/tarifnyy_genocid_chto_dumayut_ukraincy_o_novyh_tarifah_na_kommunalku_997068"
                    data-title="Тарифный геноцид. Что думают украинцы о новых тарифах на коммуналку?">
                        <li class="facebook">
        <a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
            </li>
    <li class="telegram">
        <a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
    </li>
    <li class="twitter">
        <a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
    </li>
        <li>
        <a href="/ru/article/print/997068" class="soc print" title="Роздрукувати новину"></a>
    </li>
                    </ul>

                <figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2020/04/07/246084.jpg?timestamp=1586253989" itemtype="http://schema.org/ImageObject">
                <a href="https://img.zikua.tv/original/2020/04/07/246084.jpg?timestamp=1586253989" data-lightbox="image-246084" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2020/04/07/246084.jpg?timestamp=1586253989">
                    <meta itemprop="url" content="https://img.zikua.tv/original/2020/04/07/246084.jpg?timestamp=1586253989">
                    <meta itemprop="width" content="690">
                    <meta itemprop="height" content="435">
                </a><figcaption class="title-img">
                        <span class="descr-photo"> <strong></strong></span>
                        <small class="src-photo">Фото из открытых источников</small>                      
                    </figcaption></figure><p style="text-align: justify;">Тарифный геноцид в действии. Именно так украинцы назвали новые платежки за коммунальные услуги, сообщает NewsOne.</p>
<p style="text-align: justify;">"Я 35 лет проработала и хожу на субсидии. Я не уезжала за границу, я не получала зарплату в конверте, я проработала всю жизнь в детском саду. И я хожу на субсидии, кланяюсь низко государству", - говорит женщина.</p>
<p style="text-align: justify;">"Тарифы высокие. Приходится ущемлять на лекарства. На лечение", - рассказал пенсионер.</p>
<p style="text-align: justify;">"Полторы тысячи за отопление. Очень много, на 2 000 пенсии это страшное", - отметила киевлянка.</p>
<p style="text-align: justify;">"Что вам сказать? Выживаем, а не живем"<span lang="UK">, - добавила жительница столицы.</span></p>
<p style="text-align: justify;">И пока Зеленский в своих видосиках обещает "интересные решения" по уменьшению цен на коммуналку: "Также нашли интересное решение, которое позволит следующей зимой уменьшить тарифы на тепло почти наполовину"...</p>
<div class="resp-container" style="text-align: justify;"><div class="iframe-wrapper"><iframe src="https://www.youtube.com/embed/7pa7yCYzU8w" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></div></div>
<p style="text-align: justify;">...лоббируемый Зеленским, впрочем, так и не назначенный Радой на должность министра энергетики Юрий Витренко в открытую заявляет: и газ, и электроэнергия продолжат дорожать, как минимум вдвое.</p>
<p style="text-align: justify;">"Электроэнергию нужно повышать в два раза, отопление нужно повышать в два раза, газ, если просто взять летнюю цену - это будет в 1,5 раза по сравнению с 6,99, а потом еще будет вода, мусор, то есть все остальные тарифы подтянутся за электроэнергией и по газу", - сказал он.</p>
<p style="text-align: justify;">Тот же Витренко со вступлением в должность отменил льготный тариф в 100 кВт на электроэнергию и заявил - субсидии не нужны, потому что, мол, психологически плохо влияют на украинцев.</p>
<p style="text-align: justify;">Напомним, с 1 февраля была установлена предельная цена на газ для населения - она ​​не может превышать 6,99 грн за куб. Такое решение правительство приняло в январе, когда газ подорожал до почти 11 грн за куб. Впрочем, это лишь к концу отопительного сезона - дальше цены снова взлетят к уровню рыночных. Поэтому рядом регионов прокатились акции протеста - перекрыты трассы, плакаты и возмущение людей.</p>
<p style="text-align: justify;">Тарифную политику Зеленского и монобольшинства раскритиковала оппозиция.</p>
<p style="text-align: justify;">"Когда вы приходили в 2014 году, цена газа за 1 000 кубов была 725 грн 40 коп. Сегодня 8 800 грн. Эта цифра получается 6,99 + 1,79 за куб. Это не приемлемо, когда при вас так существенно растут цифры на 1 113%. Тариф на отопление вырос на 1 223%, на горячее водоснабжение почти на 560%", - заявил народный депутат от "Оппозиционной платформы – За жизнь" Александр Колтунович.</p>
<p style="text-align: justify;">Поэтому в оппозиции рассуждают: то кадровый голод, как говорил сам Зеленский, или его собственная некомпетентность привела к таким заоблачным платежкам, и еще раз подчеркивают - господин президент, воспользуйтесь нашими наработками. В частности, председатель политсовета партии "Оппозиционная платформа - За жизнь" Виктор Медведчук еще в прошлом году договорился с Россией о снижении цены на газ на 25%. Берите и пользуйтесь. Но в Офисе президента заботятся не о тарифах и уровне жизни людей, а исключительно о собственных рейтингах.</p>
            </article>
            <div class="l-soc-wrap">
                <a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb"
                   target="_blank">
                    Читайте нас в Facebook                </a>
                <a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
                    Читайте нас в Telegram                </a>
            </div>
            <ul class="tags">
                                    <li class="tags-item">
                        <a href="/ru/tag/taryfi">#тарифы</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/taryfi-na-haz">#Тарифы на газ</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/kommunalnie_taryfi">#коммунальные тарифы</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/povishenye_taryfov">#повышение тарифов</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/taryfi_zhkh">#тарифы ЖКХ</a>
                    </li>
                            </ul>

            
<!--            -->
            <div class="fb-comment-box">
                <div id="fb-root"></div>
                <script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-comments"
                     data-href="https://zikua.tv/news/ludyna/taryfnyi_henotsyd_shcho_dumaiut_ukraintsi_pro_novi_taryfy_na_komunalku_997068"
                     data-width="100%" data-numposts="5">
                </div>
            </div>
            
            
    <div class="grid-links">
        <h3>читайте также</h3>
                    <a href="https://zikua.tv/ru/news/politics/rada_otpravila_na_dorabotku_zakon_o_shtrafah_za_zavyshennye_platezhki_996987" class="grid-links-el">
                Рада отправила на доработку закон о штрафах за завышенные платежки                <time class="sub-link">пятница, 19 февраля, 2021, 13:07</time>
            </a>
                    <a href="https://zikua.tv/ru/news/politics/rada_naznachila_novogo_sudyu_konstitucionnogo_suda_996867" class="grid-links-el">
                Рада назначила нового судью Конституционного суда: Что о нем известно                <time class="sub-link">четверг, 18 февраля, 2021, 14:47</time>
            </a>
                    <a href="https://zikua.tv/ru/news/politics/yanukovich_o_reshenii_vr_po_revolyucii_dostoinstva_voshvalenie_ubiyc_i_prestupnikov_996821" class="grid-links-el">
                Янукович о решении ВР по Революции Достоинства: "Восхваление убийц и преступников"                <time class="sub-link">четверг, 18 февраля, 2021, 11:03</time>
            </a>
                    <a href="https://zikua.tv/ru/news/politics/otchet_venediktovoy_vakcinaciya_i_lgoty_dlya_evroblyah_chto_rassmatrivaet_rada_996820" class="grid-links-el">
                Отчет Венедиктовой, вакцинация и льготы для "евроблях": Что рассматривает Рада                <time class="sub-link">четверг, 18 февраля, 2021, 10:44</time>
            </a>
            </div>

                                    <div class="programs-box">
                <h2 class="h2">программы канала ZIK</h2>
                <div class="programs-heading">
    <ul class="programs-links ">
                    <li>
                <a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
            </li>
                <li>
            <button class="but but-expand">другие программы</button>
        </li>
    </ul>
    <ul class="expand-box">
                    <li>
                <a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
            </li>
            </ul>
</div>

                    <div class="programs-grid-img">
        <figure class="base-video-preview main">
            <a href="/ru/tv/video/247586" class="img">
                <img class="lazy-img" data-src="https://img.youtube.com/vi/a_3eJgMMBsg/0.jpg" alt="ZIK | Прямий ефір телеканалу ZIK">
            </a>
        </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248182" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/2yL4HIE5KNk/0.jpg" alt="Санкции против оппозиции. Давление на свободу слова | Ток-шоу "Противостояние" | 19.02.21">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248141" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/PU_iQJw4y6s/0.jpg" alt="Санкции против оппозиции. Доходы украинцев и чиновников. Тарифы | Петр Симоненко | " Голос народа"">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248168" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/XrWriyCRblw/0.jpg" alt="Мощный выступ Безуглой. Вакцина. Убыточная "Укрзализныця" | "Рыбный день" с Дмитрием Спиваком">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248135" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/cwyP1m9DF1s/0.jpg" alt="Зачем Зеленский закрыл каналы? Кто следующий? | Савченко в ток-шоу "Голос народа" на ZIK">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248108" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/5cd4NzX3hz0/0.jpg" alt="Елена Лукаш | События на Майдане. Закрытие телеканалов. Тарифная политика | 17.02.21">
                </a>
            </figure>
            </div>
            </div>

<!--            --><!--            <video src="/banner/banner-slideshow.mp4" autoplay muted width="600px"></video>-->

        </main>
        <aside class="full-news-left">

            
            <div class="main-news-list">
    <div class="heading">
        <h1 class="h1 lower">новости</h1>
        <ul class="tabs-news-list">
            <li class="active">
                <a href="#">Последние</a>
            </li>
            <li>
                <a href="#">Акценты</a>
            </li>
        </ul>
    </div>
    <div class="tabs-news-box active">
        <ul class="news-list">
                                            <li class="news-list-item ">
                    <time class="time">09:19</time>
                    <a href="https://zikua.tv/ru/news/ludyna/lyashko_o_poluchenii_vakciny_ot_covid_datu_ya_seychas_ne_skazhu_997085" class="link">
                                                                        Ляшко о получении вакцины от COVID: Дату я сейчас не скажу                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">08:47</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_ukraine_za_sutki_podtverdili_bolee_6_tys_sluchaev_covid_19_997084" class="link">
                                                                        В Украине за сутки подтвердили более 6 тыс. случаев COVID-19                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">08:20</time>
                    <a href="https://zikua.tv/ru/news/crime/na_donbasse_pozicii_oos_obstrelyali_iz_minometov_bylo_vypushheno_bolee_30_min_997083" class="link">
                                                                        На Донбассе позиции ООС обстреляли из минометов: Было выпущено более 30 мин                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">07:27</time>
                    <a href="https://zikua.tv/ru/news/Kyiv/v_kieve_ozhidayut_navodnenie_iz_za_rezkogo_potepleniya_posle_morozov_997031" class="link">
                                                <i class="tv"></i>                        В Киеве ожидают наводнение из-за резкого потепления после морозов                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">06:11</time>
                    <a href="https://zikua.tv/ru/news/ludyna/programma_medicinskih_uslug_2021_kakie_vrachi_budut_okazyvat_pomoshh_besplatno_997009" class="link">
                                                                        Программа медицинских услуг-2021: Какие врачи будут оказывать помощь бесплатно                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">05:19</time>
                    <a href="https://zikua.tv/ru/news/ludyna/eshhe_20_yanvarya_chetyre_ukrainki_mogli_by_byt_doma_so_svoimi_blizkimi_i_rodnymi_997067" class="link">
                                                <i class="tv"></i>                        Еще 20 января четыре украинки могли бы быть дома со своими близкими и родными                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">04:23</time>
                    <a href="https://zikua.tv/ru/news/ludyna/s_normandskoy_vstrechi_proshlo_bolshe_goda_a_parizhskoe_kommyunike_tak_i_ostalos_tolko_na_bumage_997070" class="link">
                                                <i class="tv"></i>                        С нормандской встречи прошло больше года, а Парижское коммюнике так и осталось только на бумаге                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">03:33</time>
                    <a href="https://zikua.tv/ru/news/world/zhiteley_chehii_obyazali_nosit_odnovremenno_dve_maski_v_magazinah_i_transporte_997008" class="link">
                                                                        Жителей Чехии обязали носить одновременно две маски в магазинах и транспорте                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">02:34</time>
                    <a href="https://zikua.tv/ru/news/crime/ezhemesyachnyy_oborot_2_mln_griven_v_zaporozhe_prekratili_deyatelnost_moshennicheskogo_call_centre_997005" class="link">
                                                <i class="photo"></i>                        Ежемесячный оборот 2 млн грн: В Запорожье прекратили деятельность мошеннического кол-центра                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">01:50</time>
                    <a href="https://zikua.tv/ru/news/ludyna/tarifnyy_genocid_chto_dumayut_ukraincy_o_novyh_tarifah_na_kommunalku_997068" class="link">
                                                <i class="tv"></i>                        Тарифный геноцид. Что думают украинцы о новых тарифах на коммуналку?                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">00:30</time>
                    <a href="https://zikua.tv/ru/news/crime/obse_za_sutki_zafiksirovala_na_donbasse_4_narusheniya_rezhima_tishiny_997077" class="link">
                                                                        ОБСЕ за сутки зафиксировала на Донбассе 4 нарушения "режима тишины"                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">00:00</time>
                    <a href="https://zikua.tv/ru/news/crime/gde_smotret_zik_112_ukraina_i_newsone_posle_blokirovki_995136" class="link">
                                                <i class="tv"></i>                        Где смотреть ZIK, "112 Украина" и NewsOne после блокировки                    </a>
                </li>
                                                            <h3 class="title-date">19 февраля, пятница</h3>
                                                <li class="news-list-item ">
                    <time class="time">23:45</time>
                    <a href="https://zikua.tv/ru/news/crime/ukraina_poluchila_vozmozhnost_proizvodstva_sputnik_v_na_svoey_territorii_eshhe_v_proshlom_godu_997066" class="link">
                                                <i class="tv"></i>                        Украина получила возможность производства "Спутник V" на своей территории еще в прошлом году                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">23:00</time>
                    <a href="https://zikua.tv/ru/news/ludyna/sayty_telekanalov_zik_112_ukraina_i_newsone_pereehali_na_rezervnye_adresa_gde_teper_mozhno_chitat_novosti_995381" class="link">
                                                                        Сайты телеканалов ZIK, "112 Украина" и NewsOne переехали на резервные адреса zikua.tv, 112ua.tv и newsoneua.tv                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">22:51</time>
                    <a href="https://zikua.tv/ru/news/ludyna/ukrzaliznycya_hochet_do_iyunya_vernut_rabotnikov_na_5_dnevnuyu_rabochuyu_nedelyu_997081" class="link">
                                                                        "Укрзализныця" хочет до июня вернуть работников на 5-дневную рабочую неделю                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">22:35</time>
                    <a href="https://zikua.tv/ru/news/world/rossiya_i_kitay_yavlyayutsya_krupneyshimi_vyzovami_dlya_zapada_merkel_997082" class="link">
                                                                        Россия и Китай являются крупнейшими вызовами для Запада, - Меркель                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">22:23</time>
                    <a href="https://zikua.tv/ru/news/crime/sankcii_vvodyat_ne_protiv_deputatov_a_protiv_smeny_kursa_strany_koltunovich_o_reshenii_snbo_997080" class="link">
                                                <i class="tv"></i><i class="exclusive"></i>                        Санкции вводят не против депутатов, а против смены курса страны, - Колтунович о решении СНБО                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">22:20</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_treh_regionah_ukrainy_prevyshen_epidporog_zabolevaemosti_grippom_i_orvi_997079" class="link">
                                                                        В трех регионах Украины превышен эпидпорог заболеваемости гриппом и ОРВИ                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">22:07</time>
                    <a href="https://zikua.tv/ru/news/ludyna/shariy_zelenskiy_v_2014_m_godu_sponsiroval_dnr_997076" class="link">
                                                <i class="tv"></i>                        Шарий: Зеленский в 2014-м году спонсировал "ДНР"                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">22:05</time>
                    <a href="https://zikua.tv/ru/news/world/pandemiya_budet_preodolena_tolko_posle_vakcinacii_vseh_lyudey_merkel_997078" class="link">
                                                                        Пандемия будет преодолена только после вакцинации всех людей, - Меркель                    </a>
                </li>
                                                </ul>
    </div>
    <div class="tabs-news-box">
        <ul class="news-list">
                            <li class="news-list-item best bold">
                    <time class="time">08:47</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_ukraine_za_sutki_podtverdili_bolee_6_tys_sluchaev_covid_19_997084" class="link">
                                                                        В Украине за сутки подтвердили более 6 тыс. случаев COVID-19                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">00:00</time>
                    <a href="https://zikua.tv/ru/news/crime/gde_smotret_zik_112_ukraina_i_newsone_posle_blokirovki_995136" class="link">
                                                <i class="tv"></i>                        Где смотреть ZIK, "112 Украина" и NewsOne после блокировки                    </a>
                </li>
                                <h3 class="title-date">19 февраля, пятница</h3>
                                <li class="news-list-item best bold">
                    <time class="time">23:00</time>
                    <a href="https://zikua.tv/ru/news/ludyna/sayty_telekanalov_zik_112_ukraina_i_newsone_pereehali_na_rezervnye_adresa_gde_teper_mozhno_chitat_novosti_995381" class="link">
                                                                        Сайты телеканалов ZIK, "112 Украина" и NewsOne переехали на резервные адреса zikua.tv, 112ua.tv и newsoneua.tv                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">20:35</time>
                    <a href="https://zikua.tv/ru/news/ludyna/mir_dolzhen_predlozhit_pandemicheskoe_soglashenie_glava_voz_997061" class="link">
                                                                        Мир должен предложить "пандемическое соглашение", - глава ВОЗ                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">20:05</time>
                    <a href="https://zikua.tv/ru/news/politics/zhiznenno_vazhnyy_vopros_bayden_prizval_zashhishhat_suverenitet_ukrainy_ot_rf_997057" class="link">
                                                                        "Жизненно важный вопрос": Байден призвал защищать суверенитет Украины от РФ                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">19:05</time>
                    <a href="https://zikua.tv/ru/news/politics/snbo_provel_zasedanie_glavnye_resheniya_997047" class="link">
                                                <i class="tv"></i>                        СНБО провел заседание: Главные решения                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">18:40</time>
                    <a href="https://zikua.tv/ru/news/crime/v_kieve_na_doroge_voditel_dvumya_udarami_ubil_peshehoda_997041" class="link">
                                                <i class="tv"></i>                        В Киеве на дороге водитель двумя ударами убил пешехода                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">18:19</time>
                    <a href="https://zikua.tv/ru/news/ludyna/chernovickaya_oblast_perehodit_v_oranzhevuyu_zonu_karantina_997039" class="link">
                                                                        Черновицкая область переходит в оранжевую зону карантина                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:40</time>
                    <a href="https://zikua.tv/ru/news/ludyna/minzdrav_vnes_sushhestvennye_izmeneniya_v_spisok_stran_krasnoy_i_zelenoy_zon_997034" class="link">
                                                                        Минздрав внес существенные изменения в список стран красной и зеленой зон                     </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:30</time>
                    <a href="https://zikua.tv/ru/blogs/ak_47_protiv_vintovki_m16_vo_vremya_voyny_vo_vetname_997028" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2021/02/19/270050.jpg?timestamp=1613737812" class="lazy-img img-in-news-list" alt="Warfare History Network  ">                                                АК-47 против винтовки М16 во время войны во Вьетнаме                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:19</time>
                    <a href="https://zikua.tv/ru/article/kuda_poehat_na_vyhodnye_esli_ustali_ot_kieva_top_turisticheskih_lokaciy_chtoby_provesti_vyhodnye_995256" class="link">
                                                <i class="exclusive"></i>                        Куда поехать на выходные, если устали от Киева: Топ интересных локаций за городом                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:50</time>
                    <a href="https://zikua.tv/ru/news/world/v_rossii_s_nozhom_napali_na_sotrudnika_genkonsulstva_ukrainy_997026" class="link">
                                                                        В России с ножом напали на сотрудника генконсульства Украины                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:00</time>
                    <a href="https://zikua.tv/ru/news/world/v_kongo_proizoshla_vspyshka_chumy_sotni_postradali_997019" class="link">
                                                                        В Конго произошла вспышка чумы, сотни пострадали                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">15:24</time>
                    <a href="https://zikua.tv/ru/news/world/polsha_zayavlyaet_o_nachale_tretey_volny_koronavirusa_997010" class="link">
                                                                        Польша заявляет о начале третьей волны коронавируса                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:54</time>
                    <a href="https://zikua.tv/ru/news/politics/rada_sobiraetsya_na_vneocherednoe_zasedanie_chto_budut_rassmatrivat_997004" class="link">
                                                                        Рада собирается на внеочередное заседание: Что будут рассматривать                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:10</time>
                    <a href="https://zikua.tv/ru/blogs/gonka_vakcin_es_provalil_programmu_masovyh_privivok_i_pletetsya_v_hvoste_996995" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2020/07/03/252494.png?timestamp=1593763606" class="lazy-img img-in-news-list" alt="Handelsblatt  ">                                                Гонка вакцин: ЕС провалил программу массовых прививок и плетется в хвосте                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:00</time>
                    <a href="https://zikua.tv/ru/article/turizm_po_ukraine_novye_dostoprimechatelnosti_i_put_k_stolice_podzemelya_evropy_996978" class="link">
                                                <i class="exclusive"></i>                        Туризм по Украине: Новые достопримечательности и путь к "столице подземелий" Европы                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:30</time>
                    <a href="https://zikua.tv/ru/blogs/konflikt_na_donbasse_amerikanskie_naemniki_v_sostave_vsu_996986" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2021/02/19/270005.jpg?timestamp=1613724867" class="lazy-img img-in-news-list" alt="Evrensel  ">                                                Конфликт на Донбассе: Американские наемники в составе ВСУ                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:50</time>
                    <a href="https://zikua.tv/ru/news/crime/turisticheskiy_avtobus_v_egipte_popal_v_dtp_postradali_ukraincy_996984" class="link">
                                                                        Туристический автобус в Египте попал в ДТП: Пострадали украинцы                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:10</time>
                    <a href="https://zikua.tv/ru/blogs/katarskie_uchenye_nadeyutsya_na_pomoshh_verblyudov_v_lechenii_covid_19_996974" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2020/01/13/239281.png?timestamp=1578915116" class="lazy-img img-in-news-list" alt="Al Jazeera  ">                                                Катарские ученые надеются на помощь верблюдов в лечении COVID-19                    </a>
                </li>
                    </ul>
    </div>

    <a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
    <a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>

            <!--            -->                    </aside>
    </div>
</div>
    <footer>
    <div class="inner-footer-main content">
        <div class="list-section">
            <h5 class="h6">Медиа-холдинг</h5>
            <ul class="list-section-box">
                <li>
                    <a href="https://zikua.tv/ru/about">О нас</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/contact">Контакты</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/reklama">Реклама</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/person">Лица канала</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/privacy">Политика приватности</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/struktura-vlasnosti">Структура собственности</a>
                </li>
                <li>
                    <a href="/ru/sitemap">Карта сайта</a>
                </li>
            </ul>
        </div>
        <div class="list-section">
            <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399"
                  method="post" class="form-simple footer-themes mailchip-form">
                <input type="email" placeholder="Підпишіться на нашу розсилку">
                <button class="but but-form-footer" disabled>Підписатись</button>
                <div class="check-box">
                    <input type="checkbox" id="input-f">
                    <label for="input-f"> Я погоджуюсь з</label>
                    <a href="#">правилами сайту</a>
                    <span>та</span>
                    <a href="#">політикою приватності</a>
                    <small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
                </div>

            </form>
            <small class="m-top-30">Матеріали з позначкою
                <mark class="mark-publish">pr</mark>
                <mark class="mark-publish">кут зору</mark>
                <mark class="mark-publish">r</mark>
                <mark class="mark-publish">Передвиборна агітація</mark>
                публікуються на правах реклами.
            </small>
        </div>
        <div class="list-section soc-icons">

            <a href="https://zikua.tv/ru" class="ic home"></a>
            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt"
               target="_blank"></a>
            <a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
            <a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
            <a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im"
               target="_blank"></a>


            <a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
        </div>
    </div>
    <div class="inner-footer-bottom content">
        <div class="top">
            <a
                    href="https://play.google.com/store/apps/details?id=ua.zik.zikapp"
                    class="google-play"
                    target="_blank">
            </a>
            <a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store"
               target="_blank"></a>
        </div>
        <div class="bottom">
                            <address>
                    © 2004-2020 Западная информационная корпорация
                    <span>
                    За содержание рекламной информации ответственность несет рекламодатель.
                </span>
                </address>
                <p class="bottom-text">
                    Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
                    часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
                    гіперпосилання на сайт «Західної інформаційної корпорації» – zikua.tv – є обов'язковим.
                </p>
            

            <div>
                <!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>
<!--bigmir)net TOP 100-->

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
   title="Rated by I.UA">
    <script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>
<!--LiveInternet counter-->
<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->
<!-- Top100 (Kraken) Counter -->
<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy zik.ua1/Strona glowna serwisu -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLfrCcwmAE9L.B_XVl3GbrSn71yKj07FBVrBtofBsAr.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            </div>
        </div>
    </div>
    <button class="but but-scroll"></button>
</footer><!-- brending-->
<!--    --><!--        --><!--    --><!-- End-brending-->

    <!-- brending-->
    <!--brending-->
<style>
    @import url('https://fonts.googleapis.com/css?family=Oswald:700&display=swap&subset=cyrillic,cyrillic-ext');

    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        width: 1280px;
        margin: auto;
        z-index: 0;
        right: 0;
        left: 0;
        bottom: 0;
        min-height: 100px;
        top: 0;
    }

    .content-promotion-v1:before {
        content: '';
        position: fixed;
        top: 0;
        bottom: 0;
        right: 0;
        left: 0;
    }

    .aside-bottom{
        position: absolute;
        top: 80px;
        width: 290px;
        height: 600px;
        background-size: contain;
        background-repeat: no-repeat;
        pointer-events: none;
        background-position: center;
    }


    .aside-bottom.left{
        right: 100%;
        background-image: url("/images/bnr/br-1.png");
    }

    .aside-bottom.right{
        left: 100%;
        background-image: url("/images/bnr/br-1.png");
    }

    @media all and (max-width: 1700px){

    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>




<!--ХТО-->

            <a href="https://www.youtube.com/watch?v=a_3eJgMMBsg&feature=emb_title"
           class="content-promotion-v1" target="_blank">
            <span class="aside-bottom left"></span>
            <span class="aside-bottom right"></span>
        </a>
    
    


<!--<script>-->
<!--    window.onload = () => {-->
<!--        let wordWrap = document.querySelectorAll('.word-wrap');-->
<!--        wordWrap.forEach(w => {-->
<!--            w.classList.add('load');-->
<!--        });-->
<!--    }-->
<!--</script>-->

<!--End-brending-->    <!-- End-brending-->
</div>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3xjlkl8ts4");
</script>

<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '997068', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
