<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/news/ludyna/nazad_v_90_e_ekspert_nazvala_glavnuyu_ugrozu_etogo_otopitelnogo_sezona_dlya_ukrainy_1016958" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/news/ludyna/nazad_v_90_e_ekspert_nazvala_glavnuyu_ugrozu_etogo_otopitelnogo_sezona_dlya_ukrainy_1016958"
     },
     "headline": "Назад в 90-е: Эксперт назвала главную угрозу этого отопительного сезона для Украины",
     "description": "Украинцев в этом отопительном сезоне ждут веерные отключения",
     "datePublished": "2021-11-09T13:28:00+02:00",
     "dateModified": "2021-11-09T14:28:38+02:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2021/08/13/278299.png?timestamp=1630917134",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Отопительный сезон в Украине - эксперт предупредила украинцев о веерных отключениях - новости ZIKUA.TV</title>
<meta name="title" content="Отопительный сезон в Украине - эксперт предупредила украинцев о веерных отключениях - новости ZIKUA.TV">
<meta name="description" content="По ее словам, правительству срочно нужно налаживать отношения с соседями и заключать энергетические контракты, иначе страна столкнется с веерными отключениями света">
<meta name="keywords" content="отопительный сезон,веерные отключения,Логозяк">
<meta name="news_keywords" content="отопительный сезон,веерные отключения,Логозяк">
<meta name="H1" content="Назад в 90-е: Эксперт назвала главную угрозу этого отопительного сезона для Украины">
<meta property="og:type" content="website">
<meta property="og:title" content="Назад в 90-е: Эксперт назвала главную угрозу этого отопительного сезона для Украины">
<meta property="og:description" content="По ее словам, правительству срочно нужно налаживать отношения с соседями и заключать энергетические контракты, иначе страна столкнется с веерными отключениями света">
<meta property="og:url" content="http://zikua.tv/ru/news/ludyna/nazad_v_90_e_ekspert_nazvala_glavnuyu_ugrozu_etogo_otopitelnogo_sezona_dlya_ukrainy_1016958">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2021/08/13/278299.png?timestamp=1630917134">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-11-09 15:28">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Назад в 90-е: Эксперт назвала главную угрозу этого отопительного сезона для Украины">
<meta property="twitter:description" content="По ее словам, правительству срочно нужно налаживать отношения с соседями и заключать энергетические контракты, иначе страна столкнется с веерными отключениями света">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2021/08/13/278299.png?timestamp=1630917134">
<meta property="article:published" itemprop="datePublished" content="2021-11-09">
<meta name="articleid" itemprop="identifier" content="1016958">
<meta property="article:tag" content="отопительный сезон">
<meta property="article:tag" content="веерные отключения">
<meta property="article:tag" content="Логозяк">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="qC0p_AZNX1byyjMXHkMk7Hi-_sqVXOjT3tp-Rl7HW4f8GU-uRD0bEJ-hZG8mG22dEseGp8cu2qKtgC0nFaAsyA==">
<link href="https://zikua.tv/ru/amp/news/ludyna/nazad_v_90_e_ekspert_nazvala_glavnuyu_ugrozu_etogo_otopitelnogo_sezona_dlya_ukrainy_1016958" rel="amphtml">
<link href="https://zikua.tv/news/ludyna/nazad_u_90_ti_ekspert_nazvala_holovnu_zahrozu_tsoho_opaliuvalnoho_sezonu_dlia_ukrainy_1016958" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/news/ludyna/nazad_v_90_e_ekspert_nazvala_glavnuyu_ugrozu_etogo_otopitelnogo_sezona_dlya_ukrainy_1016958" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>

<link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='/js/googletagservices.js'></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zikua.tv/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zikua.tv/news/ludyna/nazad_u_90_ti_ekspert_nazvala_holovnu_zahrozu_tsoho_opaliuvalnoho_sezonu_dlia_ukrainy_1016958">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/news/ludyna/nazad_v_90_e_ekspert_nazvala_glavnuyu_ugrozu_etogo_otopitelnogo_sezona_dlya_ukrainy_1016958">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zikua.tv/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/tv/videos" class="link-animate">видео</a>
</li>




</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic">
 <img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#viber" alt="viber">
</a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#mes" alt="messenger">
</a>
</li>
<li>
<a href="/push" class="ic">
<img src="/img/svg/sprite/icons.svg#push" alt="push">
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zikua.tv/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel">
<img src="/img/svg/sprite/icons.svg#cancel" alt="button-cancel">
</button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</div>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
<a href="https://zikua.tv/ru/rss" rel="nofollow" target="blank" class="ic rss">
<img src="/img/svg/sprite/icons.svg#rss" alt="rss">
</a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zikua.tv/news/ludyna/nazad_u_90_ti_ekspert_nazvala_holovnu_zahrozu_tsoho_opaliuvalnoho_sezonu_dlia_ukrainy_1016958">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/news/ludyna/nazad_v_90_e_ekspert_nazvala_glavnuyu_ugrozu_etogo_otopitelnogo_sezona_dlya_ukrainy_1016958">рус</a>
</li>
</ul>
<a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zikua.tv/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <div class="main-container content">
<img style="visibility: hidden" src="https://zikua.tv/rus/article_new/1016958/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zikua.tv/ru/rubric/ludyna">Общество</a>
<time>вторник, 9 ноября, 2021, 15:28</time>
<a href="https://zikua.tv/news/ludyna/nazad_u_90_ti_ekspert_nazvala_holovnu_zahrozu_tsoho_opaliuvalnoho_sezonu_dlia_ukrainy_1016958" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">Назад в 90-е: Эксперт назвала главную угрозу этого отопительного сезона для Украины</h1>
<ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/news/ludyna/nazad_v_90_e_ekspert_nazvala_glavnuyu_ugrozu_etogo_otopitelnogo_sezona_dlya_ukrainy_1016958" data-title="Назад в 90-е: Эксперт назвала главную угрозу этого отопительного сезона для Украины">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" title="Share on Facebook" class="soc fb">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
</li>
<li class="telegram">
<a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link" class="soc tel">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</li>
<li class="twitter">
<a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru" class="soc tw">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
</li>
<li>
<a href="/ru/article/print/1016958" title="Роздрукувати новину" class="soc print">
<img src="/img/svg/sprite/icons.svg#printer" alt="printer">
</a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/08/13/278299.png?timestamp=1630917134" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/08/13/278299.png?timestamp=1630917134" data-lightbox="image-278299" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/08/13/278299.png?timestamp=1630917134">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/08/13/278299.png?timestamp=1630917134">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="602">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong><p>Алина Логозяк</p></strong></span>
<small class="src-photo">Перший Незалежний</small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">По ее словам, правительству срочно нужно налаживать отношения с соседями и заключать энергетические контракты, иначе страна столкнется с веерными отключениями света</p>
<p style="text-align: justify;">Украинцев ждет очень тяжелый отопительный сезон, весьма возможно с веерными отключениями света. Об этом <a href="https://www.youtube.com/watch?v=Q-g2gHLm6MU&amp;ab_channel=%D0%9F%D0%B5%D1%80%D1%88%D0%B8%D0%B9%D0%9D%D0%B5%D0%B7%D0%B0%D0%BB%D0%B5%D0%B6%D0%BD%D0%B8%D0%B9" target="_blank" rel="nofollow">заявила</a> эксперт по вопросам жилищно-коммунального хозяйства Алина Логозяк.</p>
<p style="text-align: justify;">"Нас ждет очень тяжелый отопительный сезон. Нас ждут веерные отключения, чтобы нам сейчас не рассказывали. Дай, Боже, чтобы нам погода дала протянуть до нового года. Но в любом случае мы идем в 90-е, мы идем во времена, когда мы грели чай в определенное время. Поэтому ничего хорошего от этого правительства я не жду и, я считаю, что нам очень срочно нужно налаживать отношения с соседями и заключать контракты, иначе люди просто не смогут тянуть ни экономически, ни физически все то, что будет происходить в нашей стране этой зимой", - отметила она.</p>
<p style="text-align: justify;"></p>
<div class="iframe-wrapper"><iframe width="1280" height="720" src="https://www.youtube.com/embed/yIxZ_F2hx1g" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме: </b><a href="https://zikua.tv/ru/news/economics/v_minsocpolitiki_skazali_na_kakuyu_subsidiyu_mozhno_rasschityvat_v_otopitelnyy_sezon_1016211">В Минсоце рассказали, на какую субсидию можно рассчитывать в отопительный сезон</a>
</div>
<p style="text-align: justify;">К слову, ранее Кабинет министров Украины <a href="https://zikua.tv/news/ludyna/uriad_zaboronyv_vidkliuchaty_teplo_do_kintsia_opaliuvalnoho_sezonu_1015932" target="_blank">запретил отключать подачу тепла</a> до конца нынешнего отопительного сезона. По словам премьер-министра Украины Дениса Шмыгаля, несмотря на мировой энергетический кризис, Украина в силах стабильно пройти отопительный сезон.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/otopytelniy_sezon">#отопительный сезон</a>
</li>
<li class="tags-item">
<a href="/ru/tag/veernie_otklyuchenyya">#веерные отключения</a>
</li>
<li class="tags-item">
<a href="/ru/tag/lohoziak">#Логозяк</a>
</li>
</ul>




















<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zikua.tv/ru/news/ludyna/segodnya_v_ukraine_uhudshitsya_pogoda_chast_regionov_nakroet_liven_1016289" class="grid-links-el">
Сегодня в Украине ухудшится погода: Часть регионов накроет ливень  <time class="sub-link">вторник, 2 ноября, 2021, 09:00</time>
</a>
<a href="https://zikua.tv/ru/news/ludyna/prognoz_pogody_v_ukraine_na_segodnya_dozhdi_i_19_gradusov_tepla_1015452" class="grid-links-el">
Прогноз погоды в Украине на сегодня: Дожди и +19 градусов тепла <time class="sub-link">суббота, 23 октября, 2021, 09:30</time>
</a>
<a href="https://zikua.tv/ru/news/ludyna/segodnya_v_ukraine_teplaya_pogoda_budet_soprovozhdatsya_silnymi_poryvami_vetra_1015245" class="grid-links-el">
Сегодня в Украине теплая погода будет сопровождаться сильными порывами ветра <time class="sub-link">четверг, 21 октября, 2021, 08:35</time>
</a>
<a href="https://zikua.tv/ru/news/ludyna/teplo_suho_i_bez_osadkov_kakoy_segodnya_budet_pogoda_v_ukraine_1015125" class="grid-links-el">
Тепло, сухо и без осадков: Какой сегодня будет погода в Украине <time class="sub-link">среда, 20 октября, 2021, 08:30</time>
</a>
</div>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/249557" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/UJ808d_aVlI/0.jpg" alt="США-Китай-Россия: Кто с кем и против кого? | " Международная панорама" с Надеждой Сасс, 23.08.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/249722" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/09/11/249722.jpg?timestamp=1631326435" alt="Алексей Якубин в программе " МЕТА MODERN" 11.09.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248705" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/05/15/248705.jpg?timestamp=1621081642" alt="Давление на оппозицию. Свобода слова. Ситуация на Донбассе. Вакцинация | Депутат Европарламента Максимилиан Кра, 15.05.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248678" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/Fz0o8Y4Z_CU/0.jpg" alt="США VS Турция: Почему Байден признал геноцид армян? " Международная панорама" с Надеждой Сасс, 10.05.2021">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248615" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/5sLPmmv89js/0.jpg" alt="Обоснованно ли повышение коммунальных тарифов? Проект " Чуємо кожного"">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/249195" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/07/20/249195.jpg?timestamp=1626747254" alt="Тарифы на коммуналку постоянно растут: Как справляются и что об этом думают украинцы? Проект " Чуємо кожного"">
</a>
</figure>
</div>
</div>

</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>

<div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
</div>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">17:32</time>
<a href="https://zikua.tv/ru/news/politics/zelenskiy_sozyvaet_zasedanie_snbo_kogda_ono_sostoitsya_1016975" class="link">
Зеленский созывает заседание СНБО: Когда оно состоится </a>
</li>
<li class="news-list-item ">
<time class="time">17:20</time>
<a href="https://zikua.tv/ru/news/crime/umer_akter_iz_filma_dyuna_i_seriala_kvantovyy_skachok_din_stokvell_1016974" class="link">
Умер актер из фильма "Дюна" и сериала "Квантовый скачок" Дин Стоквэлл </a>
</li>
<li class="news-list-item ">
<time class="time">17:12</time>
<a href="https://zikua.tv/ru/news/politics/vereshhuk_poka_ne_budet_prinimat_neposredstvennogo_uchastiya_v_konsultaciyah_tkg_arestovich_1016972" class="link">
Верещук пока не будет принимать непосредственного участия в консультациях ТКГ, - Арестович </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:10</time>
<a href="https://zikua.tv/ru/article/bolee_7_let_borby_za_pravdu_o_chem_rasskazali_v_sude_rodstvenniki_pogibshih_v_katastrofe_mn17_1016965" class="link">
<i class="exclusive"></i> Более 7 лет борьбы за правду: О чем рассказали в суде родственники погибших в катастрофе МН17 </a>
</li>
<li class="news-list-item ">
<time class="time">17:03</time>
<a href="https://zikua.tv/ru/news/politics/molodezhnoe_krylo_opzzh_obyavilo_sbor_podpisey_protiv_pereimenovaniya_gorodov_luganskoy_oblasti_1016969" class="link">
Молодежное Крыло ОПЗЖ объявило сбор подписей против переименования городов Луганской области </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:50</time>
<a href="https://zikua.tv/ru/news/ludyna/cherkasskaya_oblast_planiruet_vvesti_covid_sertifikaty_na_vnutrennih_perevozkah_1016971" class="link">
Черкасская область планирует ввести COVID-сертификаты на внутренних перевозках </a>
</li>
<li class="news-list-item ">
<time class="time">16:40</time>
<a href="https://zikua.tv/ru/news/economics/po_okonchaniyu_otopitelnogo_sezona_ukraina_stolknetsya_s_ochen_kardinalnym_prirostom_zadolzhennosti_za_zhku_ekspert_1016966" class="link">
<i class="tv"></i> По окончанию отопительного сезона Украина столкнется с очень кардинальным приростом задолженности за ЖКУ, - эксперт </a>
</li>
<li class="news-list-item ">
<time class="time">16:36</time>
<a href="https://zikua.tv/ru/news/politics/yuriy_boyko_nyneshnee_pravitelstvo_rabotaet_vo_vred_ukrainskoy_promyshlennosti_1016964" class="link">
Юрий Бойко: Нынешнее правительство работает во вред украинской промышленности </a>
</li>
<li class="news-list-item ">
<time class="time">16:25</time>
<a href="https://zikua.tv/ru/news/world/nelegalnye_migranty_prekratili_shturmovat_liniyu_polskoy_granicy_so_storony_belarusi_1016963" class="link">
Нелегальные мигранты прекратили штурмовать линию польской границы со стороны Беларуси </a>
</li>
<li class="news-list-item ">
<time class="time">16:13</time>
<a href="https://zikua.tv/ru/news/economics/kabmin_vozmet_kredit_na_250_mln_evro_u_cargill_dlya_popolneniya_gosbyudzheta_1016962" class="link">
Кабмин возьмет кредит на 250 млн евро у Cargill для пополнения госбюджета </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:03</time>
<a href="https://zikua.tv/ru/news/crime/dela_maydana_o_podozrenii_soobshhili_9_eks_chinovnikam_vremen_yanukovicha_1016961" class="link">
Дела Майдана: О подозрении сообщили 9 экс-чиновникам времен Януковича </a>
</li>
<li class="news-list-item ">
<time class="time">15:54</time>
<a href="https://zikua.tv/ru/news/ludyna/veernye_otklyucheniya_elektroenergii_v_ukraine_ekspert_nazval_sfery_kotorye_mogut_postradat_bolshe_vsego_1016960" class="link">
<i class="tv"></i> Веерные отключения электроэнергии в Украине: Эксперт назвал сферы, которые могут пострадать больше всего </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:41</time>
<a href="https://zikua.tv/ru/news/world/eks_prezident_gruzii_saakashvili_dolzhen_byt_v_sude_10_noyabrya_advokat_1016959" class="link">
Экс-президент Грузии Саакашвили должен быть в суде 10 ноября, – адвокат </a>
</li>
<li class="news-list-item ">
<time class="time">15:28</time>
<a href="https://zikua.tv/ru/news/ludyna/nazad_v_90_e_ekspert_nazvala_glavnuyu_ugrozu_etogo_otopitelnogo_sezona_dlya_ukrainy_1016958" class="link">
<i class="tv"></i> Назад в 90-е: Эксперт назвала главную угрозу этого отопительного сезона для Украины </a>
</li>
<li class="news-list-item ">
<time class="time">15:23</time>
<a href="https://zikua.tv/ru/news/politics/sobstvenniki_nekotoryh_zemelnyh_paev_mogut_stolknutsya_s_problemami_pri_prodazhe_svoih_uchastkov_eksperty_1016957" class="link">
Собственники некоторых земельных паев могут столкнуться с проблемами при продаже своих участков, - эксперты </a>
</li>
<li class="news-list-item ">
<time class="time">15:13</time>
<a href="https://zikua.tv/ru/news/sport/match_yunosheskogo_chempionata_ukrainy_zakonchilsya_poboishhem_detey_i_vzroslyh_video_1016956" class="link">
<i class="tv"></i> Матч юношеского чемпионата Украины закончился побоищем детей и взрослых. Видео </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:04</time>
<a href="https://zikua.tv/ru/news/ludyna/uz_peredast_passazhirskie_perevozki_v_upravlenie_deutsche_bahn_s_2022_goda_1016955" class="link">
<i class="tv"></i> УЗ передаст пассажирские перевозки в управление Deutsche Bahn с 2022 года </a>
</li>
<li class="news-list-item ">
<time class="time">14:55</time>
<a href="https://zikua.tv/ru/news/world/migracionnyy_krizis_es_uzhestochaet_vizovyy_rezhim_dlya_belorusskih_chinovnikov_1016954" class="link">
Миграционный кризис: ЕС ужесточает визовый режим для белорусских чиновников </a>
</li>
<li class="news-list-item ">
<time class="time">14:44</time>
<a href="https://zikua.tv/ru/news/world/v_polshe_zaderzhali_ukrainskogo_hakera_kotoryy_treboval_u_apple_50_mln_dollarov_1016953" class="link">
В Польше задержали украинского хакера, который требовал у Apple 50 млн долларов </a>
</li>
<li class="news-list-item ">
<time class="time">14:40</time>
<a href="https://zikua.tv/ru/news/politics/yushhenko_v_amerikanskom_filme_ob_ukraine_evropa_ne_smozhet_dat_simmetrichnyy_samodostatochnyy_otvet_politike_putina_1016952" class="link">
Ющенко в американском фильме об Украине: Европа не сможет дать симметричный, самодостаточный ответ политике Путина </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">17:32</time>
<a href="https://zikua.tv/ru/news/politics/zelenskiy_sozyvaet_zasedanie_snbo_kogda_ono_sostoitsya_1016975" class="link">
Зеленский созывает заседание СНБО: Когда оно состоится </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:10</time>
<a href="https://zikua.tv/ru/article/bolee_7_let_borby_za_pravdu_o_chem_rasskazali_v_sude_rodstvenniki_pogibshih_v_katastrofe_mn17_1016965" class="link">
<i class="exclusive"></i> Более 7 лет борьбы за правду: О чем рассказали в суде родственники погибших в катастрофе МН17 </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:50</time>
<a href="https://zikua.tv/ru/news/ludyna/cherkasskaya_oblast_planiruet_vvesti_covid_sertifikaty_na_vnutrennih_perevozkah_1016971" class="link">
Черкасская область планирует ввести COVID-сертификаты на внутренних перевозках </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:03</time>
<a href="https://zikua.tv/ru/news/crime/dela_maydana_o_podozrenii_soobshhili_9_eks_chinovnikam_vremen_yanukovicha_1016961" class="link">
Дела Майдана: О подозрении сообщили 9 экс-чиновникам времен Януковича </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:41</time>
<a href="https://zikua.tv/ru/news/world/eks_prezident_gruzii_saakashvili_dolzhen_byt_v_sude_10_noyabrya_advokat_1016959" class="link">
Экс-президент Грузии Саакашвили должен быть в суде 10 ноября, – адвокат </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:04</time>
<a href="https://zikua.tv/ru/news/ludyna/uz_peredast_passazhirskie_perevozki_v_upravlenie_deutsche_bahn_s_2022_goda_1016955" class="link">
<i class="tv"></i> УЗ передаст пассажирские перевозки в управление Deutsche Bahn с 2022 года </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:33</time>
<a href="https://zikua.tv/ru/news/world/v_polshe_ukraincy_na_mikroavtobuse_popali_v_dtp_dvoe_pogibli_est_postradavshie_1016951" class="link">
<i class="photo"></i> В Польше украинцы на микроавтобусе попали в ДТП: Двое погибли, есть пострадавшие </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:22</time>
<a href="https://zikua.tv/ru/news/economics/belarus_oprovergla_informaciyu_ob_ostanovke_eksporta_elektroenergii_v_ukrainu_1016949" class="link">
 Беларусь опровергла информацию об остановке экспорта электроэнергии в Украину </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:12</time>
<a href="https://zikua.tv/ru/news/ludyna/cherkasskaya_oblast_s_12_noyabrya_perehodit_v_krasnuyu_zonu_kakie_budut_deystvovat_ogranicheniya_1016948" class="link">
Черкасская область с 12 ноября переходит в красную зону: Какие будут действовать ограничения </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:49</time>
<a href="https://zikua.tv/ru/news/world/litva_planiruet_vvesti_chrezvychaynoe_polozhenie_iz_za_situacii_s_nelegalnymi_migrantami_1016944" class="link">
Литва планирует ввести чрезвычайное положение из-за ситуации с нелегальными мигрантами </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:36</time>
<a href="https://zikua.tv/ru/news/ludyna/zelenskiy_anonsiroval_samuyu_masshtabnuyu_programmu_po_modernizacii_zheleznoy_dorogi_v_ukraine_1016943" class="link">
<i class="tv"></i> Зеленский анонсировал самую масштабную программу по модернизации железной дороги в Украине </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:09</time>
<a href="https://zikua.tv/ru/news/world/evropeyskiy_soyuz_isklyuchil_ukrainu_iz_zelenogo_spiska_dlya_poezdok_1016938" class="link">
Официально: Европейский Союз исключил Украину из зеленого списка для поездок </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:58</time>
<a href="https://zikua.tv/ru/news/crime/v_kieve_zaderzhali_eks_komendanta_zastenki_izolyaciya_v_okkupirovannom_donecke_1016937" class="link">
В Киеве задержали экс-коменданта тюрьмы "Изоляция" в оккупированном Донецке </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:35</time>
<a href="https://zikua.tv/ru/blogs/energeticheskiy_krizis_v_ukraine_nevozmozhno_reshit_bez_rossii_a_dogovoritsya_s_putinym_sposoben_tolko_medvedchuk_1016931" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/11/09/282630.jpg?timestamp=1636445648" class="lazy-img img-in-news-list" alt="Новый Век  "> Энергетический кризис в Украине невозможно решить без России. А договориться с Путиным способен только Медведчук </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:15</time>
<a href="https://zikua.tv/ru/blogs/ukraina_ne_smozhet_prozhit_zimu_bez_gaza_edinstvennyy_vyhod_poprosit_medvedchuka_provesti_peregovory_s_putinym_1016928" class="link">
<img data-src="https://img.zikua.tv/50x50/2020/02/07/241964.jpg?timestamp=1581085109" class="lazy-img img-in-news-list" alt="Дмитрий Джангиров  "> Украина не сможет прожить зиму без газа. Единственный выход – попросить Медведчука провести переговоры с Путиным </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:10</time>
<a href="https://zikua.tv/ru/article/ot_26_do_28_grn_za_dollar_kakim_budet_kurs_nacionalnoy_valyuty_v_noyabre_i_chego_ozhidat_do_konca_goda_1016923" class="link">
<i class="exclusive"></i> От 26 до 28 грн за доллар: Каким будет курс национальной валюты в ноябре и чего ожидать до конца года </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:31</time>
<a href="https://zikua.tv/ru/news/ludyna/v_ukraine_naznachili_pervyy_sostav_eticheskogo_soveta_op_1016922" class="link">
В Украине назначили первый состав Этического совета, – ОП </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:10</time>
<a href="https://zikua.tv/ru/article/kak_popast_v_skazku_top_evropeyskiy_gorodov_gde_zimnyaya_atmosfera_sogreet_ot_holoda_1016914" class="link">
<i class="tv"></i><i class="exclusive"></i> Как попасть в сказку: Топ европейский городов, где зимняя атмосфера согреет от холода </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:00</time>
<a href="https://zikua.tv/ru/news/ludyna/vskore_v_krasnuyu_zonu_karantina_mozhet_pereyti_cherkasskaya_oblast_lyashko_1016918" class="link">
Минздрав инициирует перевод Черкасской области в красную зону карантина </a>
</li>
<li class="news-list-item best bold">
<time class="time">10:36</time>
<a href="https://zikua.tv/ru/news/ludyna/minzdrav_rasshiril_perechen_professiy_s_obyazatelnoy_vakcinaciey_1016916" class="link">
Минздрав расширил перечень профессий для обязательной вакцинации </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div> <div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 </aside>
</div>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zikua.tv/ru/about">О нас</a>
</li>
<li>
<a href="https://zikua.tv/ru/contact">Контакты</a>
</li>








<li>
<a href="https://zikua.tv/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
</li>





<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section soc-icons">
<a href="https://zikua.tv/ru" class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</a>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
<a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank">
<img src="/img/svg/sprite/icons.svg#rss" alt="rss">
</a>
</div>
<address class="footer-address">
© "МЕДИАХОЛДИНГ НОВОСТИ"
</address>
<p class="bottom-text">
За содержание рекламной информации ответственность несет рекламодатель. Информация сайта является
интеллектуальной собственностью «Медиахолдинг НОВОСТИ». При полном или
частичном использовании текстов или изображений или при каком либо ином распостранении информации
«Медиахолдинг НОВОСТИ»
ссылка на сайт - zikua.tv - обязательна.
</p>
<div>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>
</div>
</div>
<button class="but but-scroll">
<img src="/img/svg/sprite/icons.svg#scrollup" alt="button-scrollup">
</button>
</footer>



<style>
    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>









 
</div>
<script src="/js/libs/jquery/jquery.js"></script>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1016958', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6ab8387329565b0b","token":"9f361301329743f2b4020c50364132b5","version":"2021.10.0","si":100}'></script>
</body>
</html>
