<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en'
      xmlns:og='https://opengraphprotocol.org/schema/'
      xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/news/ludyna/na_poltavshhine_i_harkovshhine_usilivayut_karantin_998893" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/news/ludyna/na_poltavshhine_i_harkovshhine_usilivayut_karantin_998893"
     },
     "headline": "На Полтавщине и Харьковщине усиливают карантин: Что запрещается",
     "description": "На Полтавщине и Харьковщине вводят дополнительные карантинные ограничения",
     "datePublished": "2021-03-18T12:11:00+02:00",
     "dateModified": "2021-03-18T12:18:44+02:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2021/03/17/271419.jpg?timestamp=1615975545",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
        <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
    <meta property="fb:app_id" content="994242790959014"/>
    <link rel="manifest" href="/manifest.json">
    <link rel='shortcut icon' href='/favicon.ico'>
    <link rel="apple-touch-icon" href="apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
    <link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
        <title>Пандемия COVID-19 - На Полтавщине и Харьковщине вводят новые карантинные ограничения - новости ZIKUA.TV</title>
    <meta name="title" content="Пандемия COVID-19 - На Полтавщине и Харьковщине вводят новые карантинные ограничения - новости ZIKUA.TV">
<meta name="description" content="Таким образом в областях пытаются сдержать рост больных COVID-19">
<meta name="keywords" content="карантин,усиление карантина,Полтавщина,Харьковщина">
<meta name="news_keywords" content="карантин,усиление карантина,Полтавщина,Харьковщина">
<meta name="H1" content="На Полтавщине и Харьковщине усиливают карантин: Что запрещается">
<meta property="og:type" content="website">
<meta property="og:title" content="На Полтавщине и Харьковщине усиливают карантин: Что запрещается">
<meta property="og:description" content="Таким образом в областях пытаются сдержать рост больных COVID-19">
<meta property="og:url" content="http://zikua.tv/ru/news/ludyna/na_poltavshhine_i_harkovshhine_usilivayut_karantin_998893">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2021/03/17/271419.jpg?timestamp=1615975545">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-03-18 14:11">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="На Полтавщине и Харьковщине усиливают карантин: Что запрещается">
<meta property="twitter:description" content="Таким образом в областях пытаются сдержать рост больных COVID-19">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2021/03/17/271419.jpg?timestamp=1615975545">
<meta property="article:published" itemprop="datePublished" content="2021-03-18">
<meta name="articleid" itemprop="identifier" content="998893">
<meta property="article:tag" content="карантин">
<meta property="article:tag" content="усиление карантина">
<meta property="article:tag" content="Полтавщина">
<meta property="article:tag" content="Харьковщина">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="IyhOfkope_wiA5O7W4PWNLrsjTCbjBKBai4oFR4WOh5RTjkLD2sMjhdG4-Ji5fsAzdXIctzOffUmaF1DeGZTTw==">

<link href="https://zikua.tv/ru/amp/news/ludyna/na_poltavshhine_i_harkovshhine_usilivayut_karantin_998893" rel="amphtml">
<link href="https://zikua.tv/news/ludyna/na_poltavshchyni_ta_kharkivshchyni_posyliuiut_karantyn_998893" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/news/ludyna/na_poltavshhine_i_harkovshhine_usilivayut_karantin_998893" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script>    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
<!-- End Google Tag Manager -->
    <script type="text/javascript" async src="//js-ua.redtram.com/marker.min.js?src_id=387526"></script>
    <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png"/>
    <script async='async' src='/js/googletagservices.js'></script>
<!--    <scritp async='async' src="//www.googletagservices.com/tag/js/gpt.js"></scritp>-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
    <!-- TODO вставить проверку контроллера  -->
<!--        <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>-->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="global-wrapper">
        
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>

<header>
    <div id="link_mob_app" class="app-mob hidden">
        <span id="close_mob_app">х</span>
        <a class="app-mob-logo"></a>
        <a class="app-mob-descr">
            <strong>ZIKUA.TV</strong>
            Дивись ZIK наживо
            Читай останні новини
        </a>
        <a class="but but-radius">
            Завантажити
        </a>
    </div>
    <div class="inner-header content">
        <button class="but but-mob">
            <i></i>
        </button>
        <a href="https://zikua.tv/ru" class="logo"></a>
        <nav class="main-nav">
            <button class="but but-rev"></button>
            <ul class="langs device">
                <li class="langs-item ">
                    <a href="https://zikua.tv/news/ludyna/na_poltavshchyni_ta_kharkivshchyni_posyliuiut_karantyn_998893">укр</a>
                </li>
                <li class="langs-item active">
                    <a href="https://zikua.tv/ru/news/ludyna/na_poltavshhine_i_harkovshhine_usilivayut_karantin_998893">рус</a>
                </li>
            </ul>
            <ul class="nav-list">
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/news/all"
                       class="link-animate">новости</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/analytics"
                       class="link-animate">статьи</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/blog"
                       class="link-animate">блоги</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/photoreport"
                       class="link-animate">фото</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/tv/videos"
                       class="link-animate">видео</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/tv"
                       class="link-animate">телеканал</a>
                </li>
            </ul>

            <ul class="nav-list dublicate">
                                    <li class="nav-list-item">
                        <a href="/rubric/lviv" class="link-animate">Львов</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/Kyiv" class="link-animate">Киев</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/politics" class="link-animate">Политика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/world" class="link-animate">Мир</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/economics" class="link-animate">Экономика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/ludyna" class="link-animate">Общество</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/crime" class="link-animate">События</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/kurezy" class="link-animate">Курьезы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/sport" class="link-animate">Спорт</a>
                    </li>
                
                                    <li class="nav-list-item">
                        <a href="/region/ternopil"
                           class="link-animate">Тернополь</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/chernivtsi"
                           class="link-animate">Черновцы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/ivano-frankivsk"
                           class="link-animate">Ивано-Франковск</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/lutsk"
                           class="link-animate">Луцк</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/uzhgorod"
                           class="link-animate">Ужгород</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/rivne"
                           class="link-animate">Ровно</a>
                    </li>
                                <li class="nav-list-item last">
                    <ul class="soc-icons device">
                        <li>
                            <a href="/" class="ic home"></a>
                        </li>
                        <li>
                            <a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"
                               class="ic im"></a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow"
                               target="_blank"
                               class="ic yt"></a>
                        </li>
                        <li>
                            <a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
                        </li>
                        <li>
                            <a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
                        </li>
                        <li>
                            <a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
                        </li>
                        <li>
                            <a href="/push" class="ic r"></a>
                        </li>
                    </ul>
                </li>

            </ul>
        </nav>

        <div class="main-search-wrap">
            <form action="https://zikua.tv/ru/search/index" class="main-search">
                <input type="search" name="q" placeholder="поиск" class="input-search" value="">
                <button type="button" class="but but-cancel"></button>
                <button class="but but-search" type="button"></button>
            </form>
        </div>
        <div class="soc-icons device-hide">
            <div class="ic home">
                <a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe"
                   id="chrome_start_page"
                   target="_blank"
                   title="Встановити як домашню сторінку"
                   class="sub-popup hidden">
                    Почніть свій день з новини
                    <mark>
                        Встановити ZIKUA.TV як домашню сторінку
                    </mark>
                </a>
            </div>
            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"
               class="ic yt"></a>
            <a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
            <a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
            <a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
        </div>
        <ul class="langs device-hide">

            <li class="langs-item ">
                <a href="https://zikua.tv/news/ludyna/na_poltavshchyni_ta_kharkivshchyni_posyliuiut_karantyn_998893">укр</a>
            </li>
            <li class="langs-item active">
                <a href="https://zikua.tv/ru/news/ludyna/na_poltavshhine_i_harkovshhine_usilivayut_karantin_998893">рус</a>
            </li>
        </ul>
        <a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
            <span>live</span>
        </a>
    </div>
</header>
<div class="page-nav-wrap content">
    <ul class="page-nav">
                    <li>
                <a href="https://zikua.tv/ru/rubric/lviv"
                   class="link-animate">Львов</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/Kyiv"
                   class="link-animate">Киев</a>
            </li>
                <li>
            <a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
            <ul class="drop-down">
                                    <li>
                        <a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/rivne">Ровно</a>
                    </li>
                            </ul>
        </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/politics"
                   class="link-animate">Политика</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/world"
                   class="link-animate">Мир</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/economics"
                   class="link-animate">Экономика</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/ludyna"
                   class="link-animate">Общество</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/crime"
                   class="link-animate">События</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/kurezy"
                   class="link-animate">Курьезы</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/sport"
                   class="link-animate">Спорт</a>
            </li>
            </ul>
</div>    <div class="main-container content">
        <img style="visibility: hidden" src="https://zikua.tv/rus/article_new/998893/counter.png">
<div class="section">
    <div class="full-news content">
        <main class="news no-scroll">
            
<ul class="top-themes mob-hide">
    <li>
        <a href="#">СПЕЦТЕМЫ:</a>
    </li>
            <li>
            <a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
        </li>
            <li>
            <a href="/ru/tag/koronavyrus">Коронавирус</a>
        </li>
            <li>
            <a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
        </li>
            <li>
            <a href="/ru/tag/donbass">Донбасс</a>
        </li>
    </ul>            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zik-article-top-728x90 -->
<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4568989123395848"
     data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>            <div class="date-block">
                <a href="/ru/news/all">Новости</a>
                &raquo;
                                    <a href="https://zikua.tv/ru/rubric/ludyna">Общество</a>
                                <time>четверг, 18 марта, 2021, 14:11</time>
                                    <a href="https://zikua.tv/news/ludyna/na_poltavshchyni_ta_kharkivshchyni_posyliuiut_karantyn_998893" class="but but-radius active">
                        Читати новину українською                    </a>
                            </div>
            <article class="article">
                <h1 class="article-title">На Полтавщине и Харьковщине усиливают карантин: Что запрещается</h1>
                <ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/news/ludyna/na_poltavshhine_i_harkovshhine_usilivayut_karantin_998893"
                    data-title="На Полтавщине и Харьковщине усиливают карантин: Что запрещается">
                        <li class="facebook">
        <a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
            </li>
    <li class="telegram">
        <a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
    </li>
    <li class="twitter">
        <a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
    </li>
        <li>
        <a href="/ru/article/print/998893" class="soc print" title="Роздрукувати новину"></a>
    </li>
                    </ul>

                <figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/03/17/271419.jpg?timestamp=1615975545" itemtype="http://schema.org/ImageObject">
                <a href="https://img.zikua.tv/original/2021/03/17/271419.jpg?timestamp=1615975545" data-lightbox="image-271419" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/03/17/271419.jpg?timestamp=1615975545">
                    <meta itemprop="url" content="https://img.zikua.tv/original/2021/03/17/271419.jpg?timestamp=1615975545">
                    <meta itemprop="width" content="1140">
                    <meta itemprop="height" content="867">
                </a><figcaption class="title-img">
                        <span class="descr-photo"> <strong></strong></span>
                        <small class="src-photo">УНІАН</small>                      
                    </figcaption></figure><div class="section">
    <div class="content outside-banner">
        <noindex>
            <!-- zik-article - top -responsive -->
            <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
<p class="article-descr">Таким образом в областях пытаются сдержать рост больных COVID-19</p>
<p style="text-align: justify;">В Полтаве вводят <a title="В Україні скоротили " href="https://zikua.tv/news/ludyna/v_ukraini_skorotyly_pomaranchevu_zonu_karantynu_998891" target="_blank">новые карантинные ограничения</a> из-за ухудшения эпидситуации. Об этом сообщает <a title="У Полтаві посилюють карантин" href="https://irt.pl.ua/video/20647" target="_blank" rel="nofollow">"ИРТ-Полтава"</a>. </p>
<p style="text-align: justify;">Как отмечается, в городе временно прекратят работу театры, музеи и библиотеки. Также отменяются все концерты. </p>
<p style="text-align: justify;">Соответствующее решение приняли на утреннем совещании по вопросам противоэпидемических мероприятий в Полтавской ОГА. </p>
<p style="text-align: justify;">В частности, 17 марта на территории Полтавской области Минздрав установил "оранжевую" зону карантина. </p>
<p style="text-align: justify;">Кроме этого, по данным <a title="На Харківщині посилюють карантин" href="https://kharkivoda.gov.ua/36/107869" target="_blank" rel="nofollow">пресс-службы</a> Харьковской ОГА, в регионе начинает действовать ряд ограничений. </p>
<p style="text-align: justify;">"С 18 марта запрещается проведение массовых мероприятий (спортивных, культурных, развлекательных, социальных, религиозных, научных, образовательных и других) с участием более 1 человека на 4 кв. м площади здания или открытой территории. Также нельзя заполнять залы, где проходят такие мероприятия, более чем на половину", - говорится в сообщении. </p>
<p style="text-align: justify;">При этом добавляется, что в области будет действовать запрет на прием посетителей в кинотеатрах и других учреждениях культуры с наполнением более 50% мест. Также не допускается деятельность спортивных залов и фитнес-центров, не обеспечивают возможность размещения 1 человека на 10 кв. м, бассейнов – более 4 человек на одной дорожке для индивидуальных занятий или 6 - для групповых.</p>
<p style="text-align: justify;">Ограничения будут касаться и школьников. </p>
<p style="text-align: justify;">"Согласно решению комиссии ТЭБ и ЧС, дистанционно рекомендуется обучать учащихся общеобразовательных учреждений области, кроме учащихся 1-4 классов. При этом, если в начальных классах будут выявлять случаи СOVID-19, им также рекомендовано переходить на дистанционную форму обучения", - отметили в Харьковской ОГА. </p>
<p style="text-align: justify;">В обычном режиме будут учиться учащиеся специальных, санаторных учреждений, учреждений специализированного образования областного подчинения, учебно-реабилитационных центров - при условии соблюдения ими соответствующих санитарных и противоэпидемических мероприятий и осуществления обязательного ежедневного контроля за состоянием здоровья учащихся.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме:  </b><a href="https://zikua.tv/ru/news/Kyiv/s_subboty_v_kieve_vvoditsya_lokdaun_klichko_998877">С субботы в Киеве вводится локдаун. Полный перечень ограничений</a>
</div>
<p style="text-align: justify;">Напомним, что в Украине за последние сутки зафиксировали <a title="Коронавірусна статистика" href="https://zikua.tv/news/ludyna/v_ukraini_za_dobu_ponad_15_tysiach_novykh_vypadkiv_covid_19_kyiv_trymaietsia_u_liderakh_998858" target="_blank">15 053 новых случаев</a> инфицирования на коронавирус. Из них - 744 ребенка и 425 медиков. </p>
<p style="text-align: justify;"> </p>
            </article>
            <div class="l-soc-wrap">
                <a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb"
                   target="_blank">
                    Читайте нас в Facebook                </a>
                <a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
                    Читайте нас в Telegram                </a>
            </div>
            <ul class="tags">
                                    <li class="tags-item">
                        <a href="/ru/tag/karantyn">#карантин</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/usylenye-karantyna">#усиление карантина</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/poltavshchyna">#Полтавщина</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/harkovshchyna">#Харьковщина</a>
                    </li>
                            </ul>

            
<!--            -->
            <div class="fb-comment-box">
                <div id="fb-root"></div>
                <script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-comments"
                     data-href="https://zikua.tv/news/ludyna/na_poltavshchyni_ta_kharkivshchyni_posyliuiut_karantyn_998893"
                     data-width="100%" data-numposts="5">
                </div>
            </div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5249374502140703"
     data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            
    <div class="grid-links">
        <h3>читайте также</h3>
                    <a href="https://zikua.tv/ru/news/world/evrokomissar_predlozhil_organizovat_proizvodstvo_sputnika_v_v_es_998827" class="grid-links-el">
                Еврокомиссар предложил организовать производство "Спутника V" в ЕС                <time class="sub-link">среда, 17 марта, 2021, 16:27</time>
            </a>
                    <a href="https://zikua.tv/ru/news/world/v_shvecii_hotyat_zakupit_rossiyskiy_sputnik_v_998641" class="grid-links-el">
                В Швеции хотят закупить российский "Спутник V"                <time class="sub-link">понедельник, 15 марта, 2021, 14:29</time>
            </a>
                    <a href="https://zikua.tv/ru/news/world/the_national_interest_ukraine_sleduet_soglasitsya_na_vakcinu_sputnik_v_o_kotoroy_dogovorilsya_medvedchuk_998627" class="grid-links-el">
                The National Interest: Украине следует согласиться на вакцину "Спутник V", о которой договорился Медведчук                <time class="sub-link">понедельник, 15 марта, 2021, 12:50</time>
            </a>
                    <a href="https://zikua.tv/ru/news/world/evrosoyuz_planiruet_nachat_peregovory_po_zakupke_rossiyskoy_vakciny_sputnik_v_reuters_998609" class="grid-links-el">
                Евросоюз планирует начать переговоры по закупке российской вакцины "Спутник V", - Reuters                <time class="sub-link">понедельник, 15 марта, 2021, 10:17</time>
            </a>
            </div>

            <div class="section">
    <div class="outside-banner square center m-bot-30">
        <noindex>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- zik-article-bottom-300x250 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-4568989123395848"
                 data-ad-slot="1750048172"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
            <!--redtram-->
    <div class="r38329"></div>
    <script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<script type="text/javascript">var inIframe = function() {try {return window.self !== window.top;} catch (e) {return true;}},img = document.createElement("img"),path = "//nc-ru.redtram.com/px/10612.gif";if (inIframe()) {img.setAttribute("src", path+ "?referrer="+ document.referrer);}else {img.setAttribute("src", path+ "?ref2="+ document.referrer);}img.setAttribute("style", "width:1px!important;height:1px!important;position:fixed!important;top:-100em!important;");document.getElementsByTagName("body")[0].appendChild(img);</script>
            <div class="programs-box">
                <h2 class="h2">программы канала ZIK</h2>
                <div class="programs-heading">
    <ul class="programs-links ">
                    <li>
                <a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
            </li>
                <li>
            <button class="but but-expand">другие программы</button>
        </li>
    </ul>
    <ul class="expand-box">
                    <li>
                <a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
            </li>
            </ul>
</div>

                    <div class="programs-grid-img">
        <figure class="base-video-preview main">
            <a href="/ru/tv/video/247586" class="img">
                <img class="lazy-img" data-src="https://img.youtube.com/vi/w_kWfZg07TY/0.jpg" alt=" ПЕРВЫЙ НЕЗАВИСИМЫЙ - ОНЛАЙН">
            </a>
        </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248445" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/3YB2RHiwPN4/0.jpg" alt="Вакцинация населения. Будет ли новый локдаун? | Брифинг заместителя министра Иващенко | 10.03.21">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248417" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/v8CienAkSuw/0.jpg" alt="Пресс-конференция премьер-министра Украины Дениса Шмыгаля | Год работы правительства">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248382" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/KLnzgiNhHzM/0.jpg" alt="Политические провокации. Принудительная вакцинация. Санкции против СМИ | Голос народа | 25.02.21">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248379" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/mA5vbmvnIGg/0.jpg" alt="Встреча Уруского с Кадыровым. Сомнительная вакцинация. Давление власти | "Рыбный день" с Дмитрием Спиваком">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248375" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/xS9OC1BiRV0/0.jpg" alt="Анна Герман | Санкции против каналов. Дело Стерненка. Вакцинация | Голос народа | 25.02.21">
                </a>
            </figure>
            </div>
            </div>

<!--            --><!--            <video src="/banner/banner-slideshow.mp4" autoplay muted width="600px"></video>-->

        </main>
        <aside class="full-news-left">

            <div class="section">
    <div class="outside-banner square center m-bot-30">
        <noindex>
            <!-- /108366812/zik-article-right-300x250 -->
            <div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
            </div>
        </noindex>
    </div>
</div>

            <div class="main-news-list">
    <div class="heading">
        <h1 class="h1 lower">новости</h1>
        <ul class="tabs-news-list">
            <li class="active">
                <a href="#">Последние</a>
            </li>
            <li>
                <a href="#">Акценты</a>
            </li>
        </ul>
    </div>
    <div class="tabs-news-box active">
        <ul class="news-list">
                                            <li class="news-list-item ">
                    <time class="time">14:22</time>
                    <a href="https://zikua.tv/ru/news/ludyna/roditelskie_subboty_kogda_pominayut_usopshih_v_2021_godu_997890" class="link">
                                                                        Родительские субботы. Когда поминают усопших в 2021 году                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">14:11</time>
                    <a href="https://zikua.tv/ru/news/ludyna/na_poltavshhine_i_harkovshhine_usilivayut_karantin_998893" class="link">
                                                                        На Полтавщине и Харьковщине усиливают карантин: Что запрещается                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">14:00</time>
                    <a href="https://zikua.tv/ru/blogs/haos_v_evrope_vakcinaciya_ot_covid_19_provalilas_na_poroge_tretey_volny_998888" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2020/08/05/254880.jpg?timestamp=1596624724" class="lazy-img img-in-news-list" alt="Berlingske  ">                                                Хаос в Европе: Вакцинация от COVID-19 провалилась на пороге третьей волны                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">13:57</time>
                    <a href="https://zikua.tv/ru/news/ludyna/ekzamen_na_voditelskie_prava_vskore_budet_za_novymi_biletami_998892" class="link">
                                                                        В Украине экзамен на водительские права вскоре будут сдавать по новым билетам                     </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">13:43</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_ukraine_sokratili_oranzhevuyu_zonu_karantina_998891" class="link">
                                                                        В Украине сократили "оранжевую зону" карантина: Какие области в ней остались                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">13:39</time>
                    <a href="https://zikua.tv/ru/news/economics/u_vlastey_v_ukraine_net_plana_b_na_sluchay_ostrogo_deficita_i_azhiotazhnogo_rosta_cen_na_dizel_i_avtogaz_v_aprele_ekspert_998884" class="link">
                                                                        У властей в Украине нет плана "Б" на случай острого дефицита и ажиотажного роста цен на дизель и автогаз в апреле, - эксперт                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">13:36</time>
                    <a href="https://zikua.tv/ru/news/ludyna/opublikovan_reyting_prilozheniy_kotorye_voruyut_dannye_polzovateley_998890" class="link">
                                                                        Опубликован рейтинг приложений, которые "воруют" данные пользователей                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">13:24</time>
                    <a href="https://zikua.tv/ru/news/crime/mart_zakonchitsya_tremya_magnitnymi_buryami_podryad_nazvany_opasnye_daty_998889" class="link">
                                                                        Март закончится тремя магнитными бурями подряд: Названы опасные даты                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">13:10</time>
                    <a href="https://zikua.tv/ru/news/ludyna/stepanov_predpolozhil_do_kogda_v_ukraine_budet_prodolzhatsya_vspyshka_koronavirusa_998887" class="link">
                                                                        Степанов предполагает, что вспышка COVID продлится до апреля                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">13:05</time>
                    <a href="https://zikua.tv/ru/news/economics/v_aprele_rynok_diztopliva_mozhet_stolknutsya_s_deficitom_chto_vyzovet_azhiotazhnyy_rost_cen_ekspert_998883" class="link">
                                                                        В апреле рынок дизтоплива может столкнуться с дефицитом, что вызовет ажиотажный рост цен, - эксперт                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">13:00</time>
                    <a href="https://zikua.tv/ru/article/nakazanie_za_seksualnuyu_ekspluataciyu_detey_kakie_izmeneniya_v_ukrainskoe_zakonodatelstvo_vstupili_v_silu_998876" class="link">
                                                <i class="exclusive"></i>                        Наказание за сексуальную эксплуатацию детей: Какие изменения в украинское законодательство вступили в силу                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">12:58</time>
                    <a href="https://zikua.tv/ru/news/economics/ukraincy_mogut_poluchit_neskolko_tysyach_griven_ot_nalogovoy_chto_dlya_etogo_nuzhno_998886" class="link">
                                                                        Украинцы могут получить несколько тысяч гривен от налоговой: Что для этого нужно                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">12:50</time>
                    <a href="https://zikua.tv/ru/news/kurezy/na_kamchatke_na_razgoryachennoy_magme_turisty_pozharili_sosiski_foto_998885" class="link">
                                                                        На Камчатке туристы на извергающемся вулкане пожарили сосиски в магме. Видео                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">12:45</time>
                    <a href="https://zikua.tv/ru/article/mestami_oprishkov_vodopadov_i_zapovednikov_kuda_stoit_poehat_na_prikarpate_998872" class="link">
                                                <i class="tv"></i><i class="exclusive"></i>                        По следам опришков, по водопадам и заповедникам: Куда стоит поехать на Прикарпатье                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">12:37</time>
                    <a href="https://zikua.tv/ru/news/ludyna/linu_kostenko_predlagayut_vydvinut_na_nobelevskuyu_premiyu_po_literature_998882" class="link">
                                                                        Лину Костенко предлагают выдвинуть на Нобелевскую премию по литературе                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">12:30</time>
                    <a href="https://zikua.tv/ru/news/economics/k_koncu_aprelya_ceny_na_avtogaz_mogut_vzletet_do_rekordnyh_175_grnl_ekspert_998881" class="link">
                                                                        К концу апреля цены на автогаз могут взлететь до рекордных 17,5 грн/л, - эксперт                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">12:26</time>
                    <a href="https://zikua.tv/ru/blogs/50_let_so_dnya_monasheskogo_postriga_blazhenneyshego_mitropolita_onufriya_998880" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2020/08/17/255507.jpg?timestamp=1597654671" class="lazy-img img-in-news-list" alt="Украинская Православная Церковь  ">                                                50 лет со дня монашеского пострига Блаженнейшего Митрополита Онуфрия                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">12:18</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_ukraine_skoro_perevedut_chasy_na_letnee_vremya_kuda_dvigat_strelki_998749" class="link">
                                                                        Украина в марте переходит на летнее время: Когда переводить стрелки часов                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">12:17</time>
                    <a href="https://zikua.tv/ru/news/politics/sem_let_okkupacii_kryma_strany_g7_vystupili_s_zayavleniem_998879" class="link">
                                                                        Семь лет оккупации Крыма: Страны G7 выступили с заявлением                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">12:05</time>
                    <a href="https://zikua.tv/ru/news/economics/flpam_mogut_vozobnovit_8_tysyach_karantinnyh_vyplat_v_pravitelstve_nazvali_uslovie_998878" class="link">
                                                <i class="tv"></i>                        Для ФЛП могут возобновить выплату 8 карантинных тысяч: В правительстве назвали условие                    </a>
                </li>
                                                </ul>
    </div>
    <div class="tabs-news-box">
        <ul class="news-list">
                            <li class="news-list-item best bold">
                    <time class="time">14:11</time>
                    <a href="https://zikua.tv/ru/news/ludyna/na_poltavshhine_i_harkovshhine_usilivayut_karantin_998893" class="link">
                                                                        На Полтавщине и Харьковщине усиливают карантин: Что запрещается                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:00</time>
                    <a href="https://zikua.tv/ru/blogs/haos_v_evrope_vakcinaciya_ot_covid_19_provalilas_na_poroge_tretey_volny_998888" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2020/08/05/254880.jpg?timestamp=1596624724" class="lazy-img img-in-news-list" alt="Berlingske  ">                                                Хаос в Европе: Вакцинация от COVID-19 провалилась на пороге третьей волны                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:43</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_ukraine_sokratili_oranzhevuyu_zonu_karantina_998891" class="link">
                                                                        В Украине сократили "оранжевую зону" карантина: Какие области в ней остались                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:24</time>
                    <a href="https://zikua.tv/ru/news/crime/mart_zakonchitsya_tremya_magnitnymi_buryami_podryad_nazvany_opasnye_daty_998889" class="link">
                                                                        Март закончится тремя магнитными бурями подряд: Названы опасные даты                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:00</time>
                    <a href="https://zikua.tv/ru/article/nakazanie_za_seksualnuyu_ekspluataciyu_detey_kakie_izmeneniya_v_ukrainskoe_zakonodatelstvo_vstupili_v_silu_998876" class="link">
                                                <i class="exclusive"></i>                        Наказание за сексуальную эксплуатацию детей: Какие изменения в украинское законодательство вступили в силу                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:45</time>
                    <a href="https://zikua.tv/ru/article/mestami_oprishkov_vodopadov_i_zapovednikov_kuda_stoit_poehat_na_prikarpate_998872" class="link">
                                                <i class="tv"></i><i class="exclusive"></i>                        По следам опришков, по водопадам и заповедникам: Куда стоит поехать на Прикарпатье                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:26</time>
                    <a href="https://zikua.tv/ru/blogs/50_let_so_dnya_monasheskogo_postriga_blazhenneyshego_mitropolita_onufriya_998880" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2020/08/17/255507.jpg?timestamp=1597654671" class="lazy-img img-in-news-list" alt="Украинская Православная Церковь  ">                                                50 лет со дня монашеского пострига Блаженнейшего Митрополита Онуфрия                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:17</time>
                    <a href="https://zikua.tv/ru/news/politics/sem_let_okkupacii_kryma_strany_g7_vystupili_s_zayavleniem_998879" class="link">
                                                                        Семь лет оккупации Крыма: Страны G7 выступили с заявлением                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:52</time>
                    <a href="https://zikua.tv/ru/news/Kyiv/s_subboty_v_kieve_vvoditsya_lokdaun_klichko_998877" class="link">
                                                <i class="tv"></i><i class="refresh">обновлено</i>                        С субботы в Киеве вводится локдаун. Полный перечень ограничений                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:18</time>
                    <a href="https://zikua.tv/ru/news/politics/vopros_vody_dlya_kryma_mozhet_obostritsya_kravchuk_dopustil_ataku_rossii_s_yuga_998871" class="link">
                                                                        Вопрос воды для Крыма может обостриться: Кравчук допустил атаку России с юга                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">10:44</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_kieve_zapretili_poseshhat_futbolnye_matchi_998866" class="link">
                                                                        В Киеве запретили посещать футбольные матчи                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">09:45</time>
                    <a href="https://zikua.tv/ru/article/usilenie_karantina_vo_lvove_i_uvolnenie_predsedatelya_pravleniya_ukrzalznic_glavnoe_na_utro_18_marta_998860" class="link">
                                                <i class="exclusive"></i>                        Усиление карантина во Львове и увольнение главы правления "Укрзализныци": Главное на утро 18 марта                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">09:13</time>
                    <a href="https://zikua.tv/ru/article/peyzazhi_shveycarii_zamki_aristokratov_i_ozera_gde_otdyhat_na_rovenshhine_998822" class="link">
                                                <i class="tv"></i><i class="exclusive"></i>                        Пейзажи Швейцарии, замки аристократов и озера: Где отдохнуть в Ровенской области                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">08:38</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_ukraine_za_sutki_bolee_15_tysyach_novyh_sluchaev_covid_19_kiev_derzhitsya_v_liderah_998858" class="link">
                                                                        В Украине за сутки более 15 тысяч новых случаев COVID-19: Киев держится в лидерах                    </a>
                </li>
                                <h3 class="title-date">17 марта, среда</h3>
                                <li class="news-list-item best bold">
                    <time class="time">23:03</time>
                    <a href="https://zikua.tv/ru/news/crime/nabu_zavershilo_dosudebnoe_rassledovanie_otnositelno_zloupotrebleniya_v_oask_998855" class="link">
                                                                        НАБУ завершило досудебное расследование относительно злоупотребления в ОАСК                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">20:45</time>
                    <a href="https://zikua.tv/ru/news/ludyna/uchenikov_4_i_9_klassov_osvobodili_ot_gia_v_2021_godu_998850" class="link">
                                                                        Учеников 4 и 9 классов освободили от ГИА в 2021 году                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">19:40</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_rade_odobrili_20_grivnevuyu_doplatu_medikam_za_vakcinaciyu_ukraincev_998846" class="link">
                                                                        В Раде одобрили 20-гривневую доплату медикам за вакцинацию украинцев                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">18:45</time>
                    <a href="https://zikua.tv/ru/news/ludyna/evrokomissiya_predlozhila_proekt_pasportov_vakcinacii_ne_tolko_dlya_vakcinirovannyh_998842" class="link">
                                                                        Еврокомиссия предложила проект "паспортов вакцинации": Не только для вакцинированных                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">18:30</time>
                    <a href="https://zikua.tv/ru/blogs/bezumnaya_avantyura_ssha_v_indo_tihookeanskom_regione_998836" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2019/11/25/233626.jpg?timestamp=1574685742" class="lazy-img img-in-news-list" alt="Foreign Affairs  ">                                                Безумная авантюра США в Индо-Тихоокеанском регионе                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">18:25</time>
                    <a href="https://zikua.tv/ru/news/world/ssha_vvodyat_novye_torgovye_sankcii_protiv_rf_iz_za_otravleniya_navalnogo_998840" class="link">
                                                                        США вводят новые торговые санкции против РФ из-за отравления Навального                    </a>
                </li>
                    </ul>
    </div>

    <a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
    <a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>

            <div class="section">
    <div class="outside-banner square m-bot-20">
        <noindex>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- zik-article-300x600 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:600px"
                 data-ad-client="ca-pub-4568989123395848"
                 data-ad-slot="2096149642"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
<!--            -->                <!--    redtram-->
    ﻿<div class="r38369"></div>
    <script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<script type="text/javascript">var inIframe = function() {try {return window.self !== window.top;} catch (e) {return true;}},img = document.createElement("img"),path = "//nc-ua.redtram.com/px/10614.gif";if (inIframe()) {img.setAttribute("src", path+ "?referrer="+ document.referrer);}else {img.setAttribute("src", path+ "?ref2="+ document.referrer);}img.setAttribute("style", "width:1px!important;height:1px!important;position:fixed!important;top:-100em!important;");document.getElementsByTagName("body")[0].appendChild(img);</script>

        </aside>
    </div>
</div>
    </div>

    <footer>
    <div class="inner-footer-main content">
        <div class="list-section">
            <h5 class="h6">Медиа-холдинг</h5>
            <ul class="list-section-box">
                <li>
                    <a href="https://zikua.tv/ru/about">О нас</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/contact">Контакты</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/reklama">Реклама</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/person">Лица канала</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/privacy">Политика приватности</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/struktura-vlasnosti">Структура собственности</a>
                </li>
                <li>
                    <a href="/ru/sitemap">Карта сайта</a>
                </li>
            </ul>
        </div>
        <div class="list-section">
            <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399"
                  method="post" class="form-simple footer-themes mailchip-form">
                <input type="email" placeholder="Підпишіться на нашу розсилку">
                <button class="but but-form-footer" disabled>Підписатись</button>
                <div class="check-box">
                    <input type="checkbox" id="input-f">
                    <label for="input-f"> Я погоджуюсь з</label>
                    <a href="#">правилами сайту</a>
                    <span>та</span>
                    <a href="#">політикою приватності</a>
                    <small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
                </div>

            </form>
            <small class="m-top-30">Матеріали з позначкою
                <mark class="mark-publish">pr</mark>
                <mark class="mark-publish">кут зору</mark>
                <mark class="mark-publish">r</mark>
                <mark class="mark-publish">Передвиборна агітація</mark>
                публікуються на правах реклами.
            </small>
        </div>
        <div class="list-section soc-icons">

            <a href="https://zikua.tv/ru" class="ic home"></a>
            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt"
               target="_blank"></a>
            <a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
            <a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
            <a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im"
               target="_blank"></a>


            <a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
        </div>
    </div>
    <div class="inner-footer-bottom content">
        <div class="top">
            <a
                    href="https://play.google.com/store/apps/details?id=ua.zik.zikapp"
                    class="google-play"
                    target="_blank">
            </a>
            <a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store"
               target="_blank"></a>
        </div>
        <div class="bottom">
                            <address>
                    © 2004-2020 Западная информационная корпорация
                    <span>
                    За содержание рекламной информации ответственность несет рекламодатель.
                </span>
                </address>
                <p class="bottom-text">
                    Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
                    часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
                    гіперпосилання на сайт «Західної інформаційної корпорації» – zikua.tv – є обов'язковим.
                </p>
            

            <div>
                <!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>
<!--bigmir)net TOP 100-->

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
   title="Rated by I.UA">
    <script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>
<!--LiveInternet counter-->
<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->
<!-- Top100 (Kraken) Counter -->
<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy zik.ua1/Strona glowna serwisu -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLfrCcwmAE9L.B_XVl3GbrSn71yKj07FBVrBtofBsAr.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            </div>
        </div>
    </div>
    <button class="but but-scroll"></button>
</footer><!-- brending-->
<!--    --><!--        --><!--    --><!-- End-brending-->

    <!-- brending-->
    <!--brending-->
<style>
    @import url('https://fonts.googleapis.com/css?family=Oswald:700&display=swap&subset=cyrillic,cyrillic-ext');

    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr-3.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr-3.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>




<!--ХТО-->

            <a href="https://zikua.tv/ru/news/ludyna/21_marta_v_efire_pershogo_nezalezhnogo_vyydet_tretya_seriya_proekta_oksany_marchenko_palomnica_998800"
           class="content-promotion-v1" target="_blank">
            <span class="aside-bottom left"></span>
            <span class="aside-bottom right"></span>
        </a>
    
    


<!--<script>-->
<!--    window.onload = () => {-->
<!--        let wordWrap = document.querySelectorAll('.word-wrap');-->
<!--        wordWrap.forEach(w => {-->
<!--            w.classList.add('load');-->
<!--        });-->
<!--    }-->
<!--</script>-->

<!--End-brending-->    <!-- End-brending-->
</div>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3xjlkl8ts4");
</script>

<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '998893', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
