<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/news/crime/v_polshe_nashli_sokrovishha_luzhickoy_kultury_1009432" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/news/crime/v_polshe_nashli_sokrovishha_luzhickoy_kultury_1009432"
     },
     "headline": "В Польше нашли сокровища лужицкой культуры",
     "description": "В Польше нашли сокровища лужицкой культуры XII-IV вв. до н. э.",
     "datePublished": "2021-08-12T16:30:00+03:00",
     "dateModified": "2021-08-12T17:09:49+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2021/08/12/278267.jpg?timestamp=1628773010",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Археологическая находка в Польше - найдены сокровища лужицкой культуры - новости ZIKUA.TV</title>
<meta name="title" content="Археологическая находка в Польше - найдены сокровища лужицкой культуры - новости ZIKUA.TV">
<meta name="description" content="Открытие было совершено еще в январе 2021 года">
<meta name="keywords" content="Польша,сокровища,находка">
<meta name="news_keywords" content="Польша,сокровища,находка">
<meta name="H1" content="В Польше нашли сокровища лужицкой культуры">
<meta property="og:type" content="website">
<meta property="og:title" content="В Польше нашли сокровища лужицкой культуры">
<meta property="og:description" content="Открытие было совершено еще в январе 2021 года">
<meta property="og:url" content="http://zikua.tv/ru/news/crime/v_polshe_nashli_sokrovishha_luzhickoy_kultury_1009432">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2021/08/12/278267.jpg?timestamp=1628773010">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-08-12 19:30">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="В Польше нашли сокровища лужицкой культуры">
<meta property="twitter:description" content="Открытие было совершено еще в январе 2021 года">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2021/08/12/278267.jpg?timestamp=1628773010">
<meta property="article:published" itemprop="datePublished" content="2021-08-12">
<meta name="articleid" itemprop="identifier" content="1009432">
<meta property="article:tag" content="Польша">
<meta property="article:tag" content="сокровища">
<meta property="article:tag" content="находка">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="d2f9V3_vB5zBmh9EINzkYDP_yFFJzOW5Du8IZe5zyCpAUc4uCYNR75L3Zg5sstYGX6-nYSO0r_xfhkUPiR65RA==">
<link href="https://zikua.tv/ru/amp/news/crime/v_polshe_nashli_sokrovishha_luzhickoy_kultury_1009432" rel="amphtml">
<link href="https://zikua.tv/news/crime/u_polshchi_znaishly_skarby_luzhytskoi_kultury_1009432" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/news/crime/v_polshe_nashli_sokrovishha_luzhickoy_kultury_1009432" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>

<link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='/js/googletagservices.js'></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zikua.tv/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zikua.tv/news/crime/u_polshchi_znaishly_skarby_luzhytskoi_kultury_1009432">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/news/crime/v_polshe_nashli_sokrovishha_luzhickoy_kultury_1009432">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zikua.tv/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/tv/videos" class="link-animate">видео</a>
</li>




</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
 <li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
</li>
 <li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#viber" alt="viber">
</a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#mes" alt="messenger">
</a>
</li>
<li>
<a href="/push" class="ic">
<img src="/img/svg/sprite/icons.svg#push" alt="push">
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zikua.tv/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel">
<img src="/img/svg/sprite/icons.svg#cancel" alt="button-cancel">
</button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</div>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
<a href="https://zikua.tv/ru/rss" rel="nofollow" target="blank" class="ic rss">
<img src="/img/svg/sprite/icons.svg#rss" alt="rss">
</a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zikua.tv/news/crime/u_polshchi_znaishly_skarby_luzhytskoi_kultury_1009432">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/news/crime/v_polshe_nashli_sokrovishha_luzhickoy_kultury_1009432">рус</a>
</li>
</ul>
<a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zikua.tv/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <div class="main-container content">
<img style="visibility: hidden" src="https://zikua.tv/rus/article_new/1009432/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zikua.tv/ru/rubric/ludyna">Общество</a>
<time>четверг, 12 августа, 2021, 19:30</time>
<a href="https://zikua.tv/news/crime/u_polshchi_znaishly_skarby_luzhytskoi_kultury_1009432" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">В Польше нашли сокровища лужицкой культуры</h1>
<ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/news/crime/v_polshe_nashli_sokrovishha_luzhickoy_kultury_1009432" data-title="В Польше нашли сокровища лужицкой культуры">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" title="Share on Facebook" class="soc fb">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
</li>
<li class="telegram">
<a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link" class="soc tel">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</li>
<li class="twitter">
<a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru" class="soc tw">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
</li>
<li>
<a href="/ru/article/print/1009432" title="Роздрукувати новину" class="soc print">
<img src="/img/svg/sprite/icons.svg#printer" alt="printer">
</a>
</li>
</ul>
<p class="article-descr">Открытие было совершено еще в январе 2021 года</p>
<p style="text-align: justify;">
</p>
<div class="galary-detail--img">
<div style="position:relative;margin:0 auto;top:0px;left:0px;width:918px;height:660px;overflow:hidden;visibility:hidden;" class="jssor-wrapper">
<div data-u="loading" class="jssorl-009-spin" style="position:absolute;top:0px;left:0px;width:100%;height:100%;text-align:center;background-color:rgba(0,0,0,0.7);">
<img style="margin-top:-19px;position:relative;top:50%;width:38px;height:38px;" src="/js/libs/jssor/spin.svg">
</div>
<div data-u="slides" style="cursor:default;position:relative;top:0px;left:0px; width:918px; height:550px; overflow:hidden;">
<div>
<figure class="galary-detail--item">
<a href="https://img.zikua.tv/original/2021/08/12/278267.jpg?timestamp=1628773010" data-lightbox="roadtrip" data-title="">
<img src="https://img.zikua.tv/1200x800/2021/08/12/278267.jpg?timestamp=1628773010" data-u="image" alt="">
</a>
<figcaption class="galary-detail--caption">
<a href="">
Фото: <small> Правительственный курьер</small>
</a>
</figcaption>
</figure>
<img src="https://img.zikua.tv/280x186/2021/08/12/278267.jpg?timestamp=1628773010" data-u="thumb" alt="">
</div>
<div>
<figure class="galary-detail--item">
<a href="https://img.zikua.tv/original/2021/08/12/278264.jpg?timestamp=1628773010" data-lightbox="roadtrip" data-title="">
<img src="https://img.zikua.tv/1200x800/2021/08/12/278264.jpg?timestamp=1628773010" data-u="image" alt="">
</a>
<figcaption class="galary-detail--caption">
<a href="">
Фото: <small> Правительственный курьер</small>
</a>
</figcaption>
</figure>
<img src="https://img.zikua.tv/280x186/2021/08/12/278264.jpg?timestamp=1628773010" data-u="thumb" alt="">
</div>
<div>
<figure class="galary-detail--item">
<a href="https://img.zikua.tv/original/2021/08/12/278265.jpg?timestamp=1628773010" data-lightbox="roadtrip" data-title="">
<img src="https://img.zikua.tv/1200x800/2021/08/12/278265.jpg?timestamp=1628773010" data-u="image" alt="">
</a>
<figcaption class="galary-detail--caption">
<a href="">
Фото: <small> Правительственный курьер</small>
</a>
</figcaption>
</figure>
<img src="https://img.zikua.tv/280x186/2021/08/12/278265.jpg?timestamp=1628773010" data-u="thumb" alt="">
</div>
<div>
<figure class="galary-detail--item">
<a href="https://img.zikua.tv/original/2021/08/12/278266.jpg?timestamp=1628773010" data-lightbox="roadtrip" data-title="">
<img src="https://img.zikua.tv/1200x800/2021/08/12/278266.jpg?timestamp=1628773010" data-u="image" alt="">
</a>
<figcaption class="galary-detail--caption">
<a href="">
Фото: <small> Правительственный курьер</small>
</a>
</figcaption>
</figure>
<img src="https://img.zikua.tv/280x186/2021/08/12/278266.jpg?timestamp=1628773010" data-u="thumb" alt="">
</div>
</div>
<div data-u="arrowleft" class="jssora102" style="width: 60px; height: 60px; top: 0px; left: 0px;" data-autocenter="2" data-scale="0.75" data-scale-left="0.75" data-jssor-button="1" data-nofreeze="1">
<svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;">
<circle class="c" cx="8000" cy="8000" r="6080"></circle>
<polygon class="a" points="8789.5,4902.8 8789.5,5846.4 6801.7,8000 8789.5,10253.6 8789.5,11097.2 5930.5,8000 "></polygon>
</svg>
</div>
<div data-u="arrowright" class="jssora102" style="width: 60px; height: 60px; top: 0px; right: 0px;" data-autocenter="2" data-scale="0.75" data-scale-right="0.75" data-jssor-button="1" data-nofreeze="1">
<svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;">
<circle class="c" cx="8000" cy="8000" r="6080"></circle>
<polygon class="a" points="7210.5,4902.8 7210.5,5846.4 9198.3,8000 7210.5,10253.6 7210.5,11097.2 10069.5,8000 "></polygon>
</svg>
</div>

<div data-u="thumbnavigator" class="jssort101" style="position:absolute;left:0px;bottom:10px;width:980px;height:100px;background-color:#F3332C;" data-autocenter="1" data-scale-bottom="0.75">
<div data-u="slides">
<div data-u="prototype" class="p" style="width:150px;height:90px;">
<div data-u="thumbnailtemplate" class="t"></div>
<svg viewbox="0 0 16000 16000" class="cv">
<circle class="a" cx="8000" cy="8000" r="3238.1"></circle>
<line class="a" x1="6190.5" y1="8000" x2="9809.5" y2="8000"></line>
<line class="a" x1="8000" y1="9809.5" x2="8000" y2="6190.5"></line>
</svg>
</div>
</div>
</div>
</div>
</div>
<p></p>
<p style="text-align: justify;"><a href="https://zikua.tv/news/ludyna/u_polshchi_budivelnyky_znaishly_tila_zahyblykh_za_chasiv_epidemii_chumy_1009331" target="_blank">В Польше</a> житель города Богданец Анджей Абрасович и его восьмилетний сын Янек обнаружили клад, датированный периодом лужицкой культуры (XII-IV вв. до н. э.). Об этом сообщил "<a href="https://ukurier.gov.ua/uk/news/znajdeno-skarbi-luzhickoyi-kulturi/" target="_blank" rel="nofollow noopener">Урядовий кур’єр</a>".</p>
<p style="text-align: justify;">Как отмечается, открытие было совершено еще в январе 2021 года, но только сейчас специалисты рассказали об этом. Найденные предметы проходили экспертизу, а само место находки было засекречено.</p>
<p style="text-align: justify;">"Анджей Абрасович прогуливался вместе с сыном в окрестностях Богданца, когда Янек заметил какой-то предмет, торчавший из-под земли. Заинтересовавшись, отец и сын раскопали его. Это оказался браслет. Свою находку Абросовичи отнесли в местный музей и указали точное место, где был найден артефакт", - сообщает издание.</p>
<p style="text-align: justify;">Уже на следующий день место находки было оцеплено и взято под охрану, а археологи провели там полноценные раскопки. В результате они обнаружили еще 220 предметов, которые были переданы в музей Яна Декерта в Гожув-Великопольском.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме: </b><a href="https://zikua.tv/ru/news/world/bolee_sta_monet_v_polshe_nashli_unikalnoe_sokrovishhe_dinastii_karolingov_1002536">Более ста монет. В Польше нашли уникальное сокровище династии Каролингов</a>
</div>
<p style="text-align: justify;">Как известно, в состав клада входили роскошные браслеты и ожерелья, а также фрагменты конской сбруи. Самой впечатляющей находкой стал золотой нагрудник. Эксперты предполагают, что и другие предметы в древности могли быть покрыты золотом.</p>
<p style="text-align: justify;">Также по оценкам ученых, все эти сокровища пролежали под землей около 2500 лет. Они относятся к периоду лужицкой культуры, которая во многом остается загадкой для ученых. Свое название она получила от исторических территорий Верхняя Лужица и Нижняя Лужица. Именно там впервые были найдены могильники и поселения этой археологической культуры бронзового и раннего железного веков. Считается, что ее представители в период с XII по IV век до нашей эры проживали на территории современной Восточной Германии, Польши, Чехии, Белоруссии и Западной Украины.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме: </b><a href="https://zikua.tv/ru/news/world/sledy_drevney_bitvy_na_vershine_gory_v_germanii_nashli_klad_oruzhiya_zheleznogo_veka_1001554">Следы древней битвы. На вершине горы в Германии нашли клад оружия железного века</a>
</div>
<p style="text-align: justify;">Напомним, что ранее в польских Миколайках во время строительства жилого комплекса, <a href="https://zikua.tv/news/ludyna/u_polshchi_budivelnyky_znaishly_tila_zahyblykh_za_chasiv_epidemii_chumy_1009331" target="_blank">строители нашли могилы похороненных людей</a>, погибших от эпидемии чумы, бушевавшей в XVIII веке. Всего за несколько недель, на протяжении которых велись раскопки, эксперты обнаружили более 100 человеческих останков в 60 могилах.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/polsha">#Польша</a>
</li>
<li class="tags-item">
<a href="/ru/tag/sokrovyshcha">#сокровища</a>
</li>
<li class="tags-item">
<a href="/ru/tag/nahodka">#находка</a>
</li>
</ul>



















<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zikua.tv/ru/news/crime/v_chernom_more_u_beregov_kryma_proizoshlo_zemletryasenie_1009241" class="grid-links-el">
В Черном море у берегов Крыма произошло землетрясение <time class="sub-link">вторник, 10 августа, 2021, 21:34</time>
</a>
<a href="https://zikua.tv/ru/news/ludyna/ukraina_obespokoena_namereniyami_rossii_razmestit_yadernoe_oruzhie_v_krymu_reznikov_1009177" class="grid-links-el">
Украина обеспокоена намерениями России разместить ядерное оружие в Крыму, - Резников <time class="sub-link">вторник, 10 августа, 2021, 12:47</time>
 </a>
<a href="https://zikua.tv/ru/news/politics/lukashenko_ya_gotov_priznat_chto_krym__eto_territoriya_rossii_1009083" class="grid-links-el">
Лукашенко: Я готов признать, что Крым – это территория России <time class="sub-link">понедельник, 9 августа, 2021, 13:35</time>
</a>
<a href="https://zikua.tv/ru/news/crime/v_krymu_nashli_mertvym_eshhe_odnogo_krymskogo_tatarina_kotoryy_schitalsya_propavshim_1009046" class="grid-links-el">
В Крыму нашли мертвым еще одного крымского татарина, который считался пропавшим <time class="sub-link">воскресенье, 8 августа, 2021, 21:29</time>
</a>
</div>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/248962" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/gMw14cepXKk/0.jpg" alt="Игра в морской бой: Запад против России? | " Международная панорама" с Надеждой Сасс, 28.06.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248709" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/RIr32tTpq5U/0.jpg" alt="Палестино-израильский конфликт обострился " Международная панорама" с Надеждой Сасс, 17.05.2021">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248705" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/05/15/248705.jpg?timestamp=1621085242" alt="Давление на оппозицию. Свобода слова. Ситуация на Донбассе. Вакцинация | Депутат Европарламента Максимилиан Кра, 15.05.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248678" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/Fz0o8Y4Z_CU/0.jpg" alt="США VS Турция: Почему Байден признал геноцид армян? " Международная панорама" с Надеждой Сасс, 10.05.2021">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248631" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/HDrO3KYZxP4/0.jpg" alt="Фашизм и антифашизм в современном мире. " Международная панорама" с Надеждой Сасс, 03.05.2021">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248615" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/5sLPmmv89js/0.jpg" alt="Обоснованно ли повышение коммунальных тарифов? Проект " Чуємо кожного"">
</a>
</figure>
</div>
</div>

</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>

<div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
</div>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">22:28</time>
<a href="https://zikua.tv/ru/news/crime/konflikt_iz_za_parkomesto_policiya_otkryla_dva_dela_1009445" class="link">
Конфликт из-за паркоместо: полиция открыла два дела </a>
</li>
<li class="news-list-item ">
<time class="time">22:13</time>
<a href="https://zikua.tv/ru/news/politics/ukraina_napravila_litve_bolee_38_tonn_gumanitarnoy_pomoshhi_1009444" class="link">
<i class="photo"></i><i class="tv"></i> Украина направила Литве более 38 тонн гуманитарной помощи </a>
</li>
<li class="news-list-item ">
<time class="time">21:59</time>
<a href="https://zikua.tv/ru/news/crime/v_rf_proizoshel_razliv_nefti_gigantskoe_pyatno_napravlyaetsya_k_poberezhyu_okkupirovannogo_kryma_1009443" class="link">
В РФ произошел разлив нефти: Гигантское пятно направляется к побережью оккупированного Крыма </a>
</li>
<li class="news-list-item best bold">
<time class="time">21:44</time>
<a href="https://zikua.tv/ru/news/crime/v_ukraine_razoblachili_shemu_nezakonnogo_importa_aviatopliva_dlya_reaktivnyh_dvigateley_1009442" class="link">
<i class="photo"></i> В Украине разоблачили схему незаконного импорта авиатоплива для реактивных двигателей </a>
</li>
<li class="news-list-item ">
<time class="time">21:29</time>
<a href="https://zikua.tv/ru/news/crime/v_krymu_zatopilo_trassu_kotoraya_vedet_k_krymskomu_mostu_1009441" class="link">
В Крыму затопило трассу, которая ведет к "Крымскому мосту" </a>
</li>
<li class="news-list-item ">
 <time class="time">21:13</time>
<a href="https://zikua.tv/ru/news/world/v_rossii_zafiksirovali_novyy_rekord_sutochnoy_smertnosti_ot_covid_19_1009440" class="link">
В России зафиксировали новый рекорд суточной смертности от COVID-19 </a>
</li>
<li class="news-list-item ">
<time class="time">20:59</time>
<a href="https://zikua.tv/ru/news/ludyna/v_kieve_vskore_ustanovyat_pamyatnik_franku_1009439" class="link">
В Киеве вскоре установят памятник Франку </a>
</li>
<li class="news-list-item ">
<time class="time">20:44</time>
<a href="https://zikua.tv/ru/news/ludyna/vo_lvovskoy_oblasti_pervuyu_privivku_ot_covid_19_poluchili_bolee_60_pedagogov_1009438" class="link">
Во Львовской области первую прививку от COVID-19 получили более 60% педагогов </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:30</time>
<a href="https://zikua.tv/ru/news/ludyna/ukraincev_prizvali_nemedlenno_vyehat_iz_afganistana_na_fone_nastupleniyatalibana_1009437" class="link">
Украинцев призвали немедленно выехать из Афганистана на фоне наступления "Талибана" </a>
</li>
<li class="news-list-item ">
<time class="time">20:14</time>
<a href="https://zikua.tv/ru/news/world/navodneniya_na_severe_turcii_unesli_zhizni_po_menshey_mere_11_chelovek_1009436" class="link">
Наводнения на севере Турции унесли жизни по меньшей мере 11 человек </a>
</li>
<li class="news-list-item ">
<time class="time">19:59</time>
<a href="https://zikua.tv/ru/news/economics/amku_oshtrafoval__prozorroprodazhi__na_54_tys_griven_1009435" class="link">
АМКУ оштрафовал "Прозорро.Продажи" на 54 тыс. гривен </a>
</li>
<li class="news-list-item ">
<time class="time">19:44</time>
<a href="https://zikua.tv/ru/news/ludyna/ko_dnyu_nezavisimosti_ukrzaliznycya_izmenit_marshrut_poezda_kiev_harkov_1009434" class="link">
Ко Дню Независимости "Укрзализныця" изменит маршрут поезда Киев – Харьков </a>
</li>
<li class="news-list-item ">
<time class="time">19:30</time>
<a href="https://zikua.tv/ru/news/crime/v_polshe_nashli_sokrovishha_luzhickoy_kultury_1009432" class="link">
<i class="photo"></i> В Польше нашли сокровища лужицкой культуры </a>
</li>
<li class="news-list-item ">
<time class="time">19:19</time>
<a href="https://zikua.tv/ru/news/ludyna/v_sluchae_lokdauna_budut_blokirovat_proezdnye_kartochki_kievlyan_kgga_1009433" class="link">
В случае локдауна будут блокировать проездные карточки киевлян, - КГГА </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:11</time>
<a href="https://zikua.tv/ru/news/politics/krymskaya_platforma_prezident_polshi_prisoedinitsya_k_sammitu_1009431" class="link">
Крымская платформа: Президент Польши присоединится к саммиту </a>
</li>
<li class="news-list-item ">
<time class="time">18:59</time>
<a href="https://zikua.tv/ru/news/ludyna/v_ukraine_pokroyut_internetom_chetyre_osnovnye_mezhdunarodnye_trassy_1009428" class="link">
В Украине покроют интернетом четыре основные международные трассы </a>
</li>
<li class="news-list-item ">
<time class="time">18:50</time>
<a href="https://zikua.tv/ru/news/crime/vorovali_gaz_iz_vagonov_cistern_tonnami_v_nikolaevskoy_oblasti_razoblachili_prestupnuyu_gruppu_1009430" class="link">
<i class="photo"></i><i class="tv"></i> Воровали газ из вагонов-цистерн тоннами: В Николаевской области разоблачили преступную группу </a>
</li>
<li class="news-list-item ">
<time class="time">18:43</time>
<a href="https://zikua.tv/ru/news/ludyna/v_chernovcah_poezd_nasmert_sbil_muzhchinu_1009427" class="link">
В Черновцах поезд насмерть сбил мужчину </a>
</li>
<li class="news-list-item ">
<time class="time">18:35</time>
<a href="https://zikua.tv/ru/news/ludyna/danilov_gotovit_zasedanie_snbo_po_obleseniyu_ukrainy_1009429" class="link">
Данилов готовит заседание СНБО по облесению Украины </a>
</li>
<li class="news-list-item ">
<time class="time">18:27</time>
<a href="https://zikua.tv/ru/news/ludyna/sluchay_s_samogo_nachala_pytalis_skryt_kravchenko_o_smerti_vakcinirovannoy_zhenshhiny_1009425" class="link">
<i class="tv"></i><i class="exclusive"></i> Случай с самого начала пытались скрыть, - Кравченко о смерти вакцинированной женщины </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">21:44</time>
<a href="https://zikua.tv/ru/news/crime/v_ukraine_razoblachili_shemu_nezakonnogo_importa_aviatopliva_dlya_reaktivnyh_dvigateley_1009442" class="link">
<i class="photo"></i> В Украине разоблачили схему незаконного импорта авиатоплива для реактивных двигателей </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:30</time>
<a href="https://zikua.tv/ru/news/ludyna/ukraincev_prizvali_nemedlenno_vyehat_iz_afganistana_na_fone_nastupleniyatalibana_1009437" class="link">
Украинцев призвали немедленно выехать из Афганистана на фоне наступления "Талибана" </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:11</time>
<a href="https://zikua.tv/ru/news/politics/krymskaya_platforma_prezident_polshi_prisoedinitsya_k_sammitu_1009431" class="link">
Крымская платформа: Президент Польши присоединится к саммиту </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:18</time>
<a href="https://zikua.tv/ru/news/crime/vo_vremya_obstrelov_nvf_byl_ranen_ukrainskiy_voennyy_oos_1009426" class="link">
Во время обстрелов НВФ был ранен украинский военный, - ООС </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:20</time>
<a href="https://zikua.tv/ru/article/kosmos_iskusstvo_i_dinozavry_samye_interesnye_muzei_mira_kotorye_mozhno_posetit_onlayn_1009412" class="link">
<i class="exclusive"></i> Космос, искусство и динозавры: Самые интересные музеи мира, которые можно посетить онлайн </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:00</time>
<a href="https://zikua.tv/ru/blogs/uroki_izrailya_dlya_ukrainy_finansirovanie_nauki_1009411" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/07/15/276889.png?timestamp=1626345159" class="lazy-img img-in-news-list" alt="Цена государства  "> Уроки Израиля для Украины: Финансирование науки </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:55</time>
<a href="https://zikua.tv/ru/news/ludyna/ukraina_napravila_v_gaagu_novoe_soobshhenie_o_prestupleniyah_protiv_kulturnogo_naslediya_v_krymu_1009406" class="link">
Украина направила в Гаагу новое сообщение о преступлениях РФ в Крыму </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:46</time>
<a href="https://zikua.tv/ru/news/ludyna/uzhe_vskore_ukrainu_nakroet_zhara_afrikanskogo_proishozhdeniya_sinoptik_1009396" class="link">
Уже вскоре Украину накроет жара африканского происхождения, - синоптик </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:01</time>
<a href="https://zikua.tv/ru/news/ludyna/zavtra_v_stolichnom_metro_vozmozhny_ogranicheniya_v_rabote_na_kakih_stanciyah_i_kogda_1009392" class="link">
Завтра в столичном метро возможны ограничения в работе: На каких станциях и когда </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:00</time>
<a href="https://zikua.tv/ru/blogs/nakanune_vstrechi_zelenskogo_s_baydenom_tri_trebovaniya_ssha_dlya_ukrainy_1009385" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/06/02/275009.jpg?timestamp=1622616525" class="lazy-img img-in-news-list" alt="Константин Елисеев  "> Накануне встречи Зеленского с Байденом: Три требования США к Украине </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:30</time>
<a href="https://zikua.tv/ru/news/ludyna/uchenye_nazvali_preparaty_ot_shtamma_delta_bez_dalneyshih_letalnyh_ishodov_1009387" class="link">
Ученые назвали препараты от штамма "Дельта" без дальнейших летальных исходов </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:58</time>
<a href="https://zikua.tv/ru/news/economics/benzin_podorozhal_bolee_chem_na_20_gosstat_obnarodovala_dannye_o_cenah_v_ukraine_1009386" class="link">
Бензин подорожал более чем на 20%: Госстат обнародовал данные о ценах в Украине </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:01</time>
<a href="https://zikua.tv/ru/news/world/temperaturnyy_rekord_evropy_na_sicilii_zafiksirovali_zharu_v_488_gradusa_1009373" class="link">
Температурный рекорд Европы: На Сицилии зафиксировали жару в 48,8 градуса </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:25</time>
<a href="https://zikua.tv/ru/news/ludyna/v_minzdrave_rasskazali_chto_neobhodimo_znat_pered_vyletom_iz_ukrainy_i_covid_testirovanie_1009372" class="link">
В Минздраве рассказали, что необходимо знать перед вылетом из Украины и COVID-тестировании </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:20</time>
<a href="https://zikua.tv/ru/blogs/kto_yavlyaetsya_samym_opasnym_dlya_reytinga_zelenskogo_1009370" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/08/12/278208.jpg?timestamp=1628744533" class="lazy-img img-in-news-list" alt="Depo.ua  "> Кто является самым опасным для рейтинга Зеленского </a>
</li>
<li class="news-list-item best bold">
<time class="time">10:20</time>
<a href="https://zikua.tv/ru/news/ludyna/v_iyule_v_ukraine_zaregistrirovali_415_novyh_sluchaev_inficirovaniya_spidom_cos_1009360" class="link">
В июле в Украине зарегистрировали 415 новых случаев инфицирования СПИДом, - ЦОЗ </a>
</li>
<li class="news-list-item best bold">
<time class="time">09:40</time>
<a href="https://zikua.tv/ru/news/ludyna/za_sutki_v_ukraine_protiv_koronavirusa_vakcinirovali_bolee_162_tysyach_chelovek_1009357" class="link">
За сутки в Украине против коронавируса вакцинировали более 162 тысяч человек </a>
</li>
<li class="news-list-item best bold">
<time class="time">08:55</time>
<a href="https://zikua.tv/ru/news/ludyna/za_minuvshie_sutki_v_ukraine_vyyavili_bolee_1200_novyh_sluchaev_koronavirusa_1009355" class="link">
За минувшие сутки в Украине выявили более 1200 новых случаев коронавируса </a>
</li>
<h3 class="title-date">11 августа, среда</h3>
<li class="news-list-item best bold">
<time class="time">21:27</time>
<a href="https://zikua.tv/ru/news/politics/prezident_uvolil_predsedatelya_harkovskoy_oga_i_naznachil_vremennogo_rukovoditelya_1009347" class="link">
Президент уволил председателя Харьковской ОГА и назначил временного руководителя </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:55</time>
<a href="https://zikua.tv/ru/news/crime/na_donbasse_vo_vremya_obstrela_pogib_grazhdanskiy_odin_voennyy_ranen_oos_1009340" class="link">
На Донбассе во время обстрела НВФ погиб гражданский, один военный ранен, - ООС </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div> <div class="banner-sport">
<a href="#" target="_blank">
<img src="/img/banner/peak.jpg">
</a>
</div>
<div class="viatec">
<a href="#" target="_blank">
<img src="/img/banner/vmcu.jpg">
</a>
</div>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 </aside>
</div>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zikua.tv/ru/about">О нас</a>
</li>
<li>
<a href="https://zikua.tv/ru/contact">Контакты</a>
</li>








<li>
<a href="https://zikua.tv/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
</li>





<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section soc-icons">
<a href="https://zikua.tv/ru" class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</a>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
<a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank">
<img src="/img/svg/sprite/icons.svg#rss" alt="rss">
</a>
</div>
<address class="footer-address">
© "МЕДИАХОЛДИНГ НОВОСТИ"
</address>
<p class="bottom-text">
За содержание рекламной информации ответственность несет рекламодатель. Информация сайта является
интеллектуальной собственностью ООО «Медиахолдинг НОВОСТИ». При полном или
частичном использовании текстов или изображений или при каком либо ином распостранении информации
«Медиахолдинг НОВОСТИ»
ссылка на сайт - zikua.tv - обязательна.
</p>
<div>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>
</div>
</div>
<button class="but but-scroll">
<img src="/img/svg/sprite/icons.svg#scrollup" alt="button-scrollup">
</button>
</footer>



<style>
    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>









 
</div>
<script src="/js/libs/jquery/jquery.js"></script>
<script src="/assets/12125f88/yii.js"></script>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1009432', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67dc1dd95dfc576c","token":"9f361301329743f2b4020c50364132b5","version":"2021.8.0","si":10}'></script>
</body>
</html>
