<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en'
      xmlns:og='https://opengraphprotocol.org/schema/'
      xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/news/crime/v_odesskoy_oblasti_razoblachili_podpolnye_ceha_gde_shili_brendovuyu_odezhdu_1000564" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/news/crime/v_odesskoy_oblasti_razoblachili_podpolnye_ceha_gde_shili_brendovuyu_odezhdu_1000564"
     },
     "headline": "В Одесской области разоблачили подпольные цеха, где шили \"брендовую\" одежду ",
     "description": "На территории Одесской области правоохранители обнаружили подпольные цеха по изготовлению одежды всемирно известных брендов.",
     "datePublished": "2021-04-09T14:09:00+03:00",
     "dateModified": "2021-04-09T14:10:56+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2021/04/09/272721.jpeg?timestamp=1617966354",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
        <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
    <meta property="fb:app_id" content="994242790959014"/>
    <link rel="manifest" href="/manifest.json">
    <link rel='shortcut icon' href='/favicon.ico'>
    <link rel="apple-touch-icon" href="apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
    <link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
        <title>В Одесской области обнаружили подпольные цеха, где производили товары всемирно известных брендов, незаконную деятельность организовали выходцы из Молдовы - новости ZIKUA.TV</title>
    <meta name="title" content="В Одесской области обнаружили подпольные цеха, где производили товары всемирно известных брендов, незаконную деятельность организовали выходцы из Молдовы - новости ZIKUA.TV">
<meta name="description" content="Незаконную деятельность организовали выходцы из Молдовы">
<meta name="keywords" content="подпольный цех,подпольное производство,Одесская область,Одесса,брендовая одежда,Госпогранслужба">
<meta name="news_keywords" content="подпольный цех,подпольное производство,Одесская область,Одесса,брендовая одежда,Госпогранслужба">
<meta name="H1" content="В Одесской области разоблачили подпольные цеха, где шили брендовую одежду ">
<meta property="og:type" content="website">
<meta property="og:title" content="В Одесской области разоблачили подпольные цеха, где шили брендовую одежду ">
<meta property="og:description" content="Незаконную деятельность организовали выходцы из Молдовы">
<meta property="og:url" content="http://zikua.tv/ru/news/crime/v_odesskoy_oblasti_razoblachili_podpolnye_ceha_gde_shili_brendovuyu_odezhdu_1000564">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2021/04/09/272721.jpeg?timestamp=1617966354">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-04-09 17:09">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="В Одесской области разоблачили подпольные цеха, где шили брендовую одежду ">
<meta property="twitter:description" content="Незаконную деятельность организовали выходцы из Молдовы">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2021/04/09/272721.jpeg?timestamp=1617966354">
<meta property="article:published" itemprop="datePublished" content="2021-04-09">
<meta name="articleid" itemprop="identifier" content="1000564">
<meta property="article:tag" content="подпольный цех">
<meta property="article:tag" content="подпольное производство">
<meta property="article:tag" content="Одесская область">
<meta property="article:tag" content="Одесса">
<meta property="article:tag" content="брендовая одежда">
<meta property="article:tag" content="Госпогранслужба">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="IFvAh274aUyaYy8QEBR6X6XDnMXkGDQzLPVJ8UfaMsYZdvHoOagAAP1aF3NFf0sd7_TeqtN2BWZapWTID-pZlg==">

<link href="https://zikua.tv/ru/amp/news/crime/v_odesskoy_oblasti_razoblachili_podpolnye_ceha_gde_shili_brendovuyu_odezhdu_1000564" rel="amphtml">
<link href="https://zikua.tv/news/crime/na_odeshchyni_vykryly_pidpilni_tsekhy_de_shyly_brendovyi_odiah_1000564" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/news/crime/v_odesskoy_oblasti_razoblachili_podpolnye_ceha_gde_shili_brendovuyu_odezhdu_1000564" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script>    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
<!-- End Google Tag Manager -->
    <script type="text/javascript" async src="//js-ua.redtram.com/marker.min.js?src_id=387526"></script>
    <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png"/>
    <script async='async' src='/js/googletagservices.js'></script>
<!--    <scritp async='async' src="//www.googletagservices.com/tag/js/gpt.js"></scritp>-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
    <!-- TODO вставить проверку контроллера  -->
<!--        <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>-->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="global-wrapper">
        
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>

<header>
    <div id="link_mob_app" class="app-mob hidden">
        <span id="close_mob_app">х</span>
        <a class="app-mob-logo"></a>
        <a class="app-mob-descr">
            <strong>ZIKUA.TV</strong>
            Дивись ZIK наживо
            Читай останні новини
        </a>
        <a class="but but-radius">
            Завантажити
        </a>
    </div>
    <div class="inner-header content">
        <button class="but but-mob">
            <i></i>
        </button>
        <a href="https://zikua.tv/ru" class="logo"></a>
        <nav class="main-nav">
            <button class="but but-rev"></button>
            <ul class="langs device">
                <li class="langs-item ">
                    <a href="https://zikua.tv/news/crime/na_odeshchyni_vykryly_pidpilni_tsekhy_de_shyly_brendovyi_odiah_1000564">укр</a>
                </li>
                <li class="langs-item active">
                    <a href="https://zikua.tv/ru/news/crime/v_odesskoy_oblasti_razoblachili_podpolnye_ceha_gde_shili_brendovuyu_odezhdu_1000564">рус</a>
                </li>
            </ul>
            <ul class="nav-list">
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/news/all"
                       class="link-animate">новости</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/analytics"
                       class="link-animate">статьи</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/blog"
                       class="link-animate">блоги</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/photoreport"
                       class="link-animate">фото</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/tv/videos"
                       class="link-animate">видео</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/tv"
                       class="link-animate">телеканал</a>
                </li>
            </ul>

            <ul class="nav-list dublicate">
                                    <li class="nav-list-item">
                        <a href="/rubric/lviv" class="link-animate">Львов</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/Kyiv" class="link-animate">Киев</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/politics" class="link-animate">Политика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/world" class="link-animate">Мир</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/economics" class="link-animate">Экономика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/ludyna" class="link-animate">Общество</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/crime" class="link-animate">События</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/kurezy" class="link-animate">Курьезы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/sport" class="link-animate">Спорт</a>
                    </li>
                
                                    <li class="nav-list-item">
                        <a href="/region/ternopil"
                           class="link-animate">Тернополь</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/chernivtsi"
                           class="link-animate">Черновцы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/ivano-frankivsk"
                           class="link-animate">Ивано-Франковск</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/lutsk"
                           class="link-animate">Луцк</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/uzhgorod"
                           class="link-animate">Ужгород</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/rivne"
                           class="link-animate">Ровно</a>
                    </li>
                                <li class="nav-list-item last">
                    <ul class="soc-icons device">
                        <li>
                            <a href="/" class="ic home"></a>
                        </li>
                        <li>
                            <a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"
                               class="ic im"></a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow"
                               target="_blank"
                               class="ic yt"></a>
                        </li>
                        <li>
                            <a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
                        </li>
                        <li>
                            <a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
                        </li>
                        <li>
                            <a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
                        </li>
                        <li>
                            <a href="/push" class="ic r"></a>
                        </li>
                    </ul>
                </li>

            </ul>
        </nav>

        <div class="main-search-wrap">
            <form action="https://zikua.tv/ru/search/index" class="main-search">
                <input type="search" name="q" placeholder="поиск" class="input-search" value="">
                <button type="button" class="but but-cancel"></button>
                <button class="but but-search" type="button"></button>
            </form>
        </div>
        <div class="soc-icons device-hide">
            <div class="ic home">
                <a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe"
                   id="chrome_start_page"
                   target="_blank"
                   title="Встановити як домашню сторінку"
                   class="sub-popup hidden">
                    Почніть свій день з новини
                    <mark>
                        Встановити ZIKUA.TV як домашню сторінку
                    </mark>
                </a>
            </div>
            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"
               class="ic yt"></a>
            <a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
            <a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
            <a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
        </div>
        <ul class="langs device-hide">

            <li class="langs-item ">
                <a href="https://zikua.tv/news/crime/na_odeshchyni_vykryly_pidpilni_tsekhy_de_shyly_brendovyi_odiah_1000564">укр</a>
            </li>
            <li class="langs-item active">
                <a href="https://zikua.tv/ru/news/crime/v_odesskoy_oblasti_razoblachili_podpolnye_ceha_gde_shili_brendovuyu_odezhdu_1000564">рус</a>
            </li>
        </ul>
        <a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
            <span>live</span>
        </a>
    </div>
</header>
<div class="page-nav-wrap content">
    <ul class="page-nav">
                    <li>
                <a href="https://zikua.tv/ru/rubric/lviv"
                   class="link-animate">Львов</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/Kyiv"
                   class="link-animate">Киев</a>
            </li>
                <li>
            <a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
            <ul class="drop-down">
                                    <li>
                        <a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/rivne">Ровно</a>
                    </li>
                            </ul>
        </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/politics"
                   class="link-animate">Политика</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/world"
                   class="link-animate">Мир</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/economics"
                   class="link-animate">Экономика</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/ludyna"
                   class="link-animate">Общество</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/crime"
                   class="link-animate">События</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/kurezy"
                   class="link-animate">Курьезы</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/sport"
                   class="link-animate">Спорт</a>
            </li>
            </ul>
</div>    <div class="main-container content">
        <img style="visibility: hidden" src="https://zikua.tv/rus/article_new/1000564/counter.png">
<div class="section">
    <div class="full-news content">
        <main class="news no-scroll">
            
<ul class="top-themes mob-hide">
    <li>
        <a href="#">СПЕЦТЕМЫ:</a>
    </li>
            <li>
            <a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
        </li>
            <li>
            <a href="/ru/tag/koronavyrus">Коронавирус</a>
        </li>
            <li>
            <a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
        </li>
            <li>
            <a href="/ru/tag/donbass">Донбасс</a>
        </li>
    </ul>            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zik-article-top-728x90 -->
<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4568989123395848"
     data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>            <div class="date-block">
                <a href="/ru/news/all">Новости</a>
                &raquo;
                                    <a href="https://zikua.tv/ru/rubric/crime">События</a>
                                <time>пятница, 9 апреля, 2021, 17:09</time>
                                    <a href="https://zikua.tv/news/crime/na_odeshchyni_vykryly_pidpilni_tsekhy_de_shyly_brendovyi_odiah_1000564" class="but but-radius active">
                        Читати новину українською                    </a>
                            </div>
            <article class="article">
                <h1 class="article-title">В Одесской области разоблачили подпольные цеха, где шили "брендовую" одежду </h1>
                <ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/news/crime/v_odesskoy_oblasti_razoblachili_podpolnye_ceha_gde_shili_brendovuyu_odezhdu_1000564"
                    data-title="В Одесской области разоблачили подпольные цеха, где шили &quot;брендовую&quot; одежду ">
                        <li class="facebook">
        <a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
            </li>
    <li class="telegram">
        <a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
    </li>
    <li class="twitter">
        <a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
    </li>
        <li>
        <a href="/ru/article/print/1000564" class="soc print" title="Роздрукувати новину"></a>
    </li>
                    </ul>

                <figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/04/09/272721.jpeg?timestamp=1617966354" itemtype="http://schema.org/ImageObject">
                <a href="https://img.zikua.tv/original/2021/04/09/272721.jpeg?timestamp=1617966354" data-lightbox="image-272721" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/04/09/272721.jpeg?timestamp=1617966354">
                    <meta itemprop="url" content="https://img.zikua.tv/original/2021/04/09/272721.jpeg?timestamp=1617966354">
                    <meta itemprop="width" content="958">
                    <meta itemprop="height" content="856">
                </a><figcaption class="title-img">
                        <span class="descr-photo"> <strong>Подпольное производство "брендовой" одежды</strong></span>
                        <small class="src-photo">Госпогранслужба</small>                      
                    </figcaption></figure><div class="section">
    <div class="content outside-banner">
        <noindex>
            <!-- zik-article - top -responsive -->
            <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
<p class="article-descr">Незаконную деятельность организовали выходцы из Молдовы</p>
<p style="text-align: justify;">На территории Одесской области правоохранители обнаружили подпольные цеха по изготовлению одежды всемирно известных брендов. Об этом сообщает <a href="https://dpsu.gov.ua/ua/news/%20video%20-na-odeshchini-prikordonniki-viyavili-cehi-z-nezakonnogo-virobnictva-tovariv-vsesvitno-vidomih-brendiv/" target="_blank" rel="nofollow">Государственная пограничная служба</a>. </p>
<p style="text-align: justify;">Согласно сообщению, с ноября 2020 года во время осуществления контрольных закупок были задокументированы факты незаконной деятельности организованной группы выходцев из Республики Молдова.</p>
<p style="text-align: justify;">Позже в пункте пропуска "Староказачье" пограничники обнаружили транспортное средство, багажное отделение которого было заполнено контрафактным одеждой. По словам водителя, он направлялся с так называемого промтоварного рынка "Авангард 7 км" и намеревался реализовать товары в Республике Молдова.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме:  </b><a href="https://zikua.tv/ru/news/crime/v_danii_nakryli_podpolnuyu_tabachnuyu_fabriku_sredi_zaderzhannyh_ukraincy_998035">В Дании "накрыли" подпольную табачную фабрику: Среди задержанных украинцы</a>
</div>
<p style="text-align: justify;">Как отмечается, были также проведены санкционированные обыски в помещениях и транспортных средствах в Одессе и Одесской области. Правоохранители обнаружили большое количество поддельных товаров, швейные станки, сырье для пошива подделок, термопрессы для нанесения логотипов, доказательные документы и "черную" бухгалтерию.</p>
<p style="text-align: justify;">По факту начато уголовное производство по ст. 229 (Незаконное использование знака для товаров и услуг, фирменного наименования, квалифицированного указания происхождения товара) Уголовного кодекса. Сейчас продолжаются следственные действия, устанавливается круг лиц, причастных к совершению данного уголовного правонарушения. </p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме:  </b><a href="https://zikua.tv/ru/news/crime/na_bukovine_zaderzhali_dvuh_inspektorov_pogransluzhby_kotorye_za_dengi_peremeshhali_tovary_996743">На Буковине задержали двух инспекторов погранслужбы, которые за деньги перемещали товары</a>
</div>
<p style="text-align: justify;"></p>
<div class="iframe-wrapper"><iframe width="100%" height="450" src="https://www.youtube.com/embed/1NVlFrEo1Sk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p style="text-align: justify;">Напомним, недавно в аэропорту "Борисполь" правоохранители задержали гражданина Азербайджана, который пытался провезти без декларирования 200 кг брендовой одежды.</p>
            </article>
            <div class="l-soc-wrap">
                <a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb"
                   target="_blank">
                    Читайте нас в Facebook                </a>
                <a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
                    Читайте нас в Telegram                </a>
            </div>
            <ul class="tags">
                                    <li class="tags-item">
                        <a href="/ru/tag/podpolniy_tseh">#подпольный цех</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/podpolnoe_proyzvodstvo">#подпольное производство</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/odesskaya_oblast">#Одесская область</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/odessa">#Одесса</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/brendovaya_odezhda">#брендовая одежда</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/gospogransluzhba">#Госпогранслужба</a>
                    </li>
                            </ul>

            
<!--            -->
            <div class="fb-comment-box">
                <div id="fb-root"></div>
                <script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-comments"
                     data-href="https://zikua.tv/news/crime/na_odeshchyni_vykryly_pidpilni_tsekhy_de_shyly_brendovyi_odiah_1000564"
                     data-width="100%" data-numposts="5">
                </div>
            </div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5249374502140703"
     data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            
    <div class="grid-links">
        <h3>читайте также</h3>
                    <a href="https://zikua.tv/ru/news/world/germaniya_gotova_kupit_vakcinu_sputnik_v_u_rossii_bez_razresheniya_evrokomissii_1000412" class="grid-links-el">
                Германия готова купить вакцину "Спутник V" у России без разрешения Еврокомиссии                <time class="sub-link">четверг, 8 апреля, 2021, 10:01</time>
            </a>
                    <a href="https://zikua.tv/ru/news/world/germaniya_i_franciya_vypustili_sovmestnoe_zayavlenie_iz_za_obostreniya_na_donbasse_1000105" class="grid-links-el">
                Германия и Франция выпустили совместное заявление из-за обострения на Донбассе                <time class="sub-link">воскресенье, 4 апреля, 2021, 11:07</time>
            </a>
                    <a href="https://zikua.tv/ru/news/world/lyudyam_do_60_let_posle_pervoy_privivki_astrazeneca_rekomenduetsya_drugaya_vakcina_komissiya_po_vakcinam_frg_999986" class="grid-links-el">
                Людям до 60 лет после первой прививки AstraZeneca рекомендуется другая вакцина, - Комиссия по вакцинам ФРГ                <time class="sub-link">пятница, 2 апреля, 2021, 12:00</time>
            </a>
                    <a href="https://zikua.tv/ru/news/world/v_germanii_ogranichili_ispolzovanie_vakciny_astrazeneca_iz_za_riskov_tromboza_999765" class="grid-links-el">
                В Германии ограничили использование вакцины AstraZeneca из-за рисков тромбоза                <time class="sub-link">вторник, 30 марта, 2021, 23:09</time>
            </a>
            </div>

            <div class="section">
    <div class="outside-banner square center m-bot-30">
        <noindex>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- zik-article-bottom-300x250 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-4568989123395848"
                 data-ad-slot="1750048172"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
            <!--redtram-->
    <div class="r38329"></div>
    <script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<script type="text/javascript">var inIframe = function() {try {return window.self !== window.top;} catch (e) {return true;}},img = document.createElement("img"),path = "//nc-ru.redtram.com/px/10612.gif";if (inIframe()) {img.setAttribute("src", path+ "?referrer="+ document.referrer);}else {img.setAttribute("src", path+ "?ref2="+ document.referrer);}img.setAttribute("style", "width:1px!important;height:1px!important;position:fixed!important;top:-100em!important;");document.getElementsByTagName("body")[0].appendChild(img);</script>
            <div class="programs-box">
                <h2 class="h2">программы канала ZIK</h2>
                <div class="programs-heading">
    <ul class="programs-links ">
                    <li>
                <a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
            </li>
                <li>
            <button class="but but-expand">другие программы</button>
        </li>
    </ul>
    <ul class="expand-box">
                    <li>
                <a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
            </li>
            </ul>
</div>

                    <div class="programs-grid-img">
        <figure class="base-video-preview main">
            <a href="/ru/tv/video/247586" class="img">
                <img class="lazy-img" data-src="https://img.youtube.com/vi/w_kWfZg07TY/0.jpg" alt=" ПЕРВЫЙ НЕЗАВИСИМЫЙ - ОНЛАЙН">
            </a>
        </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248515" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/2p7LxboJnVU/0.jpg" alt="Эскалация конфликта на Донбассе | "Международная панорама" с Надеждой Сасс, 05.04.21">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248417" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/v8CienAkSuw/0.jpg" alt="Пресс-конференция премьер-министра Украины Дениса Шмыгаля | Год работы правительства">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248382" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/KLnzgiNhHzM/0.jpg" alt="Политические провокации. Принудительная вакцинация. Санкции против СМИ | Голос народа | 25.02.21">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248379" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/mA5vbmvnIGg/0.jpg" alt="Встреча Уруского с Кадыровым. Сомнительная вакцинация. Давление власти | "Рыбный день" с Дмитрием Спиваком">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248484" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/bdDTg1qWkNo/0.jpg" alt="Украину "рейдернули" и украли у народа! Страну просто грабят! Ренат Кузьмин в ток-шоу "Пульс"">
                </a>
            </figure>
            </div>
            </div>

<!--            --><!--            <video src="/banner/banner-slideshow.mp4" autoplay muted width="600px"></video>-->

        </main>
        <aside class="full-news-left">

            <div class="section">
    <div class="outside-banner square center m-bot-30">
        <noindex>
            <!-- /108366812/zik-article-right-300x250 -->
            <div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
            </div>
        </noindex>
    </div>
</div>

            <div class="main-news-list">
    <div class="heading">
        <h1 class="h1 lower">новости</h1>
        <ul class="tabs-news-list">
            <li class="active">
                <a href="#">Последние</a>
            </li>
            <li>
                <a href="#">Акценты</a>
            </li>
        </ul>
    </div>
    <div class="tabs-news-box active">
        <ul class="news-list">
                                            <li class="news-list-item ">
                    <time class="time">19:55</time>
                    <a href="https://zikua.tv/ru/news/ludyna/kak_oformit_pensiyu_vo_vremya_karantina_razyasneniya_minsocpolitiki_1000577" class="link">
                                                                        Как оформить пенсию во время карантина: разъяснения Минсоцполитики                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">19:44</time>
                    <a href="https://zikua.tv/ru/news/crime/andrey_derkach_vo_vtoroy_raz_vyigral_sud_u_burisma_zlochevskogo_1000578" class="link">
                                                                        Андрей Деркач во второй раз выиграл суд у Burisma Злочевского                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">19:27</time>
                    <a href="https://zikua.tv/ru/news/ivano-frankivsk/smyagchenie_karantina_na_prikarpate_chto_izmenitsya_1000576" class="link">
                                                                        Смягчение карантина на Прикарпатье: Что изменится                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">19:12</time>
                    <a href="https://zikua.tv/ru/news/economics/zaderzhka_vyplat_bolnichnyh_v_fonde_socstrahovaniya_obyasnili_prichinu_1000575" class="link">
                                                                        Задержка выплат больничных: В Фонде соцстрахования объяснили причину                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">19:02</time>
                    <a href="https://zikua.tv/ru/news/politics/oppozicionnaya_platforma__za_zhizn_trusost_vlasti_privodit_k_razgulu_radikalov_i_beznakazannosti_prestupnikov_1000574" class="link">
                                                                        "Оппозиционная платформа – За жизнь": Трусость власти приводит к разгулу радикалов и безнаказанности преступников                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">18:48</time>
                    <a href="https://zikua.tv/ru/news/world/video_dnya_iskusstvennyy_intellekt_mozhet_prevratit_lyuboy_obekt_v_izvestnuyu_kartinu_1000573" class="link">
                                                <i class="tv"></i>                        Видео дня: Искусственный интеллект может превратить любой объект в известную картину                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">18:33</time>
                    <a href="https://zikua.tv/ru/news/ludyna/tri_kvartiry_i_osobnyak_v_seti_pokazali_nedvizhimost_vakarchuka_1000572" class="link">
                                                <i class="tv"></i>                        Три квартиры и особняк: в Сети показали недвижимость Вакарчука                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">18:14</time>
                    <a href="https://zikua.tv/ru/news/politics/ilya_kiva_ssha_diktuyut_nashey_vlasti_ritoriku_napravlennuyu_na_provokaciyu_voyny_1000570" class="link">
                                                                        Илья Кива: США диктуют нашей власти риторику, направленную на провокацию войны                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">18:02</time>
                    <a href="https://zikua.tv/ru/news/ludyna/krasnuyu_zonu_vveli_na_harkovshhine_i_otmenili_na_prikarpate_1000569" class="link">
                                                                        "Красную" зону ввели на Харьковщине и отменили На Прикарпатье                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:53</time>
                    <a href="https://zikua.tv/ru/news/ludyna/molodezhnoe_krylo_opzzh_vosstanavlivaet_pamyatnik_pogibshim_v_odesskom_dome_profsoyuzov_1000568" class="link">
                                                                        Молодежное крыло ОПЗЖ восстанавливает памятник погибшим в Одесском Доме профсоюзов                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">17:49</time>
                    <a href="https://zikua.tv/ru/news/politics/mozhem_naznachit_novogo_glavu_kgga_kmu_otvetil_na_prizyv_klichko_otnositelno_lokdauna_1000567" class="link">
                                                                        Можем назначить нового главу КГГА: КМУ ответил на призыв Кличко относительно локдауна                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:35</time>
                    <a href="https://zikua.tv/ru/news/lviv/vo_lvove_s_12_aprelya_nachnut_vakcinirovat_pedagogov_i_kommunalshhikov_sadovyy_1000565" class="link">
                                                                        Во Львове с 12 апреля начнут вакцинировать педагогов и коммунальщиков, - Садовый                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:22</time>
                    <a href="https://zikua.tv/ru/news/world/v_velikobritanii_obyavili_obshhenacionalnyy_traur_iz_za_smerti_princa_filippa_1000566" class="link">
                                                                        В Великобритании объявили общенациональный траур из-за смерти принца Филиппа                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:09</time>
                    <a href="https://zikua.tv/ru/news/crime/v_odesskoy_oblasti_razoblachili_podpolnye_ceha_gde_shili_brendovuyu_odezhdu_1000564" class="link">
                                                <i class="tv"></i>                        В Одесской области разоблачили подпольные цеха, где шили "брендовую" одежду                     </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">17:00</time>
                    <a href="https://zikua.tv/ru/article/usilenie_karantina_i_nehvatka_covid_koek_kakova_situaciya_s_rasprostraneniem_koronavirusa_v_ukraine_1000559" class="link">
                                                <i class="exclusive"></i>                        Усиление карантина и нехватка COVID-коек: Какова ситуация с распространением коронавируса в Украине                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">16:52</time>
                    <a href="https://zikua.tv/ru/news/world/iz_zdaniya_minoborony_armenii_vertoletami_evakuiruyut_sotrudnikov_1000563" class="link">
                                                <i class="tv"></i>                        Из здания Минобороны Армении вертолетами эвакуируют сотрудников                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">16:37</time>
                    <a href="https://zikua.tv/ru/news/world/s_baykonura_startovala_raketa_s_novym_ekipazhem_mks_1000562" class="link">
                                                <i class="tv"></i>                        С Байконура стартовала ракета с новым экипажем МКС                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">16:34</time>
                    <a href="https://zikua.tv/ru/news/politics/oppozicionnaya_platforma__za_zhizn_vlast_zelenskogo_ustroila_deshevoe_shou_chtoby_otvlech_vnimanie_ot_svoih_provalov_1000560" class="link">
                                                                        "Оппозиционная платформа – За жизнь": Власть Зеленского устроила дешевое шоу, чтобы отвлечь внимание от своих провалов                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">16:25</time>
                    <a href="https://zikua.tv/ru/news/ludyna/svyashhennosluzhiteley_vakciniruyut_na_2_etape_mz_priravnyalo_ih_k_socrabotnikov_1000561" class="link">
                                                                        Священнослужителей вакцинируют на 2 этапе, Минздрав "приравнял" их к соцработникам                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">16:15</time>
                    <a href="https://zikua.tv/ru/blogs/kompanya_zelenskogo_kvartal_95_v_porushennya_sankcy_rnbo_proda_svy_produkt_v_rosyu_1000558" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2015/04/19/142.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="СТРАНА.UA  ">                                                Липецкая фабрика Зеленского: Как "Квартал 95" продает шоу и сериалы в Россию в обход санкций                    </a>
                </li>
                                                </ul>
    </div>
    <div class="tabs-news-box">
        <ul class="news-list">
                            <li class="news-list-item best bold">
                    <time class="time">19:27</time>
                    <a href="https://zikua.tv/ru/news/ivano-frankivsk/smyagchenie_karantina_na_prikarpate_chto_izmenitsya_1000576" class="link">
                                                                        Смягчение карантина на Прикарпатье: Что изменится                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">18:02</time>
                    <a href="https://zikua.tv/ru/news/ludyna/krasnuyu_zonu_vveli_na_harkovshhine_i_otmenili_na_prikarpate_1000569" class="link">
                                                                        "Красную" зону ввели на Харьковщине и отменили На Прикарпатье                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:49</time>
                    <a href="https://zikua.tv/ru/news/politics/mozhem_naznachit_novogo_glavu_kgga_kmu_otvetil_na_prizyv_klichko_otnositelno_lokdauna_1000567" class="link">
                                                                        Можем назначить нового главу КГГА: КМУ ответил на призыв Кличко относительно локдауна                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">17:00</time>
                    <a href="https://zikua.tv/ru/article/usilenie_karantina_i_nehvatka_covid_koek_kakova_situaciya_s_rasprostraneniem_koronavirusa_v_ukraine_1000559" class="link">
                                                <i class="exclusive"></i>                        Усиление карантина и нехватка COVID-коек: Какова ситуация с распространением коронавируса в Украине                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:15</time>
                    <a href="https://zikua.tv/ru/blogs/kompanya_zelenskogo_kvartal_95_v_porushennya_sankcy_rnbo_proda_svy_produkt_v_rosyu_1000558" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2015/04/19/142.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="СТРАНА.UA  ">                                                Липецкая фабрика Зеленского: Как "Квартал 95" продает шоу и сериалы в Россию в обход санкций                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:05</time>
                    <a href="https://zikua.tv/ru/news/ludyna/kabmin_chastichno_legalizoval_ispolzovanie_medicinskogo_kannabisa_1000556" class="link">
                                                                        Кабмин частично легализовал использование медицинского каннабиса                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">15:42</time>
                    <a href="https://zikua.tv/ru/article/ot_rozovogo_ozera_na_hersonshhine_do_reabilitacionnogo_centra_medvedey_na_zakarpate_top_maloizvestnyh_no_interesnyh_mest_ukrainy_995900" class="link">
                                                <i class="exclusive"></i>                        От розового озера до реабилитационного центра медведей: Топ малоизвестных, но интересных мест Украины                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">15:20</time>
                    <a href="https://zikua.tv/ru/news/politics/zelenskiy_na_sleduyushhey_nedele_poedet_v_parizh_na_vstrechu_s_makronom_1000553" class="link">
                                                                        Зеленский на следующей неделе поедет в Париж на встречу с Макроном, - посол                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:56</time>
                    <a href="https://zikua.tv/ru/news/crime/sergeya_sternenko_otpustili_pod_kruglosutochnyy_domashniy_arest_1000552" class="link">
                                                <i class="refresh">обновлено</i>                        Сергея Стерненко отпустили под круглосуточный домашний арест                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:30</time>
                    <a href="https://zikua.tv/ru/blogs/kto_zainteresovan_v_eskalacii_voennogo_konflikta_v_ukraine_1000536" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2019/12/27/237573.jpg?timestamp=1577446642" class="lazy-img img-in-news-list" alt="Скубченко Александр ">                                                Кто заинтересован в эскалации военного конфликта в Украине?                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:25</time>
                    <a href="https://zikua.tv/ru/news/politics/vstuplenie_ukrainy_v_nato_privedet_k_masshtabnoy_eskalacii_na_donbasse_mid_rf_1000549" class="link">
                                                <i class="tv"></i>                        Вступление Украины в НАТО приведет к масштабной эскалации на Донбассе, - МИД РФ                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:09</time>
                    <a href="https://zikua.tv/ru/news/world/skonchalsya_suprug_korolevy_elizavety_ii_princ_filipp_1000546" class="link">
                                                <i class="refresh">обновлено</i>                        Скончался муж королевы Елизаветы II - принц Филипп                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:07</time>
                    <a href="https://zikua.tv/ru/news/politics/v_minoborony_zayavili_o_povyshennoy_opasnosti_iz_za_styagivaniya_sil_rf_k_granice_1000545" class="link">
                                                <i class="tv"></i>                        В Минобороны заявили о повышенной опасности из-за стягивания сил РФ к границе                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:30</time>
                    <a href="https://zikua.tv/ru/article/yarkoe_fentezi_i_prosto_dobraya_fantastika_top_novyh_serialov_kotorye_stoit_posmotret_1000131" class="link">
                                                <i class="tv"></i><i class="exclusive"></i>                        Яркое фэнтези и просто хорошая фантастика: Топ новых сериалов, которые стоит посмотреть                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:10</time>
                    <a href="https://zikua.tv/ru/news/ludyna/klichko_prizval_kabmin_obyavit_obshhenacionalnyy_lokdaun_1000538" class="link">
                                                <i class="tv"></i>                        Кличко призвал Кабмин объявить общенациональный локдаун                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:00</time>
                    <a href="https://zikua.tv/ru/blogs/prichina_kotoraya_ne_pozvolyaet_uregulirovat_konflikt_mezhdu_rossiey_i_ukrainoy_1000531" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2015/06/10/201.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Лилия Шевцова  ">                                                Причина, которая не позволяет урегулировать конфликт между Россией и Украиной                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:48</time>
                    <a href="https://zikua.tv/ru/article/stoimost_goryachey_vody_kak_kievlyanam_poluchit_pereraschet_za_kommunalnuyu_uslugu_1000534" class="link">
                                                <i class="exclusive"></i>                        Стоимость горячей воды: Как киевлянам получить перерасчет за коммунальную услугу                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:59</time>
                    <a href="https://zikua.tv/ru/news/sport/ukrainskaya_tyazheloatletka_vyigrala_tri_zolota_na_che_2021_v_moskve_1000530" class="link">
                                                                        Украинская тяжелоатлетка выиграла три золота на ЧЕ-2021 в Москве                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:46</time>
                    <a href="https://zikua.tv/ru/news/ludyna/bolee_poloviny_regionov_ukrainy_popali_v_krasnuyu_zonu_karantina_1000526" class="link">
                                                                        Более половины регионов Украины попали в красную зону карантина                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:37</time>
                    <a href="https://zikua.tv/ru/news/ludyna/minzdrav_obnovil_protokol_lecheniya_covid_19_chto_izmenilos_1000525" class="link">
                                                                        Минздрав обновил протокол лечения COVID-19: Что изменилось                     </a>
                </li>
                    </ul>
    </div>

    <a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
    <a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>

            <div class="section">
    <div class="outside-banner square m-bot-20">
        <noindex>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- zik-article-300x600 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:600px"
                 data-ad-client="ca-pub-4568989123395848"
                 data-ad-slot="2096149642"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
<!--            -->                <!--    redtram-->
    ﻿<div class="r38369"></div>
    <script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<script type="text/javascript">var inIframe = function() {try {return window.self !== window.top;} catch (e) {return true;}},img = document.createElement("img"),path = "//nc-ua.redtram.com/px/10614.gif";if (inIframe()) {img.setAttribute("src", path+ "?referrer="+ document.referrer);}else {img.setAttribute("src", path+ "?ref2="+ document.referrer);}img.setAttribute("style", "width:1px!important;height:1px!important;position:fixed!important;top:-100em!important;");document.getElementsByTagName("body")[0].appendChild(img);</script>

        </aside>
    </div>
</div>
    </div>

    <footer>
    <div class="inner-footer-main content">
        <div class="list-section">
            <h5 class="h6">Медиа-холдинг</h5>
            <ul class="list-section-box">
                <li>
                    <a href="https://zikua.tv/ru/about">О нас</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/contact">Контакты</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/reklama">Реклама</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/person">Лица канала</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/privacy">Политика приватности</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/struktura-vlasnosti">Структура собственности</a>
                </li>
                <li>
                    <a href="/ru/sitemap">Карта сайта</a>
                </li>
            </ul>
        </div>
        <div class="list-section">
            <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399"
                  method="post" class="form-simple footer-themes mailchip-form">
                <input type="email" placeholder="Підпишіться на нашу розсилку">
                <button class="but but-form-footer" disabled>Підписатись</button>
                <div class="check-box">
                    <input type="checkbox" id="input-f">
                    <label for="input-f"> Я погоджуюсь з</label>
                    <a href="#">правилами сайту</a>
                    <span>та</span>
                    <a href="#">політикою приватності</a>
                    <small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
                </div>

            </form>
            <small class="m-top-30">Матеріали з позначкою
                <mark class="mark-publish">pr</mark>
                <mark class="mark-publish">кут зору</mark>
                <mark class="mark-publish">r</mark>
                <mark class="mark-publish">Передвиборна агітація</mark>
                публікуються на правах реклами.
            </small>
        </div>
        <div class="list-section soc-icons">

            <a href="https://zikua.tv/ru" class="ic home"></a>
            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt"
               target="_blank"></a>
            <a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
            <a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
            <a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im"
               target="_blank"></a>


            <a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
        </div>
    </div>
    <div class="inner-footer-bottom content">
        <div class="top">
            <a
                    href="https://play.google.com/store/apps/details?id=ua.zik.zikapp"
                    class="google-play"
                    target="_blank">
            </a>
            <a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store"
               target="_blank"></a>
        </div>
        <div class="bottom">
                            <address>
                    © 2004-2020 Западная информационная корпорация
                    <span>
                    За содержание рекламной информации ответственность несет рекламодатель.
                </span>
                </address>
                <p class="bottom-text">
                    Інформація «ЗІКу» є інтелектуальною власністю ТОВ «Західна інформаційна корпорація». За повного чи
                    часткового використання текстів та зображень чи за будь-якого іншого поширення інформації «ЗІКу»
                    гіперпосилання на сайт «Західної інформаційної корпорації» – zikua.tv – є обов'язковим.
                </p>
            

            <div>
                <!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>
<!--bigmir)net TOP 100-->

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
   title="Rated by I.UA">
    <script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>
<!--LiveInternet counter-->
<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->
<!-- Top100 (Kraken) Counter -->
<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy zik.ua1/Strona glowna serwisu -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLfrCcwmAE9L.B_XVl3GbrSn71yKj07FBVrBtofBsAr.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            </div>
        </div>
    </div>
    <button class="but but-scroll"></button>
</footer><!-- brending-->
<!--    --><!--        --><!--    --><!-- End-brending-->

    <!-- brending-->
    <!--brending-->
<style>
    @import url('https://fonts.googleapis.com/css?family=Oswald:700&display=swap&subset=cyrillic,cyrillic-ext');

    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>




<!--ХТО-->

            <a href="https://zikua.tv/ru/news/ludyna/oksana_marchenko_vypustit_novuyu_seriyu_palomnicy_o_svyatogorskoy_lavre_1000387"
           class="content-promotion-v1" target="_blank">
            <span class="aside-bottom left"></span>
            <span class="aside-bottom right"></span>
        </a>
    
    


<!--<script>-->
<!--    window.onload = () => {-->
<!--        let wordWrap = document.querySelectorAll('.word-wrap');-->
<!--        wordWrap.forEach(w => {-->
<!--            w.classList.add('load');-->
<!--        });-->
<!--    }-->
<!--</script>-->

<!--End-brending-->    <!-- End-brending-->
</div>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3xjlkl8ts4");
</script>

<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1000564', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
