<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/news/2021/12/02/es_predostavit_ukraine_31_mln_na_ukreplenie_oborony_kuleba_1018930" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/news/2021/12/02/es_predostavit_ukraine_31_mln_na_ukreplenie_oborony_kuleba_1018930"
     },
     "headline": "ЕС предоставит Украине €31 млн на укрепление обороны, - Кулеба",
     "description": " Кулеба завил, что ЕС направит государству 31 млн евро на помощь - они пойдут на укрепление оборонных возможностей",
     "datePublished": "2021-12-02T19:32:38+02:00",
     "dateModified": "2021-12-02T17:15:22+02:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2021/11/10/282713.jpg?timestamp=1636556815",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#F3332C" />
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<meta name="theme-color" content="#fff">
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<link rel="preload" href="/fonts/FiraSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/FiraSans-Bold.woff2" as="font" type="font/woff2" crossorigin>

<title>Кулеба завил, что ЕС направит Украине 31 млн евро на укрепление оборонных возможностей - новости ZIKUA.TV</title>
<meta name="title" content="Кулеба завил, что ЕС направит Украине 31 млн евро на укрепление оборонных возможностей - новости ZIKUA.TV">
<meta name="description" content="Пакет помощи будет включать предоставление материально-технической помощи для развития и укрепления потенциала Вооруженных сил Украины">
<meta name="keywords" content="ЕС,Украина,оборона,оборонная промышленность">
<meta name="news_keywords" content="ЕС,Украина,оборона,оборонная промышленность">
<meta name="H1" content="ЕС предоставит Украине €31 млн на укрепление обороны, - Кулеба">
<meta property="og:type" content="website">
<meta property="og:title" content="ЕС предоставит Украине €31 млн на укрепление обороны, - Кулеба">
<meta property="og:description" content="Пакет помощи будет включать предоставление материально-технической помощи для развития и укрепления потенциала Вооруженных сил Украины">
<meta property="og:url" content="http://zikua.tv/ru/news/2021/12/02/es_predostavit_ukraine_31_mln_na_ukreplenie_oborony_kuleba_1018930">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2021/11/10/282713.jpg?timestamp=1636556815">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-12-02 21:32">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="ЕС предоставит Украине €31 млн на укрепление обороны, - Кулеба">
<meta property="twitter:description" content="Пакет помощи будет включать предоставление материально-технической помощи для развития и укрепления потенциала Вооруженных сил Украины">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2021/11/10/282713.jpg?timestamp=1636556815">
<meta property="article:published" itemprop="datePublished" content="2021-12-02">
<meta name="articleid" itemprop="identifier" content="1018930">
<meta property="article:tag" content="ЕС">
<meta property="article:tag" content="Украина">
<meta property="article:tag" content="оборона">
<meta property="article:tag" content="оборонная промышленность">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="plM26DQZXj2cxbFKz4P-kxFc1yhTczfPy8nzsHYFvg_yNlOncnI5cvqu-yCO6rrbaW_kUTgaAKqto8LhBkDNfA==">
<link href="https://zikua.tv/ru/amp/news/2021/12/02/es_predostavit_ukraine_31_mln_na_ukreplenie_oborony_kuleba_1018930" rel="amphtml">
<link href="https://zikua.tv/news/2021/12/02/yes_nadast_ukraini_31_mln_na_zmitsnennia_oborony_kuleba_1018930" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/news/2021/12/02/es_predostavit_ukraine_31_mln_na_ukreplenie_oborony_kuleba_1018930" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css?v=1573135352" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>

<link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async src='/js/gpt.js'></script>


<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
<style>
        @media all and (max-width:1200px){header .inner-header{grid-column-gap:10px}header .inner-header .nav-list-item{font-size:1.2rem;margin-right:15px}.section .img-box{grid-gap:15px}.section .main-page-cont{grid-column-gap:15px;grid-template-columns:2fr 1fr}}@media all and (max-width:1080px){.flex-main .right{width:70%}.flex-main .main-page-cont{grid-template-columns:1fr;grid-template-rows:auto auto}}@media all and (max-width:1000px){.global-wrapper{padding-top:60px}.page-nav{display:none}header{height:60px}header .inner-header{grid-template-columns:100px 1fr 33px 80px}header .inner-header .logo{justify-self:center;background-size:58%}header .inner-header .but-mob{place-self:center start;display:block}header .inner-header .soc-icons.device{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between}header .inner-header .soc-icons.device .ic{margin-right:0}header .inner-header .langs.device{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex}header .inner-header .main-nav{padding:20px 20px 60px;position:fixed;z-index:9999;top:0;bottom:0;left:0;width:450px;background-color:#3f4144;max-height:100%;overflow-y:auto;-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%)}header .inner-header .main-nav .nav-list{-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;clear:both;padding-top:20px}header .inner-header .main-nav .nav-list.dublicate{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex}header .inner-header .main-nav .nav-list-item{font-size:1.46667rem;margin-right:0;line-height:52px;border-bottom:1px dashed #bbb2b240}header .inner-header .main-nav .nav-list-item:nth-child(1){-webkit-box-ordinal-group:2;-webkit-order:1;-ms-flex-order:1;order:1}header .inner-header .main-nav .nav-list-item:nth-child(2){-webkit-box-ordinal-group:3;-webkit-order:2;-ms-flex-order:2;order:2}header .inner-header .main-nav .nav-list-item:nth-child(3){-webkit-box-ordinal-group:4;-webkit-order:3;-ms-flex-order:3;order:3}header .inner-header .main-nav .nav-list-item:nth-child(4){-webkit-box-ordinal-group:5;-webkit-order:4;-ms-flex-order:4;order:4}header .inner-header .main-nav .nav-list-item:nth-child(5){-webkit-box-ordinal-group:6;-webkit-order:5;-ms-flex-order:5;order:5}header .inner-header .main-nav .nav-list-item:nth-child(6){-webkit-box-ordinal-group:7;-webkit-order:6;-ms-flex-order:6;order:6}header .inner-header .main-nav .nav-list-item:nth-child(7){-webkit-box-ordinal-group:8;-webkit-order:7;-ms-flex-order:7;order:7}header .inner-header .main-nav .nav-list-item a{font-weight:400;display:block}header .inner-header .main-nav .nav-list-item a:before{display:none}header .inner-header .main-nav .but-rev{display:block;float:right}}@media all and (max-width:900px){.section .flex-main{position:relative;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}.section .flex-main .img-box .base-img-box .img{height:auto}.section .flex-main .right{width:100%;margin-left:0}.section .flex-main .left{width:100%;padding-top:50px}.section .flex-main .left .main-news-list{width:100%;max-width:100%}}@media all and (max-width:800px){.informer ul{grid-template-columns:repeat(3,1fr);grid-gap:10px}}@media all and (max-width:700px){header .main-search-wrap{height:40px}}@media all and (max-width:480px){.section .img-box{grid-gap:5px}header .inner-header{grid-template-columns:82px 1fr 33px 50px;grid-column-gap:5px}header .inner-header .but-mob{width:21px;height:16px}header .inner-header .live-link{font-size:18px}header .inner-header .main-nav{width:300px}.img-box .base-img-box .base-img-descr{left:20px;max-width:320px}.img-box .base-img-box .base-img-descr .link-descr{font-size:-webkit-calc(1em + .5vw);font-size:calc(1em + .5vw)}}@media all and (max-width:400px){.content{padding-left:10px;padding-right:10px}}
    </style>
<style>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</style>


</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div class="inner-header content">
<button class="but but-mob" aria-hidden="true" aria-label="mobile-menu">
<i></i>
</button>
<a href="https://zikua.tv/ru" class="logo" aria-hidden="true" aria-labelledby="logo"></a>
<nav class="main-nav">
<button class="but but-rev" aria-label="close"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zikua.tv/news/2021/12/02/yes_nadast_ukraini_31_mln_na_zmitsnennia_oborony_kuleba_1018930">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/news/2021/12/02/es_predostavit_ukraine_31_mln_na_ukreplenie_oborony_kuleba_1018930">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zikua.tv/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/tv/videos" class="link-animate">видео</a>
</li>




</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home" aria-hidden="true" aria-labelledby="home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#viber" alt="viber">
</a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#mes" alt="messenger">
</a>
</li>
 <li>
<a href="/push" class="ic">
<img src="/img/svg/sprite/icons.svg#push" alt="push">
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zikua.tv/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel">
<img class="img-cancel" src="/img/svg/sprite/icons.svg#cancel" alt="button-cancel">
</button>

<button class="but but-search" type="button" aria-label="search"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</div>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
<a href="https://facebook.com/zik.ua" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://t.me/zik_ua" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow noopener" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
<a href="https://zikua.tv/ru/rss" rel="nofollow noopener" target="blank" class="ic rss">
<img src="/img/svg/sprite/icons.svg#rss" alt="rss">
</a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zikua.tv/news/2021/12/02/yes_nadast_ukraini_31_mln_na_zmitsnennia_oborony_kuleba_1018930">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/news/2021/12/02/es_predostavit_ukraine_31_mln_na_ukreplenie_oborony_kuleba_1018930">рус</a>
</li>
</ul>
<a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zikua.tv/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <div class="main-container content">
<img style="visibility: hidden" src="https://zikua.tv/rus/article_new/1018930/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <div style="max-width: 728px;width: 100%;margin: 5px;" id="zik-article-top-728x90">

<div id='div-gpt-ad-1594674686090-0' style='width: 728px; height: 90px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594674686090-0'); });
        </script>
</div>
</div>
<div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zikua.tv/ru/rubric/politics">Политика</a>
<time>четверг, 2 декабря, 2021, 21:32</time>
<a href="https://zikua.tv/news/2021/12/02/yes_nadast_ukraini_31_mln_na_zmitsnennia_oborony_kuleba_1018930" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">ЕС предоставит Украине €31 млн на укрепление обороны, - Кулеба</h1>
<ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/news/2021/12/02/es_predostavit_ukraine_31_mln_na_ukreplenie_oborony_kuleba_1018930" data-title="ЕС предоставит Украине &euro;31 млн на укрепление обороны, - Кулеба">
<li class="facebook">
<a href="" rel="noopener" target="_blank" title="Share on Facebook" class="soc fb">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
</li>
<li class="telegram">
<a href="" rel="noopener" target="_blank" title="Share on Telegram" id="telegram_link" class="soc tel">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</li>
<li class="twitter">
<a href="" rel="noopener" target="_blank" title="Tweet this Page" id="twiter_ru" class="soc tw">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
</li>
<li>
<a href="/ru/article/print/1018930" title="Роздрукувати новину" class="soc print">
<img src="/img/svg/sprite/icons.svg#printer" alt="printer">
</a>
</li>
</ul>
<figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/11/10/282713.jpg?timestamp=1636556815" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/11/10/282713.jpg?timestamp=1636556815" data-lightbox="image-282713" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/11/10/282713.jpg?timestamp=1636556815" alt="Украина-ЕС">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/11/10/282713.jpg?timestamp=1636556815">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong></strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">Пакет помощи будет включать предоставление материально-технической помощи для развития и укрепления потенциала Вооруженных сил Украины</p>
<p style="text-align: justify;"><a href="https://pnk.tv/news/politics/zelenskyi_proviv_telefonnu_rozmovu_z_ochilnykom_yevrorady_pro_shcho_hovoryly_1023359" target="_blank" rel="nofollow noopener">Совет ЕС</a> принял решение предоставить Украине EUR31 млн на укрепление оборонных возможностей в рамках вновь созданного Европейского фонда обеспечения мира. Об этом сообщил министр иностранных дел Украины Дмитрий Кулеба <a href="https://twitter.com/DmytroKuleba/status/1466385312238686211" target="_blank" rel="noopener">в Twitter.</a></p>
<p style="text-align: justify;">"Пакет помощи будет включать оказание материально-технической помощи для развития и укрепления потенциала Вооруженных сил Украины по четырем направлениям: медицины, инженерных возможностей и мероприятий по разминированию, мобильности и логистики, кибербезопасности", - отметил он.</p>
<p style="text-align: justify;">При этом глава украинского дипломатического ведомства поблагодарил европейских партнеров. </p>
<p style="text-align: justify;">"Высоко ценим этот шаг, который в очередной раз показал стратегический характер отношений Украина-ЕС 1/3", - подчеркнул он.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме: </b><a href="https://zikua.tv/ru/news/politics/ukraina_i_ssha_usilivayut_partnerstvo_v_oboronnoy_promyshlennosti_1017252">Украина и США усиливают партнерство в оборонной промышленности</a>
</div>
<p style="text-align: justify;">Напомним, ранее министр иностранных дел Украины Дмитрий <a href="https://pnk.tv/news/politics/kuleba_proviv_perehovory_z_ministrom_zakordonnykh_sprav_uhorshchyny_siiiarto_u_ryzi_1023908" target="_blank" rel="noopener">Кулеба провел переговоры с главой дипломатического ведомства Венгрии Петером Сийярто</a> на полях министерской встречи НАТО в Риге. По его итогам глава украинского МИД заявил, что Украина и Венгрия имеют общее видение ситуации по безопасности, несмотря на исторические недоразумения. </p>
<p style="text-align: justify;"> </p> <div id="oblivki-article" data-lazy-script="//cgkgaps.pro/uVWi.js"></div>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</div>
<ul class="tags">
<li class="tags-item">
 <a href="/ru/tag/es">#ЕС</a>
</li>
<li class="tags-item">
<a href="/ru/tag/ukrayna">#Украина</a>
</li>
<li class="tags-item">
<a href="/ru/tag/oborona">#оборона</a>
</li>
<li class="tags-item">
<a href="/ru/tag/oboronnaya_promishlennost">#оборонная промышленность</a>
</li>
</ul>























<div id="redtram-article-1" data-lazy-script="/js/b/redtram-article-1-ru.js"></div>









<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zikua.tv/ru/news/world/uchenye_nashli_pervyy_v_mire_detskiy_cherep_vida_homo_naledi_1016718" class="grid-links-el">
Ученые нашли первый в мире детский череп вида Homo naledi <time class="sub-link">пятница, 5 ноября, 2021, 18:44</time>
</a>
<a href="https://zikua.tv/ru/news/world/studenty_iz_avstralii_razrabotali_robota_pauka_dlya_skanirovaniya_peshhery_iz_spiska_yunesko_1016465" class="grid-links-el">
Студенты из Австралии разработали робота-паука для сканирования пещеры из списка ЮНЕСКО <time class="sub-link">среда, 3 ноября, 2021, 15:09</time>
</a>
<a href="https://zikua.tv/ru/news/world/v_kitae_paleontologi_otkryli_novyy_vid_dinozavra_1016432" class="grid-links-el">
В Китае палеонтологи открыли новый вид динозавра <time class="sub-link">среда, 3 ноября, 2021, 12:41</time>
</a>
</div>
<div class="section">
<div class="outside-banner square center m-bot-30" id="zik-article-bottom-300x250">
<noindex>

<div id='div-gpt-ad-1594675000675-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594675000675-0'); });
                </script>
</div>
</noindex>
</div>
</div>

<div class="banner-energy">
<img src="/img/banner/bnr-energy.jpg" alt="banner">
</div>

 <div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/249557" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/UJ808d_aVlI/0.jpg" alt="США-Китай-Россия: Кто с кем и против кого? | " Международная панорама" с Надеждой Сасс, 23.08.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/249722" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/09/11/249722.jpg?timestamp=1631326435" alt="Алексей Якубин в программе " МЕТА MODERN" 11.09.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248705" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/05/15/248705.jpg?timestamp=1621081642" alt="Давление на оппозицию. Свобода слова. Ситуация на Донбассе. Вакцинация | Депутат Европарламента Максимилиан Кра, 15.05.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248678" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/Fz0o8Y4Z_CU/0.jpg" alt="США VS Турция: Почему Байден признал геноцид армян? " Международная панорама" с Надеждой Сасс, 10.05.2021">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248615" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/5sLPmmv89js/0.jpg" alt="Обоснованно ли повышение коммунальных тарифов? Проект " Чуємо кожного"">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/249195" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/07/20/249195.jpg?timestamp=1626747254" alt="Тарифы на коммуналку постоянно растут: Как справляются и что об этом думают украинцы? Проект " Чуємо кожного"">
</a>
</figure>
</div>
</div>

</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30" id="zik-article-right-300x250">
<noindex>

<div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
</div>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<div class="title-date">2 декабря, четверг</div>
<li class="news-list-item ">
<time class="time">22:30</time>
<a href="https://zikua.tv/ru/news/2021/12/02/tarify_na_raspredelenie_gaza_v_ukraine_s_1_yanvarya_vstupyat_v_silu_novye_ceny_1018931" aria-label="link" class="link">
Тарифы на распределение газа: В Украине с 1 января вступят в силу новые цены </a>
</li>
<li class="news-list-item ">
<time class="time">22:27</time>
<a href="https://zikua.tv/ru/news/politics/marchevskiy_budet_li_rossiya_govorit_s_zelenskim_poka_medvedchuk_pod_domashnim_arestom_1018943" aria-label="link" class="link">
Марчевский: Будет ли Россия говорить с Зеленским, пока Медведчук под домашним арестом? </a>
</li>
<li class="news-list-item ">
<time class="time">22:22</time>
<a href="https://zikua.tv/ru/news/west/v_harkove_sostoyalsya_pervyy_vypusknoy_v_shkole_molodogo_politika_1018942" aria-label="link" class="link">
В Харькове состоялся первый выпускной в Школе Молодого Политика </a>
</li>
<li class="news-list-item ">
<time class="time">22:02</time>
<a href="https://zikua.tv/ru/news/2021/12/02/iz_za_stremitelnogo_rasprostraneniya_shtamma_omikron_ukraina_zakryvaet_granicu_dlya_grazhdan_iz_ryada_afrikanskih_stran_1018927" aria-label="link" class="link">
Из-за стремительного распространения штамма Омикрон Украина закрывает границу для граждан из ряда африканских стран </a>
</li>
<li class="news-list-item ">
<time class="time">21:32</time>
<a href="https://zikua.tv/ru/news/2021/12/02/es_predostavit_ukraine_31_mln_na_ukreplenie_oborony_kuleba_1018930" aria-label="link" class="link">
ЕС предоставит Украине €31 млн на укрепление обороны, - Кулеба </a>
</li>
<li class="news-list-item ">
<time class="time">21:02</time>
<a href="https://zikua.tv/ru/news/2021/12/02/verhovnaya_rada_ukrainy_prodlila_na_god_deystvie_zakona_ob_osobom_statuse_donbassa_1018932" aria-label="link" class="link">
Верховная Рада Украины продлила на год действие закона об особом статусе Донбасса </a>
</li>
<li class="news-list-item ">
<time class="time">20:30</time>
<a href="https://zikua.tv/ru/news/2021/12/02/na_gornolyzhnyh_kurortah_budut_shtrafovat_vladelcev_oteley_za_turistov_bez_covid_dokumentov_1018933" aria-label="link" class="link">
На горнолыжных курортах будут штрафовать владельцев отелей за туристов без COVID-документов </a>
</li>
<li class="news-list-item ">
<time class="time">20:26</time>
<a href="https://zikua.tv/ru/blogs/anna_german_rasskazala_o_pervom_dne_vashingtonskogo_sammita_za_demokratiyu_1018939" aria-label="link" class="link">
Анна Герман рассказала о первом дне вашингтонского "Саммита за демократию" </a>
</li>
<li class="news-list-item ">
<time class="time">20:00</time>
<a href="https://zikua.tv/ru/news/2021/12/02/sinoptiki_prognoziruyut_uhudshenie_pogody_v_ukraine_nadvigayutsya_snegopady_s_morozami_meteli_i_gololed_1018934" aria-label="link" class="link">
Синоптики прогнозируют ухудшение погоды: В Украину надвигаются снегопады с морозами, метели и гололед </a>
</li>
<li class="news-list-item ">
<time class="time">19:26</time>
<a href="https://zikua.tv/ru/news/2021/12/02/na_tysyachu_zelenskogo_mozhno_budet_kupit_knigi_1018928" aria-label="link" class="link">
На "тысячу Зеленского" можно будет купить книги </a>
</li>
<li class="news-list-item ">
<time class="time">19:19</time>
<a href="https://zikua.tv/ru/news/ludyna/v_vinnice_veruyushhie_upc_obyavili_voynu_chernym_registratoram_perepisyvayushhim_hramy_na_pcu_1018937" aria-label="link" class="link">
В Виннице верующие УПЦ объявили войну "черным регистраторам", "переписывающим" храмы на ПЦУ </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:05</time>
<a href="https://zikua.tv/ru/news/2021/12/02/luchshiy_gornolyzhnyy_kurort_karpat_dlya_novichkov_kak_otdohnut_puteshestvennikam_v_yaremche_byudzhetno_1018895" aria-label="link" class="link">
<i class="exclusive"></i> Лучший горнолыжный курорт Карпат для новичков: Как отдохнуть путешественникам в Яремче бюджетно </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:50</time>
<a href="https://zikua.tv/ru/news/2021/12/02/gosbyudzhet_2022_prinyat_kak_izmenili_smetu_strany_ko_vtoromu_chteniyu_i_na_chto_vydelili_dengi_1018936" aria-label="link" class="link">
<i class="exclusive"></i> Госбюджет Украины на 2022 год принято: Какие доходы и ключевые расходы предусматривает главная смета страны </a>
</li>
<li class="news-list-item ">
<time class="time">18:50</time>
<a href="https://zikua.tv/ru/news/2021/12/02/sud_okonchatelno_uzakonil_temperaturnye_koefficienty_za_gaz_v_ukraine_1018935" aria-label="link" class="link">
Суд окончательно узаконил "температурные коэффициенты за газ в Украине </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:20</time>
<a href="https://zikua.tv/ru/news/2021/12/02/gosbyudzhet_na_2022_god_verhovnaya_rada_ukrainy_prinyala_gosudarstvennyy_byudzhet_vo_vtorom_chtenii_1018929" aria-label="link" class="link">
<i class="tv"></i> Госбюджет на 2022 год: Верховная Рада Украины приняла государственный бюджет во втором чтении </a>
</li>
<li class="news-list-item ">
<time class="time">17:46</time>
<a href="https://zikua.tv/ru/news/2021/12/02/delo_saakashvili_v_gruzii_prohodit_sud_nad_eks_prezidentom_gruzii_po_delu_o_pidzhakah_1018912" aria-label="link" class="link">
Дело Саакашвили: В Грузии проходит суд над экс-президентом Грузии "по делу о пиджаках" </a>
</li>
<li class="news-list-item ">
<time class="time">17:15</time>
<a href="https://zikua.tv/ru/news/2021/12/02/uchenye_soobshhili_vozmozhnuyu_prichinu_sluchaev_tromboza_posle_privivki_preparatom_astrazeneca_1018915" aria-label="link" class="link">
Ученые сообщили возможную причину случаев тромбоза после прививки препаратом AstraZeneca </a>
</li>
<li class="news-list-item ">
<time class="time">16:41</time>
<a href="https://zikua.tv/ru/news/2021/12/02/v_avstralii_iz_za_navodneniya_ekstrenno_evakuirovali_dva_goroda_est_pogibshie_1018916" aria-label="link" class="link">
<i class="tv"></i> В Австралии из-за наводнения экстренно эвакуировали два города, есть погибшие </a>
</li>
<li class="news-list-item ">
<time class="time">16:07</time>
<a href="https://zikua.tv/ru/news/2021/12/02/zamglavy_mid_bozhok_podal_v_otstavku_kakaya_prichina_1018917" aria-label="link" class="link">
Замглавы МИД Божок подал в отставку: Какая причина </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:35</time>
<a href="https://zikua.tv/ru/news/2021/12/02/povyshenie_zarplaty_v_ukraine_ekspert_soobshhila_skolko_deneg_poluchim_posle_uplaty_vseh_nalogov_1018918" aria-label="link" class="link">
<i class="tv"></i> Повышение зарплаты в Украине: Эксперт сообщила, сколько денег получим после уплаты всех налогов </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="title-date">2 декабря, четверг</li>
 <li class="news-list-item best bold">
<time class="time">19:05</time>
<a href="https://zikua.tv/ru/news/2021/12/02/luchshiy_gornolyzhnyy_kurort_karpat_dlya_novichkov_kak_otdohnut_puteshestvennikam_v_yaremche_byudzhetno_1018895" aria-label="link" class="link">
<i class="exclusive"></i> Лучший горнолыжный курорт Карпат для новичков: Как отдохнуть путешественникам в Яремче бюджетно </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:50</time>
<a href="https://zikua.tv/ru/news/2021/12/02/gosbyudzhet_2022_prinyat_kak_izmenili_smetu_strany_ko_vtoromu_chteniyu_i_na_chto_vydelili_dengi_1018936" aria-label="link" class="link">
<i class="exclusive"></i> Госбюджет Украины на 2022 год принято: Какие доходы и ключевые расходы предусматривает главная смета страны </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:20</time>
<a href="https://zikua.tv/ru/news/2021/12/02/gosbyudzhet_na_2022_god_verhovnaya_rada_ukrainy_prinyala_gosudarstvennyy_byudzhet_vo_vtorom_chtenii_1018929" aria-label="link" class="link">
<i class="tv"></i> Госбюджет на 2022 год: Верховная Рада Украины приняла государственный бюджет во втором чтении </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:35</time>
<a href="https://zikua.tv/ru/news/2021/12/02/povyshenie_zarplaty_v_ukraine_ekspert_soobshhila_skolko_deneg_poluchim_posle_uplaty_vseh_nalogov_1018918" aria-label="link" class="link">
<i class="tv"></i> Повышение зарплаты в Украине: Эксперт сообщила, сколько денег получим после уплаты всех налогов </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:30</time>
<a href="https://zikua.tv/ru/news/2021/12/02/v_rf_zayavili_chto_zaderzhali_ukrainskih_razvedchikov_ih_podozrevayut_v_terrorizme_1018920" aria-label="link" class="link">
В РФ заявили, что задержали украинских разведчиков, их подозревают в терроризме </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:39</time>
<a href="https://zikua.tv/ru/news/2021/12/02/stoimost_benzina_v_ukraine_ministerstvo_ekonomiki_snizilo_predelnuyu_cenu_na_1_grivnu_1018906" aria-label="link" class="link">
Стоимость бензина в Украине: Министерство экономики снизило предельную цену на 1 гривну </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:55</time>
<a href="https://zikua.tv/ru/blogs/u_zelenskogo_voznamerilis_naladit_otnosheniya_s_rf_no_nichego_ne_poluchitsya_poka_on_presleduet_medvedchuka_1018904" aria-label="link" class="link">
<img data-src="https://img.zikua.tv/50x50/2015/12/08/232483.jpg?timestamp=-62169991448" width="50" height="50" class="lazy-img img-in-news-list" alt="Кирилл Киквидзе  "> У Зеленского вознамерились наладить отношения с РФ, но ничего не получится пока он преследует Медведчука </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:30</time>
<a href="https://zikua.tv/ru/blogs/nepravdoy_mozhno_ves_mir_proyti_no_nazad_ne_verneshsya_o_chem_solgal_zelenskiy_v_rade_1018902" aria-label="link" class="link">
<img data-src="https://img.zikua.tv/50x50/2019/12/24/237110.jpg?timestamp=1577175669" width="50" height="50" class="lazy-img img-in-news-list" alt="Виталий Журавский  "> Неправдой можно весь мир пройти, но назад не вернешься! О чем солгал Зеленский в Раде </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:20</time>
<a href="https://zikua.tv/ru/blogs/zelenskiy_nastaivaet_na_vstreche_s_putinym_no_vyvodit_ego_iz_sebya_presleduya_kuma_rossiyskogo_prezidenta_viktora_medvedchuka_izvestnyy_rossiyskiy_zhurnalist_1018901" aria-label="link" class="link">
<img data-src="https://img.zikua.tv/50x50/2015/04/03/159.jpg?timestamp=-62169991448" width="50" height="50" class="lazy-img img-in-news-list" alt="Дождь  "> Зеленский настаивает на встрече с Путиным, но выводит его из себя, преследуя кума российского президента Виктора Медведчука, - известный российский журналист </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:10</time>
<a href="https://zikua.tv/ru/blogs/shest_oshibok_v_obvineniyah_protiv_medvedchuka_kotorye_razvalyat_delo_1018900" aria-label="link" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/04/30/273708.jpg?timestamp=1619755025" width="50" height="50" class="lazy-img img-in-news-list" alt="vesti.ua  "> Шесть ошибок в обвинениях против Медведчука, которые развалят дело </a>
</li>
<li class="news-list-item best bold">
<time class="time">09:18</time>
<a href="https://zikua.tv/ru/news/2021/12/02/situaciya_na_donbass_v_rezultate_ocherednyh_obstrelov_so_storony_nvf_pogib_ukrainskiy_voennyy_1018886" aria-label="link" class="link">
Ситуация на Донбассе: В результате очередных обстрелов со стороны НВФ погиб украинский военный </a>
</li>
<li class="title-date">1 декабря, среда</li>
<li class="news-list-item best bold">
<time class="time">22:16</time>
<a href="https://zikua.tv/ru/news/2021/12/01/gensek_nato_zayavil_chto_rf_ne_mozhet_vliyat_na_reshenie_voprosa_o_chlenstve_ukrainy_v_alyanse_1018882" aria-label="link" class="link">
Генсек НАТО заявил, что РФ не может влиять на решение вопроса о членстве Украины в Альянсе </a>
</li>
<li class="news-list-item best bold">
<time class="time">20:20</time>
<a href="https://zikua.tv/ru/news/2021/12/01/rf_hochet_ot_nato_pismennyh_garantiy_chto_ukrainu_ne_primut_v_alyans_1018871" aria-label="link" class="link">
РФ хочет от НАТО письменных гарантий, что Украину не примут в Альянс </a>
</li>
<li class="news-list-item best bold">
<time class="time">19:35</time>
<a href="https://zikua.tv/ru/news/2021/12/01/pandemiya_covid_19_voz_protiv_sozdaniya_novoy_vakciny_cherez_shtammomikron_1018868" aria-label="link" class="link">
Пандемия COVID-19: ВОЗ против создания новой вакцины через штамм"Омикрон" </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:50</time>
<a href="https://zikua.tv/ru/interview/yuriy_zagorodniy_ksu_otkazalsya_privodit_k_prisyage_naznachennyh_zelenskim_sudey_potomu_chto_prezident_narushil_konstituciyu_1018876" aria-label="link" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/07/07/276425.jpg?timestamp=1625652786" width="50" height="50" class="lazy-img img-in-news-list" alt="Юрий Загородний  "> Юрий Загородний: КСУ отказался приводить к присяге назначенных Зеленским судей, потому что президент нарушил Конституцию </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:50</time>
<a href="https://zikua.tv/ru/blogs/o_kakih_peregovorah_s_putinym_mechtaet_zelenskiy_esli_medvedchuk_do_sih_por_sidit_pod_domashnim_arestom_1018873" aria-label="link" class="link">
<img data-src="https://img.zikua.tv/50x50/2019/12/16/236044.jpg?timestamp=1576494115" width="50" height="50" class="lazy-img img-in-news-list" alt="Владимир Шамин  "> О каких переговорах с Путиным мечтает Зеленский, если Медведчук до сих пор сидит под домашним арестом? </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:20</time>
<a href="https://zikua.tv/ru/blogs/poka_zelenskiy_ugrozhaet_putinu_siloy_armii_medvedchuk_pytaetsya_uberech_ukrainu_ot_voyny_s_rossiey_1018863" aria-label="link" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/06/11/275413.png?timestamp=1623408245" width="50" height="50" class="lazy-img img-in-news-list" alt=" Кирилл Ковальчук  "> Пока Зеленский угрожает Путину силой армии, Медведчук пытается уберечь Украину от войны с Россией </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:00</time>
<a href="https://zikua.tv/ru/blogs/kuzmin_kak_dumaete_mnozhestvennoe_grazhdanstvo_ot_zelenskogo_eto_podarok_kolomoyskomu_imeyushhemu_tri_pasporta_ili_chlenam_ukrainskih_diaspor_1018861" aria-label="link" class="link">
<img data-src="https://img.zikua.tv/50x50/2020/05/26/249841.jpg?timestamp=1590472345" width="50" height="50" class="lazy-img img-in-news-list" alt="Ренат Кузьмин  "> Кузьмин: Как думаете, множественное гражданство от Зеленского - это подарок Коломойскому, имеющему три паспорта, или членам украинских диаспор? </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:50</time>
<a href="https://zikua.tv/ru/blogs/medvedchuk_pozdravil_edinuyu_rossiyu_s_20_letnim_yubileem_sotrudnichestvo_opzzh_i_er_eto_fundament_kotoryy_sohranyaet_uzy_mezhdu_nashimi_narodami_1018859" aria-label="link" class="link">
<img data-src="https://img.zikua.tv/50x50/2019/12/12/235690.jpg?timestamp=1576153945" width="50" height="50" class="lazy-img img-in-news-list" alt="Виктор Медведчук  "> Медведчук поздравил "Единую Россию" с 20-летним юбилеем: Сотрудничество ОПЗЖ и ЕР - это фундамент, который сохраняет узы между нашими народами </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:39</time>
<a href="https://zikua.tv/ru/news/2021/12/01/ukrzaliznycya_vvela_vremennye_ogranicheniya_na_tranzitnye_perevozki_v_ukraine_1018852" aria-label="link" class="link">
УЗ ввела временные ограничения на транзитные перевозки в Украине </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div> <div class="section">
<div class="outside-banner square m-bot-20" id="zik-article-300x600">
<noindex>

<div id='div-gpt-ad-1594675652658-0' style='width: 300px; height: 600px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594675652658-0'); });
                </script>
</div>
</noindex>
</div>
</div>
 </aside>
</div>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h4 class="h6">Медиа-холдинг</h4>
<ul class="list-section-box">
<li>
<a href="https://zikua.tv/ru/about">О нас</a>
</li>
<li>
<a href="https://zikua.tv/ru/contact">Контакты</a>
</li>








<li>
<a href="https://zikua.tv/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
</li>





<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section soc-icons">
<a href="https://zikua.tv/ru" class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</a>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow noopener" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow noopener" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://t.me/zik_ua" rel="nofollow noopener" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow noopener" class="ic" target="_blank">
 <img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow noopener" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
<a href="https://zikua.tv/ru/rss" rel="nofollow noopener" class="ic rss" target="blank">
<img src="/img/svg/sprite/icons.svg#rss" alt="rss">
</a>
</div>
<address class="footer-address">
© "МЕДИАХОЛДИНГ НОВОСТИ"
</address>
<p class="bottom-text">
За содержание рекламной информации ответственность несет рекламодатель. Информация сайта является
интеллектуальной собственностью «Медиахолдинг НОВОСТИ». При полном или
частичном использовании текстов или изображений или при каком либо ином распостранении информации
«Медиахолдинг НОВОСТИ»
ссылка на сайт - zikua.tv - обязательна.
</p>
<div>
<script type="text/javascript" defer>
    window.onload = function() {
        new Image().src = "https://counter.yadro.ru/hit?r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,150))+
            ";"+Math.random();
    }
</script>

</div>
</div>
<button class="but but-scroll" aria-hidden="true" aria-labelledby="but-cancel">
<img src="/img/svg/sprite/icons.svg#scrollup" alt="button-scrollup">
</button>
</footer>



<style>
    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>









 
</div>
<script src="/js/libs/jquery/jquery.js?v=1626946151"></script>
<script src="/js/finish-js/libs.min.js?v=1638439094"></script>
<script src="/js/main.min.js?v=1638439094"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1018930', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       


check_search = 0;
$('.article-img').click(function(){
    if(check_search == 0){
        var file = '/js/libs/gallary/dist/css/lightbox.min.css';
        var link = document.createElement('link');
        link.setAttribute('rel', 'stylesheet');
        link.setAttribute('type', 'text/css');
        link.setAttribute('href', file);
        document.getElementsByTagName('head')[0].appendChild(link);
        check_search = 1;
    }
});
</script>
<script>jQuery(function ($) {
var options = {
            type: 'visible',
            id: 'zik-article-top-728x90',
            scripts: ['/js/banner/adsbygoogle.js'],
            success: function () {
            }
        };
    
var options = {
            type: 'visible',
            id: 'zik-article-bottom-300x250',
            scripts: ['/js/banner/adsbygoogle.js'],
            success: function () {
            }
        };
    
var options = {
            type: 'visible',
            id: 'zik-article-right-300x250',
            scripts: ['/js/banner/adsbygoogle.js'],
            success: function () {
            }
        };
    
var options = {
            type: 'visible',
            id: 'zik-article-300x600',
            scripts: ['/js/banner/adsbygoogle.js'],
            success: function () {
            }
        };
    
});</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b7887c428be56c2","token":"9f361301329743f2b4020c50364132b5","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
