<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/blogs/zagorodniy_prokurory_prosrochili_vse_sroki_podachi_zhaloby_na_meru_presecheniya_medvedchuku_i_teper_ih_deystviya_nezakonny_1006718" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/blogs/zagorodniy_prokurory_prosrochili_vse_sroki_podachi_zhaloby_na_meru_presecheniya_medvedchuku_i_teper_ih_deystviya_nezakonny_1006718"
     },
     "headline": "Загородний: Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны",
     "description": "Юрий Загородний прокомментировал нарушение закона относительно дела лидера оппозиции Виктора Медведчука",
     "datePublished": "2021-07-07T14:18:09+03:00",
     "dateModified": "2021-07-07T14:33:55+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2020/10/02/258752.jpg?timestamp=1601649969",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Загородний - Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны - Юрий Загородний  : Загородний: Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны - новости ZIKUA.TV</title>
<meta name="title" content="Загородний - Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны - Юрий Загородний  : Загородний: Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны - новости ZIKUA.TV">
<meta name="description" content="Народный депутат Украины от партии Оппозиционная платформа - За жизнь Юрий Загородний прокомментировал нарушение закона первым заместителем Генерального прокурора Романом Говдой, который не подал вовремя ходатайство о продлении сроков следствия по делу главы политсовета партии Оппозиционная платформа - За жизнь, народного депутата Виктора Медведчука">
<meta name="keywords" content="Оппозиционная платформа - За жизнь,Виктор Медведчук,политические репрессии,суд">
<meta name="news_keywords" content="Оппозиционная платформа - За жизнь,Виктор Медведчук,политические репрессии,суд">
<meta name="H1" content="Загородний: Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны">
<meta property="og:type" content="website">
<meta property="og:title" content="Загородний: Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны">
<meta property="og:description" content="Народный депутат Украины от партии Оппозиционная платформа - За жизнь Юрий Загородний прокомментировал нарушение закона первым заместителем Генерального прокурора Романом Говдой, который не подал вовремя ходатайство о продлении сроков следствия по делу главы политсовета партии Оппозиционная платформа - За жизнь, народного депутата Виктора Медведчука">
<meta property="og:url" content="http://zikua.tv/ru/blogs/zagorodniy_prokurory_prosrochili_vse_sroki_podachi_zhaloby_na_meru_presecheniya_medvedchuku_i_teper_ih_deystviya_nezakonny_1006718">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2020/10/02/258752.jpg?timestamp=1601649969">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-07-07 17:18">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Загородний: Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны">
<meta property="twitter:description" content="Народный депутат Украины от партии Оппозиционная платформа - За жизнь Юрий Загородний прокомментировал нарушение закона первым заместителем Генерального прокурора Романом Говдой, который не подал вовремя ходатайство о продлении сроков следствия по делу главы политсовета партии Оппозиционная платформа - За жизнь, народного депутата Виктора Медведчука">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2020/10/02/258752.jpg?timestamp=1601649969">
<meta property="article:published" itemprop="datePublished" content="2021-07-07">
<meta name="articleid" itemprop="identifier" content="1006718">
<meta property="article:tag" content="Оппозиционная платформа - За жизнь">
<meta property="article:tag" content="Виктор Медведчук">
<meta property="article:tag" content="политические репрессии">
<meta property="article:tag" content="суд">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="WDaKtjQs9i3hiYUWAJywEIwbPt1YBCAHH5hnlUA3wLRsf-T0X0SAeaPt1ztDxYh17XN5qgx9YjBs3QysLgSF1g==">
<link href="https://zikua.tv/ru/amp/blogs/zagorodniy_prokurory_prosrochili_vse_sroki_podachi_zhaloby_na_meru_presecheniya_medvedchuku_i_teper_ih_deystviya_nezakonny_1006718" rel="amphtml">
<link href="https://zikua.tv/blogs/zahorodnii_prokurory_propustyly_vsi_terminy_podachi_skarhy_na_zapobizhnyi_zakhid_medvedchuku_i_teper_ikhni_dii_ie_nezakonnymy_1006718" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/blogs/zagorodniy_prokurory_prosrochili_vse_sroki_podachi_zhaloby_na_meru_presecheniya_medvedchuku_i_teper_ih_deystviya_nezakonny_1006718" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>


<link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='/js/googletagservices.js'></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zikua.tv/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zikua.tv/blogs/zahorodnii_prokurory_propustyly_vsi_terminy_podachi_skarhy_na_zapobizhnyi_zakhid_medvedchuku_i_teper_ikhni_dii_ie_nezakonnymy_1006718">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/blogs/zagorodniy_prokurory_prosrochili_vse_sroki_podachi_zhaloby_na_meru_presecheniya_medvedchuku_i_teper_ih_deystviya_nezakonny_1006718">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zikua.tv/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/tv/videos" class="link-animate">видео</a>
</li>




</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home"></a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
</li>
<li>
<a href="/push" class="ic r"></a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zikua.tv/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel"></button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
</div>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank" class="ic yt"></a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
<a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zikua.tv/blogs/zahorodnii_prokurory_propustyly_vsi_terminy_podachi_skarhy_na_zapobizhnyi_zakhid_medvedchuku_i_teper_ikhni_dii_ie_nezakonnymy_1006718">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/blogs/zagorodniy_prokurory_prosrochili_vse_sroki_podachi_zhaloby_na_meru_presecheniya_medvedchuku_i_teper_ih_deystviya_nezakonny_1006718">рус</a>
</li>
</ul>
<a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zikua.tv/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <div class="main-container content">
<img style="visibility: hidden" src="https://zikua.tv/rus/article_new/1006718/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="date-block">
<a href="/ru/news/all">Новости</a>
&raquo;
<a href="https://zikua.tv/ru/rubric/politics">Политика</a>
<time>среда, 7 июля, 2021, 17:18</time>
<a href="https://zikua.tv/blogs/zahorodnii_prokurory_propustyly_vsi_terminy_podachi_skarhy_na_zapobizhnyi_zakhid_medvedchuku_i_teper_ikhni_dii_ie_nezakonnymy_1006718" class="but but-radius active">
Читати новину українською  </a>
</div>
<article class="article">
<h1 class="article-title">Загородний: Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны</h1>
<ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/blogs/zagorodniy_prokurory_prosrochili_vse_sroki_podachi_zhaloby_na_meru_presecheniya_medvedchuku_i_teper_ih_deystviya_nezakonny_1006718" data-title="Загородний: Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
</li>
<li class="telegram">
<a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
</li>
<li class="twitter">
<a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
</li>
<li>
<a href="/ru/article/print/1006718" class="soc print" title="Роздрукувати новину"></a>
</li>
</ul>
<figure class="img-author">
<div class="img">
<img data-src="https://img.zikua.tv/250x250/2021/07/07/276425.jpg?timestamp=1625656386" class="lazy-img img-in-news-list" alt="Юрий Загородний  ">
</div>
<figcaption class="caption">
<a href="/ru/authors/902" class="link-art">Юрий Загородний </a>
<p>Народный депутат Украины от партии "Оппозиционная платформа - За жизнь"</p>
</figcaption>
</figure><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2020/10/02/258752.jpg?timestamp=1601649969" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2020/10/02/258752.jpg?timestamp=1601649969" data-lightbox="image-258752" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2020/10/02/258752.jpg?timestamp=1601649969">
<meta itemprop="url" content="https://img.zikua.tv/original/2020/10/02/258752.jpg?timestamp=1601649969">
<meta itemprop="width" content="1090">
<meta itemprop="height" content="754">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Юрий Загородний</strong></span>
<small class="src-photo">Пресс-служба "Оппозиционной платформы – За жизнь"</small>
</figcaption></figure><div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p class="article-descr">Народный депутат Украины от партии "Оппозиционная платформа - За жизнь" Юрий Загородний прокомментировал нарушение закона первым заместителем Генерального прокурора Романом Говдой, который не подал вовремя ходатайство о продлении сроков следствия по делу главы политсовета партии "Оппозиционная платформа - За жизнь", народного депутата Виктора Медведчука</p>
<p style="text-align: justify;"><strong>- Мы говорим о деле Медведчука, в целом о давлении на оппозицию, о том, что постоянно переносятся судебные заседания из-за нехватки доказательств, из-за того, что группа прокуроров просит суд продлить, скажем, досудебное расследование, из-за того, что в СБУ просят растянуть во времени, вообще-то, или перенести судебный процесс из-за нехватки доказательств. В то же время сегодня в нашем эфире Ренат Кузьмин отметил, что все сроки истекают, по закону уже в принципе должны были бы поставить в этом деле точку, но почему-то нет. Ваши прогнозы? Как будут развиваться в дальнейшем события, в частности вокруг дела Медведчука, Козака, закрытых телеканалов?</strong></p>
<p style="text-align: justify;">- Да, действительно, сегодня уже закончились все сроки, законные сроки представления ГПУ о решении вопроса относительно меры пресечения в отношении Виктора Владимировича Медведчука. Согласно закону Украины, который принят 13 апреля 2020 года, когда Украина находится в условиях коронавируса, то такое представление должно было бы поступить за десять дней. Но за десять дней такое представление не поступило. По старой законодательной базе оно должно было поступать за пять дней. За пять дней также не поступило. Сроки все истекли, они незаконны. Но мы уже сегодня знаем, вот знаем, потому что несколько минут назад мы получили информацию, что на завтра на 09:30 назначено заседание Печерского суда по рассмотрению вопроса относительно меры пресечения по Виктору Владимировичу Медведчуку.</p>
<p style="text-align: justify;"></p>
<div class="iframe-wrapper"><iframe width="560" height="315" src="https://www.youtube.com/embed/JehLKbppmqo" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p style="text-align: justify;">- То есть это еще подтверждение того, что действующая власть нарушает законы Украины, и по отношению к нашему коллеге, председателю нашей политической силы, народному депутату Украины предпринимаются антизаконные действия: попытки продлить ему меру пресечения и не давать возможности выполнять свои обязанности народного депутата Украины, нарушает его гражданские права. То, что происходит (и продолжение решения суда о продлении досудебного расследования на полгода, и затягивание с представлением по решению меры пресечения), говорит об одном: что у правоохранительных органов нет никакой новой доказательной базы по Виктору Владимировичу Медведчуку. А то, что было 1 мая в Печерском суде, и то, что мы слушали в апелляционном суде, – те обвинения не выдерживают никакой критики. Об этом юристы, адвокаты, политические эксперты неоднократно говорили. Оно не выдерживает никакой критики, нет оснований для обвинения, нет в действиях Медведчука никакого состава преступления. Это чисто месть, чисто политический заказ против одного из самых влиятельных людей политики нашей страны, который занимает принципиальную позицию, которая не совпадает с позицией действующей украинской власти и действующего главы государства. Опять же, еще раз подчеркиваю, чтобы все меня услышали, поняли: это личная месть и чистый политический заказ.</p>
<p style="text-align: justify;"><strong>- Господин Юрий, если это чисто политический заказ, то надо будет обществу что-то предложить в конечном итоге, когда бы, собственно, этот час не наступил, позже или раньше. Вот здесь у нас гости, эксперты говорят, что власть будет максимально затягивать эти процессы, в частности, по Медведчуку, по Козаку, по телеканалам. Но в результате надо будет что-то сказать. Как вы считаете, на что будет способна власть в конце?</strong></p>
<p style="text-align: justify;">- Вы знаете, еще накануне первого судебного заседания, 13 мая, я в эфире <a href="https://www.youtube.com/watch?v=w_kWfZg07TY" target="_blank" rel="nofollow">"Першого Незалежного"</a> канала сказал, что мы будем свидетелями красивого, интересного судебного процесса, победителем в котором выйдет Виктор Владимирович Медведчук. И это действительно идет к тому, что победителем будет Виктор Владимирович Медведчук. И первое, на что мы надеемся, что в ближайшее время будет решение ЕСПЧ, куда обратился Виктор Владимирович, и мы надеемся, что все-таки верховенство права есть в ЕС, в Европе, и решение будет объективно в пользу Виктора Владимировича, и это будет первая победа его как украинского политика и государственного деятеля. И после этого власти ничего не останется делать, как, скажем, закрывать дело здесь, в Украине. А хватит ли у власти мужества, политической ответственности и силы извиниться перед всем украинским обществом, теми избирателями, которые голосовали за нашу политическую силу, и мы получили доверие и были уполномочены представлять интересы граждан Украины в нашей стране, мы увидим. Дай бог, чтоб действительно. Мудрыми они не станут, лишь бы они становились умнее.</p>
<p style="text-align: justify;"><strong>- Вы упомянули о международном сообществе институтов. Я просто хотел бы напомнить, что сразу подхватили эту инициативу власти еще зимой и в начале весны и в Совете Европы, в частности в ЕС, послы G7 в США приветствовали, так сказать, действия Владимира Зеленского, СНБО, в том числе в отношении оппозиционных политиков. Но уточнили, что будут держать руку на пульсе и ждут отчета нашей власти, в частности Службы безопасности Украины, и все такое: отчета по этим делам, собственно, и доказательств. Почему когда уже все сроки по судебным разбирательствам, содержание под стражей уже всплывают практически, доказательств до сих пор нет, мы не слышим этих резких резонансных заявлений теперь уже в пользу оппозиционных политиков?</strong></p>
<p style="text-align: justify;">- Я думаю, что они дождутся завтрашнего заседания, еще раз послушают, что у власти нет никакой новой доказательной базы, и я думаю, и хотелось бы верить в то, что они все-таки будут объективно давать оценку событиям, которые происходят в Украине, в частности нарушение Конституции, конституционных прав граждан Украины и действий власти по отношению к оппозиции. А еще хочу напомнить, что когда Виктор Владимирович Медведчук продуктивно, эффективно работал, был участником Минского переговорного процесса, то хочу напомнить, что рекомендовала его для работы в Минской трехсторонней контактной группе канцлер Германии Ангела Меркель. Это говорит как раз о высоком авторитете Виктора Владимировича Медведчука не только в Украине, а и на европейской арене.</p>
<p style="text-align: justify;"><strong>- Господин Юрий, надеетесь ли вы все же, что конструктив и диалог между властью и оппозицией наладятся, даже не на уровне закона об оппозиции, а на уровне хотя бы понимания, без попыток помешать вашим инициативам? …. Наступит ли когда-нибудь понимание, что совместными усилиями можно сделать больше?</strong></p>
<p style="text-align: justify;">- Я думаю, что при нынешней власти этого не удастся сделать. При том, что нынешняя власть, нынешняя украинская власть обещала, что будет принят одним из первых закон об оппозиции, но этого закона нет, и она пользуется тем, что нет закона об оппозиции, и работает против оппозиции, выходя за рамки законодательного поля Украины. Это раз. Второе. Вы знаете, я не верю в то, что при действующей власти удастся наладить какой-то конструктив. Если бы власть хотела работать вместе с оппозицией на благо Украины, то уже бы были решены вопросы и прекращения вооруженного конфликта на востоке Украины, и не было бы санкционной войны между Украиной и РФ, и решался бы вопрос вакцинации населения Украины более ускоренными темпами, и была бы уменьшена цена на газ для населения Украины, не было бы такого тарифного угнетения украинского народа, которое проводит действующая украинская власть. Все можно было бы делать совсем по-другому, и экономическое развитие страны было бы гораздо быстрее того, что есть на сегодня. А так действующая власть перессорилась со всеми. С Беларусью перессорилась, с РФ вообще нет никаких контактов, лишь обвинения стран друг друга. А это два крупнейших торговых партнера Украины: Россия - на втором месте, а Беларусь - на шестом.</p>
<p style="text-align: justify;"><strong>- Не только с РФ и Беларусью, нашими соседями, поссорились. Ссорятся и с Китаем, и ссорятся, пытаются ссориться с нашими прямыми партнерами из ЕС. Я вам хотел бы напомнить недавнее интервью секретаря СНБО.</strong></p>
<p style="text-align: justify;">- Я закончу, почему я не верю в то, что наладится сотрудничество. Сегодня было заседание регламентного комитета. Я являюсь членом ВРУ. Среди прочих рассматривался один из вопросов в повестке дня: вопрос, касающийся высказываний с трибуны ВР народного депутата от "Слуги народа" Потураева, когда он призвал расстреливать оппозицию. И вы знаете, выступили по этому вопросу, скажем, и ОПЗЖ, и "Батькивщина", и представитель от ЕС, который сказал: "Я не разделяю политику, идеологию ОПЗЖ, но призывы к уничтожению, физическому уничтожению депутатов – это уже уголовная ответственность и призыв к убийству". И мы приняли решение не проводить рассмотрение этого вопроса, проводить рассмотрение этого вопроса в присутствии Никиты Потураева, так как он сейчас в командировке. Вы знаете, как выступили представители "Слуги народа"? "И он ничего не сказал, и о чем вы говорите, он попросил прощения, и вообще, в его действиях, в его словах не было никакой агрессии, вообще ничего не было". Я сидел и думал: люди добрые, как вы любуетесь тем, что вы сегодня у власти. Но власть не бесконечна. И нужно иметь здравый смысл, пользоваться законами Украины, нормами регламента, где четко все выписано, какие меры должны применяться к депутату, который нарушает эти все нормы депутатской морали, депутатской этики. И если такова позиция, то с такой властью найти общий диалог, для того чтобы изменить ситуацию в стране к лучшему, будет очень проблематично и очень трудно. Вот поэтому я сказал в начале: я не верю, что с этой властью можно наладить конструктивную работу на благо Украины.</p>
<p style="text-align: justify;"><strong>Юрий Загородний</strong></p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook </a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram </a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/oppozytsyonnaia-platforma-za-zhyzn">#Оппозиционная платформа - За жизнь</a>
</li>
<li class="tags-item">
<a href="/ru/tag/vyktor_medvedchuk">#Виктор Медведчук</a>
</li>
<li class="tags-item">
<a href="/ru/tag/polytycheskye_repressyy">#политические репрессии</a>
</li>
<li class="tags-item">
<a href="/ru/tag/sud">#суд</a>
</li>
</ul>
<p>Редакция не несет ответственности за мнение, которое авторы высказывают в блогах на страницах ZIKUA.TV</p>
<p class="rull-error">Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</p>



















<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5249374502140703" data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zikua.tv/ru/news/world/pa_obse_prinyala_srochnuyu_rezolyuciyu_s_trebovaniyami_k_rf_1006642" class="grid-links-el">
ПА ОБСЕ приняла срочную резолюцию с требованиями к РФ <time class="sub-link">вторник, 6 июля, 2021, 22:35</time>
</a>
<a href="https://zikua.tv/ru/news/politics/natalya_korolevskaya_iz_za_sabotazha_kabmina_milliony_zhiteley_donbassa_stradayut_ot_problem_s_vodosnabzheniem_1006628" class="grid-links-el">
Наталья Королевская: Из-за саботажа Кабмина миллионы жителей Донбасса страдают от проблем с водоснабжением <time class="sub-link">вторник, 6 июля, 2021, 18:45</time>
</a>
<a href="https://zikua.tv/ru/news/politics/v_rossii_dopustili_uchastie_ssha_v_peregovorah_po_donbassu_nazvany_usloviya_1006594" class="grid-links-el">
В России допустили участие США в переговорах по Донбассу: Названы условия <time class="sub-link">вторник, 6 июля, 2021, 14:34</time>
</a>
<a href="https://zikua.tv/ru/news/crime/na_donbasse_pogib_voennyy_eshhe_troe_raneny_oos_1006553" class="grid-links-el">
На Донбассе погиб военный, еще трое ранены, - ООС <time class="sub-link">понедельник, 5 июля, 2021, 21:01</time>
</a>
 </div>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/248962" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/gMw14cepXKk/0.jpg" alt="Игра в морской бой: Запад против России? | " Международная панорама" с Надеждой Сасс, 28.06.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248709" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/RIr32tTpq5U/0.jpg" alt="Палестино-израильский конфликт обострился " Международная панорама" с Надеждой Сасс, 17.05.2021">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248705" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/05/15/248705.jpg?timestamp=1621085242" alt="Давление на оппозицию. Свобода слова. Ситуация на Донбассе. Вакцинация | Депутат Европарламента Максимилиан Кра, 15.05.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248678" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/Fz0o8Y4Z_CU/0.jpg" alt="США VS Турция: Почему Байден признал геноцид армян? " Международная панорама" с Надеждой Сасс, 10.05.2021">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248631" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/HDrO3KYZxP4/0.jpg" alt="Фашизм и антифашизм в современном мире. " Международная панорама" с Надеждой Сасс, 03.05.2021">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248615" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/5sLPmmv89js/0.jpg" alt="Обоснованно ли повышение коммунальных тарифов? Проект " Чуємо кожного"">
</a>
</figure>
</div>
</div>

</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>

<div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
</div>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">17:31</time>
<a href="https://zikua.tv/ru/blogs/zhuravskiy_sud_imeet_vse_osnovaniya_osvobodit_medvedchuka_1006719" class="link">
<img data-src="https://img.zikua.tv/50x50/2019/12/24/237110.jpg?timestamp=1577179269" class="lazy-img img-in-news-list" alt="Виталий Журавский  "> Журавский: Суд имеет все основания освободить Медведчука </a>
</li>
<li class="news-list-item ">
<time class="time">17:29</time>
<a href="https://zikua.tv/ru/news/economics/nacbank_planiruet_izmenit_dizayn_monet_nominalom_1_i_2_grn_1006720" class="link">
<i class="tv"></i> Нацбанк планирует изменить дизайн монет номиналом 1 и 2 гривны </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:18</time>
<a href="https://zikua.tv/ru/blogs/zagorodniy_prokurory_prosrochili_vse_sroki_podachi_zhaloby_na_meru_presecheniya_medvedchuku_i_teper_ih_deystviya_nezakonny_1006718" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/07/07/276425.jpg?timestamp=1625656386" class="lazy-img img-in-news-list" alt="Юрий Загородний  "> Загородний: Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны </a>
</li>
<li class="news-list-item ">
<time class="time">17:11</time>
<a href="https://zikua.tv/ru/news/politics/zagorodniy_v_deystviyah_medvedchuka_net_nikakogo_sostava_prestupleniya_eto_prosto_politicheskoe_presledovanie_so_storony_vlasti_1006709" class="link">
Загородний: В действиях Медведчука нет никакого состава преступления, это просто политическое преследование со стороны власти </a>
</li>
<li class="news-list-item ">
<time class="time">17:08</time>
<a href="https://zikua.tv/ru/news/lviv/vo_lvove_otkryli_zapis_na_privivki_v_centrah_vakcinacii_naseleniya_1006716" class="link">
Во Львове открыли запись на прививки в центрах вакцинации населения </a>
</li>
<li class="news-list-item ">
<time class="time">17:05</time>
<a href="https://zikua.tv/ru/news/politics/zhuravskiy_o_dele_medvedchuka_net_nikakih_dokazatelstv_viny_oppozicionnogo_politika_1006717" class="link">
<i class="tv"></i> Журавский о деле Медведчука: Нет никаких доказательств вины оппозиционного политика </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:00</time>
<a href="https://zikua.tv/ru/news/economics/kabmin_opredelilsya_s_organom_kotoryy_budet_licenzirovat_pensionnye_fondy_1006715" class="link">
Кабмин определился с органом, который будет лицензировать пенсионные фонды </a>
</li>
<li class="news-list-item ">
<time class="time">16:52</time>
<a href="https://zikua.tv/ru/news/politics/sledstvennyy_sudya_imeet_vse_zakonnye_osnovaniya_osvobodit_medvedchuka_iz_pod_domashnego_aresta_zhuravskiy_1006713" class="link">
<i class="tv"></i> Следственный судья имеет все законные основания освободить Медведчука из-под домашнего ареста, - Журавский </a>
</li>
<li class="news-list-item ">
<time class="time">16:50</time>
<a href="https://zikua.tv/ru/news/crime/kislotoy_v_lico_u_futbolista_yoana_vissa_pytalis_pohitit_rebenka_1006714" class="link">
Кислотой в лицо: На футболиста Йоана Висса совершили нападение </a>
</li>
<li class="news-list-item ">
<time class="time">16:46</time>
<a href="https://zikua.tv/ru/news/politics/zagorodniy_sudebnyy_process_protiv_medvedchuka_eto_narushenie_konstitucii_i_prav_grazhdan_1006706" class="link">
Загородний: Судебный процесс против Медведчука - это нарушение Конституции и прав граждан </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:39</time>
<a href="https://zikua.tv/ru/news/ludyna/v_ukraine_pomoshh_pri_rozhdenii_tretego_rebenka_mozhet_vyrasti_do_150_tysyach_griven_1006711" class="link">
В Украине помощь при рождении третьего ребенка может вырасти до 150 тысяч гривен </a>
</li>
<li class="news-list-item ">
<time class="time">16:35</time>
<a href="https://zikua.tv/ru/news/politics/finko_delo_protiv_viktora_medvedchuka_svidetelstvuet_ob_unichtozhenii_demokratii_v_ukraine_1006710" class="link">
Финько: Дело против Виктора Медведчука свидетельствует об уничтожении демократии в Украине </a>
</li>
<li class="news-list-item ">
<time class="time">16:32</time>
<a href="https://zikua.tv/ru/news/lviv/vo_lvovskoy_oblasti_zafiksirovali_vspyshku_kishechnoy_infekcii_sredi_posetiteley_restorana_1006712" class="link">
Во Львовской области зафиксировали вспышку кишечной инфекции среди посетителей ресторана </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:30</time>
<a href="https://zikua.tv/ru/article/oplata_otopleniya_po_novomu_pochemu_v_kieve_vvodyat_avansovyy_platezh_i_kak_ego_oplatit_1006704" class="link">
Оплата отопления по-новому: Почему в Киеве вводят авансовый платеж и как его оплатить  </a>
</li>
<li class="news-list-item ">
<time class="time">16:24</time>
<a href="https://zikua.tv/ru/news/politics/vstrecha_putina_s_zelenskim_ne_sostoitsya_poka_medvedchuk_nahoditsya_pod_domashnim_arestom_belkovskiy_1006700" class="link">
Встреча Путина с Зеленским не состоится, пока Медведчук находится под домашним арестом, - Белковский </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:16</time>
<a href="https://zikua.tv/ru/blogs/kuzmin_prokuratura_narushila_sroki_hodataystva_o_prodlenii_mery_presecheniya_medvedchuku_i_na_10_i_na_5_dney_a_znachit_prodlenie_domashnego_aresta_budet_grubym_narusheniem_zakona_1006708" class="link">
<img data-src="https://img.zikua.tv/50x50/2020/05/26/249841.jpg?timestamp=1590475945" class="lazy-img img-in-news-list" alt="Ренат Кузьмин  "> Кузьмин: Прокуратура нарушила сроки ходатайства о продлении меры пресечения Медведчуку и на 10, и на 5 дней, а значит, продление домашнего ареста будет грубым нарушением закона </a>
</li>
<li class="news-list-item ">
<time class="time">16:13</time>
<a href="https://zikua.tv/ru/news/crime/zhena_ubitogo_prezidenta_gaiti_skonchalas_v_rezultate_raneniy_vo_vremya_napadeniya_1006707" class="link">
Жена убитого президента Гаити скончалась в результате ранений во время нападения </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:08</time>
<a href="https://zikua.tv/ru/news/Kyiv/v_kieve_u_posolstva_belarusi_zabryzgali_gazom_storonnikov_lukashenko_1006702" class="link">
В Киеве у посольства Беларуси забрызгали газом сторонников Лукашенко </a>
</li>
<li class="news-list-item ">
<time class="time">16:04</time>
<a href="https://zikua.tv/ru/news/politics/prokuratura_narushila_normy_upk_pri_podache_hadaystva_o_prodlenii_mery_presecheniya_medvedchuku_zagorodniy_1006703" class="link">
Прокуратура нарушила нормы УПК при подаче ходайства о продлении меры пресечения Медведчуку, - Загородний </a>
</li>
<li class="news-list-item ">
<time class="time">15:57</time>
<a href="https://zikua.tv/ru/news/ludyna/marsh_na_kablukah_minoborony_zakupit_novye_modeli_obuvi_dlya_devushek_voennosluzhashhih_1006701" class="link">
<i class="tv"></i> Марш на каблуках: Минобороны закупит новые модели обуви для девушек-военнослужащих </a>
 </li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">17:31</time>
<a href="https://zikua.tv/ru/blogs/zhuravskiy_sud_imeet_vse_osnovaniya_osvobodit_medvedchuka_1006719" class="link">
<img data-src="https://img.zikua.tv/50x50/2019/12/24/237110.jpg?timestamp=1577179269" class="lazy-img img-in-news-list" alt="Виталий Журавский  "> Журавский: Суд имеет все основания освободить Медведчука </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:18</time>
<a href="https://zikua.tv/ru/blogs/zagorodniy_prokurory_prosrochili_vse_sroki_podachi_zhaloby_na_meru_presecheniya_medvedchuku_i_teper_ih_deystviya_nezakonny_1006718" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/07/07/276425.jpg?timestamp=1625656386" class="lazy-img img-in-news-list" alt="Юрий Загородний  "> Загородний: Прокуроры просрочили все сроки подачи жалобы на меру пресечения Медведчуку, и теперь их действия незаконны </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:00</time>
<a href="https://zikua.tv/ru/news/economics/kabmin_opredelilsya_s_organom_kotoryy_budet_licenzirovat_pensionnye_fondy_1006715" class="link">
Кабмин определился с органом, который будет лицензировать пенсионные фонды </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:39</time>
<a href="https://zikua.tv/ru/news/ludyna/v_ukraine_pomoshh_pri_rozhdenii_tretego_rebenka_mozhet_vyrasti_do_150_tysyach_griven_1006711" class="link">
В Украине помощь при рождении третьего ребенка может вырасти до 150 тысяч гривен </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:30</time>
<a href="https://zikua.tv/ru/article/oplata_otopleniya_po_novomu_pochemu_v_kieve_vvodyat_avansovyy_platezh_i_kak_ego_oplatit_1006704" class="link">
Оплата отопления по-новому: Почему в Киеве вводят авансовый платеж и как его оплатить </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:16</time>
<a href="https://zikua.tv/ru/blogs/kuzmin_prokuratura_narushila_sroki_hodataystva_o_prodlenii_mery_presecheniya_medvedchuku_i_na_10_i_na_5_dney_a_znachit_prodlenie_domashnego_aresta_budet_grubym_narusheniem_zakona_1006708" class="link">
<img data-src="https://img.zikua.tv/50x50/2020/05/26/249841.jpg?timestamp=1590475945" class="lazy-img img-in-news-list" alt="Ренат Кузьмин  "> Кузьмин: Прокуратура нарушила сроки ходатайства о продлении меры пресечения Медведчуку и на 10, и на 5 дней, а значит, продление домашнего ареста будет грубым нарушением закона </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:08</time>
<a href="https://zikua.tv/ru/news/Kyiv/v_kieve_u_posolstva_belarusi_zabryzgali_gazom_storonnikov_lukashenko_1006702" class="link">
В Киеве у посольства Беларуси забрызгали газом сторонников Лукашенко </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:45</time>
<a href="https://zikua.tv/ru/news/ivano-frankivsk/v_karpatah_mashina_vzletela_v_obryv_chetvero_pogibshih_1006698" class="link">
В Карпатах машина слетела в обрыв, четверо погибших </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:35</time>
<a href="https://zikua.tv/ru/article/vakcinaciya_ot_covid_19_kak_podgotovitsya_k_privivke_i_kakie_strane_rekordsmeny_po_immunizacii_1006695" class="link">
Вакцинация от COVID-19: Как подготовиться к прививке и какие страны – рекордсмены по иммунизации </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:30</time>
<a href="https://zikua.tv/ru/blogs/bolshe_vlasti_v_odni_ruki_kak_slugi_naroda_vyrashhivayut_uzurpatora_1006692" class="link">
<img data-src="https://img.zikua.tv/50x50/2019/11/25/233636.jpg?timestamp=1574692857" class="lazy-img img-in-news-list" alt="Антонина Славицкая  "> Больше власти в одни руки: Как "слуги народа" выращивают узурпатора </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:16</time>
<a href="https://zikua.tv/ru/news/crime/sud_arestoval_predsedatelyu_pravleniya__kuzni_na_rybalskom_1006694" class="link">
Суд арестовал председателя правления "Кузницы на Рыбальском" </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:45</time>
<a href="https://zikua.tv/ru/blogs/putin_vnimatelno_sledit_uyasnil_li_zelenskiy_so_svoim_ofisom_ego_chetkuyu_poziciyu_po_delu_medvedchuka_1006688" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/06/11/275413.png?timestamp=1623411845" class="lazy-img img-in-news-list" alt=" Кирилл Ковальчук  "> Путин внимательно следит, уяснил ли Зеленский со своим Офисом его четкую позицию по делу Медведчука </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:35</time>
<a href="https://zikua.tv/ru/blogs/medvedchuk_kak_nastoyashhiy_politik_otstaivaet_svoi_ubezhdeniya_v_otlichie_ot_teh_kto_dazhe_sud_prevrashhaet_v_klounadu_1006685" class="link">
<img data-src="https://img.zikua.tv/50x50/2015/12/08/232483.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Кирилл Киквидзе  "> Медведчук как настоящий политик отстаивает свои убеждения в отличие от тех, кто даже суд превращает в клоунаду </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:32</time>
<a href="https://zikua.tv/ru/news/crime/na_donbasse_umer_soldat_iz_vinnickoy_oblasti_1006686" class="link">
На Донбассе умер солдат из Винницкой области </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:23</time>
<a href="https://zikua.tv/ru/news/politics/kabmin_odobril_sankcii_protiv_belarusi_dalshe_spisok_peredadut_na_rassmotrenie_snbo_1006684" class="link">
<i class="tv"></i> Кабмин одобрил санкции против Беларуси: Дальше список передадут на рассмотрение СНБО </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:10</time>
<a href="https://zikua.tv/ru/blogs/zelenskiy_i_ego_prispeshniki_narushili_vse_yuridicheskie_normy_po_delu_medvedchuka_i_tvoryat_polnyy_bespredel_1006683" class="link">
Зеленский и его приспешники нарушили все юридические нормы по делу Медведчука и творят полный беспредел </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:51</time>
<a href="https://zikua.tv/ru/news/crime/prezidenta_gaiti_zhovenelya_moiz_besposhhadno_ubili_v_ego_zhe_rezidencii_1006679" class="link">
Во время нападения на резиденцию погиб президент Гаити Жовенель Моиз </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:24</time>
<a href="https://zikua.tv/ru/news/crime/strelba_v_kieve_mvd_zayavilo_o_zaderzhanii_strelka_ranivshego_dvuh_chelovek_1006676" class="link">
<i class="photo"></i> Стрельба в Киеве: МВД заявило о задержании стрелка, ранившего двоих человек </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:20</time>
<a href="https://zikua.tv/ru/blogs/zelenskiy_uzhe_soglasen_s_medvedchukom_chto_u_rossii_i_ukrainy_namnogo_bolshe_obshhego_chem_prosto_granica_1006673" class="link">
<img data-src="https://img.zikua.tv/50x50/2015/02/08/92.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Николай Васильковский  "> Зеленский признает Вашингтон верховной властью в Украине </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:00</time>
<a href="https://zikua.tv/ru/article/novaya_procedura_spisaniya_dolgov_kak_ne_poteryat_sredstva_na_bankovskom_schete_1006668" class="link">
<i class="exclusive"></i> Новая процедура списания долгов: Как не потерять средства на банковском счете </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div> <div class="banner-sport">
<a href="#" target="_blank">
<img src="/img/banner/peak.jpg">
</a>
</div>
<div class="opzg">
<a href="https://zagittya.com.ua/" target="_blank">
<img src="/img/jpg/opzg0521_1.jpg">
</a>
</div>
<div class="tdsv">
<a href="#" target="_blank">
<img src="/img/banner/tdsv.jpg">
</a>
</div>
<div class="viatec">
<a href="#" target="_blank">
<img src="/img/banner/viatec.jpg">
</a>
</div>
<div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 </aside>
</div>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zikua.tv/ru/about">О нас</a>
</li>
<li>
<a href="https://zikua.tv/ru/contact">Контакты</a>
</li>






<li>
<a href="https://zikua.tv/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
</li>



<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section soc-icons">
<a href="https://zikua.tv/ru" class="ic home"></a>
<a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt" target="_blank"></a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im" target="_blank"></a>
<a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
</div>
<address class="footer-address">
© "МЕДИАХОЛДИНГ НОВОСТИ"
</address>
<p class="bottom-text">
За содержание рекламной информации ответственность несет рекламодатель. Информация сайта является интеллектуальной собственностью ООО «Медиахолдинг НОВОСТИ». При полном или
частичном использовании текстов или изображений или при каком либо ином распостранении информации «Медиахолдинг НОВОСТИ»
ссылка на сайт - zikua.tv - обязательна.
</p>
<div>
<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';" title="Rated by I.UA">
<script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>
</div>
</div>
<button class="but but-scroll"></button>
</footer>



<style>
    @import url('https://fonts.googleapis.com/css?family=Oswald:700&display=swap&subset=cyrillic,cyrillic-ext');

    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>









 
</div>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1006718', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66b1cd51ed835cb9","token":"9f361301329743f2b4020c50364132b5","version":"2021.6.0","si":10}'></script>
</body>
</html>
