<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en'
      xmlns:og='https://opengraphprotocol.org/schema/'
      xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/article/slushanie_dela_mn17_po_sushhestvu_kakie_byli_predstavleny_dokazatelstva_prichastnosti_obvinyaemyh_k_sbitiyu_samoleta_nad_donbassom_1004891" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
            <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/article/slushanie_dela_mn17_po_sushhestvu_kakie_byli_predstavleny_dokazatelstva_prichastnosti_obvinyaemyh_k_sbitiyu_samoleta_nad_donbassom_1004891"
     },
     "headline": "Слушание дела МН17 по существу: Какие были представлены доказательства причастности обвиняемых к крушению самолета над Донбассом",
     "description": "Катастрофа МН17 – какие вопросы рассмотрели на судебном слушании",
     "datePublished": "2021-06-10T12:30:00+03:00",
     "dateModified": "2021-06-10T12:28:09+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2020/03/24/245069.jpg?timestamp=1585046778",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
        <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
    <meta property="fb:app_id" content="994242790959014"/>
    <link rel="manifest" href="/manifest.json">
    <link rel='shortcut icon' href='/favicon.ico'>
    <link rel="apple-touch-icon" href="apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
    <link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
        <title>Катастрофа МН17 – что нового стало известно при рассмотрении дела по существу - новости ZIKUA.TV</title>
    <meta name="title" content="Катастрофа МН17 – что нового стало известно при рассмотрении дела по существу - новости ZIKUA.TV">
<meta name="description" content="В суде впервые заслушали показания предполагаемых очевидцев крушения самолета">
<meta name="keywords" content="новости мира,катастрофа МН17,слушания">
<meta name="news_keywords" content="новости мира,катастрофа МН17,слушания">
<meta name="H1" content="Слушание дела МН17 по существу: Какие были представлены доказательства причастности обвиняемых к крушению самолета над Донбассом">
<meta property="og:type" content="website">
<meta property="og:title" content="Слушание дела МН17 по существу: Какие были представлены доказательства причастности обвиняемых к крушению самолета над Донбассом">
<meta property="og:description" content="В суде впервые заслушали показания предполагаемых очевидцев крушения самолета">
<meta property="og:url" content="http://zikua.tv/ru/article/slushanie_dela_mn17_po_sushhestvu_kakie_byli_predstavleny_dokazatelstva_prichastnosti_obvinyaemyh_k_sbitiyu_samoleta_nad_donbassom_1004891">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2020/03/24/245069.jpg?timestamp=1585046778">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-06-10 15:30">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="Слушание дела МН17 по существу: Какие были представлены доказательства причастности обвиняемых к крушению самолета над Донбассом">
<meta property="twitter:description" content="В суде впервые заслушали показания предполагаемых очевидцев крушения самолета">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2020/03/24/245069.jpg?timestamp=1585046778">
<meta property="article:published" itemprop="datePublished" content="2021-06-10">
<meta name="articleid" itemprop="identifier" content="1004891">
<meta property="article:tag" content="новости мира">
<meta property="article:tag" content="катастрофа МН17">
<meta property="article:tag" content="слушания">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="uufVQ1nf_sjG6WHfeMQFa8R-ftUPcOC4LCpJd5-VaJnilYwvC4CMmreME6cCgEoyp0cR51cDl5VDUAwUzM0Z2g==">

<link href="https://zikua.tv/ru/amp/article/slushanie_dela_mn17_po_sushhestvu_kakie_byli_predstavleny_dokazatelstva_prichastnosti_obvinyaemyh_k_sbitiyu_samoleta_nad_donbassom_1004891" rel="amphtml">
<link href="https://zikua.tv/article/slukhannia_spravy_mn17_po_suti_yaki_bulo_podano_dokazy_prychetnosti_obvynuvachenykh_do_zbyttia_litaka_nad_donbasom_1004891" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/article/slushanie_dela_mn17_po_sushhestvu_kakie_byli_predstavleny_dokazatelstva_prichastnosti_obvinyaemyh_k_sbitiyu_samoleta_nad_donbassom_1004891" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<link href="/js/libs/v-js/video-js.min.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-contrib-ads/videojs-contrib-ads.css" rel="stylesheet">
<link href="/js/libs/v-js/videojs-ima/videojs.ima.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script>    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>
<!-- End Google Tag Manager -->
    <script type="text/javascript" async src="//js-ua.redtram.com/marker.min.js?src_id=387526"></script>
    <link rel="shortcut icon" href="/img/logos/logo.png" type="image/png"/>
    <script async='async' src='/js/googletagservices.js'></script>
<!--    <scritp async='async' src="//www.googletagservices.com/tag/js/gpt.js"></scritp>-->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
    <!-- TODO вставить проверку контроллера  -->
<!--        <script src="https://cdn.gravitec.net/storage/c6270b20b14005d87b0f984a4f88116c/client.js" async></script>-->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="global-wrapper">
        
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>

<header>
    <div id="link_mob_app" class="app-mob hidden">
        <span id="close_mob_app">х</span>
        <a class="app-mob-logo"></a>
        <a class="app-mob-descr">
            <strong>ZIKUA.TV</strong>
            Дивись ZIK наживо
            Читай останні новини
        </a>
        <a class="but but-radius">
            Завантажити
        </a>
    </div>
    <div class="inner-header content">
        <button class="but but-mob">
            <i></i>
        </button>
        <a href="https://zikua.tv/ru" class="logo"></a>
        <nav class="main-nav">
            <button class="but but-rev"></button>
            <ul class="langs device">
                <li class="langs-item ">
                    <a href="https://zikua.tv/article/slukhannia_spravy_mn17_po_suti_yaki_bulo_podano_dokazy_prychetnosti_obvynuvachenykh_do_zbyttia_litaka_nad_donbasom_1004891">укр</a>
                </li>
                <li class="langs-item active">
                    <a href="https://zikua.tv/ru/article/slushanie_dela_mn17_po_sushhestvu_kakie_byli_predstavleny_dokazatelstva_prichastnosti_obvinyaemyh_k_sbitiyu_samoleta_nad_donbassom_1004891">рус</a>
                </li>
            </ul>
            <ul class="nav-list">
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/news/all"
                       class="link-animate">новости</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/analytics"
                       class="link-animate">статьи</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/blog"
                       class="link-animate">блоги</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/photoreport"
                       class="link-animate">фото</a>
                </li>
                <li class="nav-list-item">
                    <a href="https://zikua.tv/ru/tv/videos"
                       class="link-animate">видео</a>
                </li>
<!--                <li class="nav-list-item">-->
<!--                    <a href="--><!--/tv"-->
<!--                       class="link-animate">--><!--</a>-->
<!--                </li>-->
            </ul>

            <ul class="nav-list dublicate">
                                    <li class="nav-list-item">
                        <a href="/rubric/lviv" class="link-animate">Львов</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/Kyiv" class="link-animate">Киев</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/politics" class="link-animate">Политика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/world" class="link-animate">Мир</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/economics" class="link-animate">Экономика</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/ludyna" class="link-animate">Общество</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/crime" class="link-animate">События</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/kurezy" class="link-animate">Курьезы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/rubric/sport" class="link-animate">Спорт</a>
                    </li>
                
                                    <li class="nav-list-item">
                        <a href="/region/ternopil"
                           class="link-animate">Тернополь</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/chernivtsi"
                           class="link-animate">Черновцы</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/ivano-frankivsk"
                           class="link-animate">Ивано-Франковск</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/lutsk"
                           class="link-animate">Луцк</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/uzhgorod"
                           class="link-animate">Ужгород</a>
                    </li>
                                    <li class="nav-list-item">
                        <a href="/region/rivne"
                           class="link-animate">Ровно</a>
                    </li>
                                <li class="nav-list-item last">
                    <ul class="soc-icons device">
                        <li>
                            <a href="/" class="ic home"></a>
                        </li>
                        <li>
                            <a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
                        </li>
                        <li>
                            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank"
                               class="ic im"></a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow"
                               target="_blank"
                               class="ic yt"></a>
                        </li>
                        <li>
                            <a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic vib"></a>
                        </li>
                        <li>
                            <a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
                        </li>
                        <li>
                            <a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic fl"></a>
                        </li>
                        <li>
                            <a href="/push" class="ic r"></a>
                        </li>
                    </ul>
                </li>

            </ul>
        </nav>

        <div class="main-search-wrap">
            <form action="https://zikua.tv/ru/search/index" class="main-search">
                <input type="search" name="q" placeholder="поиск" class="input-search" value="">
                <button type="button" class="but but-cancel"></button>
                <button class="but but-search" type="button"></button>
            </form>
        </div>
        <div class="soc-icons device-hide">
            <div class="ic home">
                <a href="https://chrome.google.com/webstore/detail/zik-–-новини-україни-та-с/hkdnjapledobacbednadfigdioafpphe"
                   id="chrome_start_page"
                   target="_blank"
                   title="Встановити як домашню сторінку"
                   class="sub-popup hidden">
                    Почніть свій день з новини
                    <mark>
                        Встановити ZIKUA.TV як домашню сторінку
                    </mark>
                </a>
            </div>
            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" target="_blank"
               class="ic yt"></a>
            <a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic fb"></a>
            <a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic tel"></a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic tw"></a>
            <a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic im"></a>
            <a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
        </div>
        <ul class="langs device-hide">

            <li class="langs-item ">
                <a href="https://zikua.tv/article/slukhannia_spravy_mn17_po_suti_yaki_bulo_podano_dokazy_prychetnosti_obvynuvachenykh_do_zbyttia_litaka_nad_donbasom_1004891">укр</a>
            </li>
            <li class="langs-item active">
                <a href="https://zikua.tv/ru/article/slushanie_dela_mn17_po_sushhestvu_kakie_byli_predstavleny_dokazatelstva_prichastnosti_obvinyaemyh_k_sbitiyu_samoleta_nad_donbassom_1004891">рус</a>
            </li>
        </ul>
        <a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
            <span>live</span>
        </a>
    </div>
</header>
<div class="page-nav-wrap content">
    <ul class="page-nav">
                    <li>
                <a href="https://zikua.tv/ru/rubric/lviv"
                   class="link-animate">Львов</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/Kyiv"
                   class="link-animate">Киев</a>
            </li>
                <li>
            <a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
            <ul class="drop-down">
                                    <li>
                        <a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
                    </li>
                                    <li>
                        <a href="https://zikua.tv/ru/region/rivne">Ровно</a>
                    </li>
                            </ul>
        </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/politics"
                   class="link-animate">Политика</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/world"
                   class="link-animate">Мир</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/economics"
                   class="link-animate">Экономика</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/ludyna"
                   class="link-animate">Общество</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/crime"
                   class="link-animate">События</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/kurezy"
                   class="link-animate">Курьезы</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/rubric/sport"
                   class="link-animate">Спорт</a>
            </li>
            </ul>
</div>    <div class="main-container content">
        <img style="visibility: hidden" src="https://zikua.tv/rus/article_new/1004891/counter.png">
<div class="section">
    <div class="full-news content">
        <main class="news no-scroll">
            
<ul class="top-themes mob-hide">
    <li>
        <a href="#">СПЕЦТЕМЫ:</a>
    </li>
            <li>
            <a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
        </li>
            <li>
            <a href="/ru/tag/koronavyrus">Коронавирус</a>
        </li>
            <li>
            <a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
        </li>
            <li>
            <a href="/ru/tag/donbass">Донбасс</a>
        </li>
    </ul>            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zik-article-top-728x90 -->
<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4568989123395848"
     data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>            <div class="date-block">
                <a href="/ru/news/all">Новости</a>
                &raquo;
                                    <a href="https://zikua.tv/ru/rubric/world">Мир</a>
                                <time>четверг, 10 июня, 2021, 15:30</time>
                                    <a href="https://zikua.tv/article/slukhannia_spravy_mn17_po_suti_yaki_bulo_podano_dokazy_prychetnosti_obvynuvachenykh_do_zbyttia_litaka_nad_donbasom_1004891" class="but but-radius active">
                        Читати новину українською                    </a>
                            </div>
            <article class="article">
                <h1 class="article-title">Слушание дела МН17 по существу: Какие были представлены доказательства причастности обвиняемых к крушению самолета над Донбассом</h1>
                <ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/article/slushanie_dela_mn17_po_sushhestvu_kakie_byli_predstavleny_dokazatelstva_prichastnosti_obvinyaemyh_k_sbitiyu_samoleta_nad_donbassom_1004891"
                    data-title="Слушание дела МН17 по существу: Какие были представлены доказательства причастности обвиняемых к крушению самолета над Донбассом">
                        <li class="facebook">
        <a href="" rel="nofollow" target="_blank" class="soc fb" title="Share on Facebook"></a>
            </li>
    <li class="telegram">
        <a href="" class="soc tel" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link"></a>
    </li>
    <li class="twitter">
        <a href="" rel="nofollow" class="soc tw" target="_blank" title="Tweet this Page" id="twiter_ru"></a>
    </li>
        <li>
        <a href="/ru/article/print/1004891" class="soc print" title="Роздрукувати новину"></a>
    </li>
                    </ul>

                <p class="article-descr">В суде впервые заслушали показания предполагаемых очевидцев крушения самолета</p>
<p style="text-align: justify;">
                    <figure class="img-author">
                            <div class="img">
                            <img data-src="/img/logos/250x250.png" class="lazy-img img-in-news-list" alt="Топ-новость  ">
                            </div>
                        <figcaption class="caption">
                            <a href="/ru/authors/213" class="link-art">Топ-новость  </a>
                            
                        </figcaption>
                    </figure><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2020/03/24/245069.jpg?timestamp=1585046778" itemtype="http://schema.org/ImageObject">
                <a href="https://img.zikua.tv/original/2020/03/24/245069.jpg?timestamp=1585046778" data-lightbox="image-245069" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2020/03/24/245069.jpg?timestamp=1585046778">
                    <meta itemprop="url" content="https://img.zikua.tv/original/2020/03/24/245069.jpg?timestamp=1585046778">
                    <meta itemprop="width" content="975">
                    <meta itemprop="height" content="651">
                </a><figcaption class="title-img">
                        <span class="descr-photo"> <strong></strong></span>
                        <small class="src-photo">Фото из открытых источников</small>                      
                    </figcaption></figure></p>
<div class="section">
    <div class="content outside-banner">
        <noindex>
            <!-- zik-article - top -responsive -->
            <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>

<p style="text-align: justify;">В Нидерландах продолжается судебное слушание по существу дела о сбитом самолете рейса МН17. Во время процесса суд проведет итоговое обсуждение документов, содержащихся в материалах дела.</p>
<p style="text-align: justify;">Суд сосредоточился на трех главных вопросах: был ли сбит самолет  ракетой "Бук", была ли ракета выпущена с поля неподалеку от Первомайского и принимали ли в этом участие обвиняемые.</p>
<p style="text-align: justify;">Подробнее о новых данных, которые удалось получить суду, рассказываем далее.</p>
<p style="text-align: center;"><strong>О чем рассказали свидетели</strong></p>
<p style="text-align: justify;">На суде в Нидерландах по делу о крушении рейса MH17 в небе над Донбассом, произошедшей в июле 2014 года, впервые заслушали <a href="https://zikua.tv/news/ludyna/vosmero_ochevydtsiv_svidchyly_v_sudi_niderlandiv_u_spravi_pro_mn17_1004757" target="_blank">свидетельства очевидцев</a>, которые были вероятными свидетелями пуска ракеты ЗРК "Бук" в сторону пассажирского самолета. Показания дали восемь человек.</p>
<p style="text-align: justify;">Представителям Международной следственной группы (JIT) и следственному судье они заявили, что видели или слышали полёт ракеты в небе неподалеку от Снежного. Трое свидетелей утверждают, что были в районе места пуска ракеты.</p>
<p style="text-align: justify;"><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/06/08/275262.jpeg?timestamp=1623147885" itemtype="http://schema.org/ImageObject">
                <a href="https://img.zikua.tv/original/2021/06/08/275262.jpeg?timestamp=1623147885" data-lightbox="image-275262" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/06/08/275262.jpeg?timestamp=1623147885">
                    <meta itemprop="url" content="https://img.zikua.tv/original/2021/06/08/275262.jpeg?timestamp=1623147885">
                    <meta itemprop="width" content="960">
                    <meta itemprop="height" content="640">
                </a><figcaption class="title-img">
                        <span class="descr-photo"> <strong></strong></span>
                        <small class="src-photo">Укринформ</small>                      
                    </figcaption></figure></p>
<div class="section">
    <div class="content outside-banner">
        <noindex>
            <!-- zik-article - top -responsive -->
            <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>

<p style="text-align: justify;">Один свидетель заявил, что во время падения МН17 он находился на блокпосту боевиков "ДНР" недалеко от села Первомайское. Он сказал, что услышал грохот, потом свист и звук взрыва в небе, а через несколько секунд на землю начали падать обломки самолета.</p>
<p style="text-align: justify;">Данные телефонного биллинга этого свидетеля подтвердили факт того, что он находился в районе катастрофы 17 июля.</p>
<p style="text-align: justify;">При этом в Гааге <a href="https://24tv.ua/sud-gaazi-vidhiliv-pokazi-svidkiv-shho-mn17-butsimto-garyachi-novini_n1651535" target="_blank" rel="nofollow">отклонили показания двух свидетелей</a> по делу MH17. Они утверждали, что ракета была запущена якобы со стороны Амвросиевки. Этот населенный пункт в июле 2014 года был под контролем Украины.</p>
<p style="text-align: justify;">Супруги из оккупированного Снежного, которое теперь живет в России, заявил, что видели запуск ракеты якобы не в районе Первомайского. Об этом заявила судья Хелейн Керстенс-Фокенс.</p>
<p style="text-align: justify;">Следствие отметило, что в соответствии с этими показаниями место запуска было бы слишком далеко от места катастрофы. Других подтверждений, что ракету выпустили из Амвросиевки, не нашли.</p>
<p style="text-align: justify;">Зато нашли подтверждение о наличии по меньшей мере двух "Буков" на оккупированной территории. Один пропал 17 июля 2014 года. За несколько дней до катастрофы он попал на спутниковые снимки военного полигона под Донецком. Он исчез после катастрофы.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме</b><a href="https://zikua.tv/ru/news/world/ssha_otkazalis_predostavit_sudu_po_sbitiyu_samoleta_mn17_sputnikovye_snimki_1004659">: США отказались предоставить суду относительно сбитого самолета МН17 спутниковые снимки</a>
</div>
<p style="text-align: center;"><strong>Новые записи разговоров обвиняемых</strong></p>
<p style="text-align: justify;">В суде были представлены <a href="https://www.ukrinform.ua/rubric-world/3261922-mn17-sud-u-niderlandah-sluhav-telefonni-rozmovi-girkina-ta-insih-pidozruvanih.html" target="_blank" rel="nofollow">фрагменты телефонных разговоров в которых фигурируют четверо обвиняемых</a>. Это трое россиян, Игорь Гиркин, Сергей Дубинский, Олег Пулатов, и гражданин Украины Леонид Харченко, который воевал на стороне так называемого "ДНР".</p>
<p style="text-align: justify;">В суде заслушали аудио фрагмента разговора Игоря Гиркина (Стрелкова) и Михаила Шеремета, который в 2014 году был первым заместителем Аксенова, ныне депутат Госдумы России.</p>
<p style="text-align: justify;"></p>
<div class="iframe-wrapper"><iframe width="100%" height="415" src="https://www.youtube.com/embed/w6oG5BzxQkY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p style="text-align: justify;">В частности, Гиркин просил "масштабной помощи "со стороны России:" если в ближайшее время не будет масштабной помощи то задавят ... если не будет решен вопрос с российской помощью, с воздушным прикрытием, и хотя бы, чтобы с поддержкой артиллерии, то не удержать нам восток", – сказал он.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме</b><a href="https://zikua.tv/ru/news/world/sud_v_niderlandah_zavershil_pervoe_zasedanie_po_sushhestvu_po_rassmotreniyu_dela_mn17_1004656">: Суд в Нидерландах завершил первое заседание по существу по рассмотрению дела МН17</a>
</div>
<p style="text-align: center;"><strong>Что стало известно из фото фрагментов ракеты</strong></p>
<p style="text-align: justify;">Во время второго судебного заседания по существу по делу о сбитом малазийском самолете рейса МН17 показали <a href="https://zikua.tv/news/world/u_niderlandakh_na_zasidanni_sudu_pokazaly_znimky_ulamkiv_rakety_iaka_zbyla_litak_mn17_1004741" target="_blank">фото фрагментов ракеты</a>, попавшей в борт в июле 2014 года.</p>
<p style="text-align: justify;">Четыре фрагмента ракеты были найдены свидетелем, который также снял видео, однако оно не было продемонстрировано ради безопасности информатора.</p>
<p style="text-align: justify;">



</p>
<div class="galary-detail--img">
    <div style="position:relative;margin:0 auto;top:0px;left:0px;width:918px;height:660px;overflow:hidden;visibility:hidden;" class="jssor-wrapper">

        <div data-u="loading" class="jssorl-009-spin" style="position:absolute;top:0px;left:0px;width:100%;height:100%;text-align:center;background-color:rgba(0,0,0,0.7);">
            <img style="margin-top:-19px;position:relative;top:50%;width:38px;height:38px;" src="/js/libs/jssor/spin.svg">
        </div>

        <div data-u="slides" style="cursor:default;position:relative;top:0px;left:0px; width:918px; height:550px; overflow:hidden;">
                            <div>
                    <figure class="galary-detail--item">
                        <a href="https://img.zikua.tv/original/2021/06/08/275264.jpeg?timestamp=1623147885" data-lightbox="roadtrip" data-title="">
                            <img src="https://img.zikua.tv/1200x800/2021/06/08/275264.jpeg?timestamp=1623147885" data-u="image" alt="">
                        </a>
                        <figcaption class="galary-detail--caption">
                                                        <a href="">
                                Фото: <small> Укринформ</small>
                            </a>
                        </figcaption>
                    </figure>
                    <img src="https://img.zikua.tv/280x186/2021/06/08/275264.jpeg?timestamp=1623147885" data-u="thumb" alt="">

                </div>
                            <div>
                    <figure class="galary-detail--item">
                        <a href="https://img.zikua.tv/original/2021/06/08/275263.jpg?timestamp=1623147885" data-lightbox="roadtrip" data-title="">
                            <img src="https://img.zikua.tv/1200x800/2021/06/08/275263.jpg?timestamp=1623147885" data-u="image" alt="">
                        </a>
                        <figcaption class="galary-detail--caption">
                                                        <a href="">
                                Фото: <small> Укринформ</small>
                            </a>
                        </figcaption>
                    </figure>
                    <img src="https://img.zikua.tv/280x186/2021/06/08/275263.jpg?timestamp=1623147885" data-u="thumb" alt="">

                </div>
                    </div>


        <div data-u="arrowleft" class="jssora102" style="width: 60px; height: 60px; top: 0px; left: 0px;" data-autocenter="2" data-scale="0.75" data-scale-left="0.75" data-jssor-button="1" data-nofreeze="1">
            <svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;">
                <circle class="c" cx="8000" cy="8000" r="6080"></circle>
                <polygon class="a" points="8789.5,4902.8 8789.5,5846.4 6801.7,8000 8789.5,10253.6 8789.5,11097.2 5930.5,8000 "></polygon>
            </svg>
        </div>


        <div data-u="arrowright" class="jssora102" style="width: 60px; height: 60px; top: 0px; right: 0px;" data-autocenter="2" data-scale="0.75" data-scale-right="0.75" data-jssor-button="1" data-nofreeze="1">
            <svg viewbox="0 0 16000 16000" style="position:absolute;top:0;left:0;width:100%;height:100%;">
                <circle class="c" cx="8000" cy="8000" r="6080"></circle>
                <polygon class="a" points="7210.5,4902.8 7210.5,5846.4 9198.3,8000 7210.5,10253.6 7210.5,11097.2 10069.5,8000 "></polygon>
            </svg>
        </div>
        <!-- Arrow Navigator Skin End -->


        <div data-u="thumbnavigator" class="jssort101" style="position:absolute;left:0px;bottom:10px;width:980px;height:100px;background-color:#F3332C;" data-autocenter="1" data-scale-bottom="0.75">
            <div data-u="slides">
                <div data-u="prototype" class="p" style="width:150px;height:90px;">
                    <div data-u="thumbnailtemplate" class="t"></div>
                    <svg viewbox="0 0 16000 16000" class="cv">
                        <circle class="a" cx="8000" cy="8000" r="3238.1"></circle>
                        <line class="a" x1="6190.5" y1="8000" x2="9809.5" y2="8000"></line>
                        <line class="a" x1="8000" y1="9809.5" x2="8000" y2="6190.5"></line>
                    </svg>
                </div>
            </div>
        </div>

    </div>
</div>
<p></p>
<p style="text-align: justify;">"Согласно результатам исследования этих четырех фрагментов, все указывает на то, что три из них соответствуют ракете 9М38М1, другой может быть как от ракеты 9М38 и 9М38М1", – отметил председательствующий судья Гендрик Стейнгаюс.</p>
<p style="text-align: justify;">В суде также было продемонстрировано фото части корпуса ракеты, которая, согласно техническому описанию, соответствует корпусу 9М38М1.</p>
<p style="text-align: justify;">Кроме того, было продемонстрировано фото уникальных по форме фрагментов, которые содержатся внутри ракет. При этом в теле капитана экипажа самолета обнаружен фрагмент в форме "бабочки", еще один был найден в кабине самолета.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме</b><a href="https://zikua.tv/ru/news/world/v_niderlandah_sudi_vpervye_osmotrel_rekonstrukciyu_sbitogo_samoleta_reysa_mn17_1003901">: В Нидерландах судьи впервые осмотрели реконструкцию сбитого самолета рейса МН17</a>
</div>
<p style="text-align: center;"><strong>*****</strong></p>
<p style="text-align: justify;">При этом пока так и не были обнаружены <a href="https://zikua.tv/news/ludyna/sud_shchodo_mh17_ostanky_dvokh_iz_298_zhertv_tak_i_ne_buly_vyiavleni_1004728" target="_blank">останки двух из 298 жертв катастрофы MH17</a>. Обломки самолета и тела жертв собирали на площади до 60 квадратных километров, они падали на деревья и огороды.</p>
            </article>
            <div class="l-soc-wrap">
                <a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb"
                   target="_blank">
                    Читайте нас в Facebook                </a>
                <a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
                    Читайте нас в Telegram                </a>
            </div>
            <ul class="tags">
                                    <li class="tags-item">
                        <a href="/ru/tag/novosty-myra">#новости мира</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/katastrofa-mn17">#катастрофа МН17</a>
                    </li>
                                    <li class="tags-item">
                        <a href="/ru/tag/slushanyya">#слушания</a>
                    </li>
                            </ul>

                            <p>Редакция не несет ответственности за мнение, которое авторы высказывают в блогах на страницах ZIKUA.TV</p>
                <p class="rull-error">Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</p>
            
<!--            -->
            <div class="fb-comment-box">
                <div id="fb-root"></div>
                <script>
                    (function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=994242790959014';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                </script>

                <div class="fb-comments"
                     data-href="https://zikua.tv/article/slukhannia_spravy_mn17_po_suti_yaki_bulo_podano_dokazy_prychetnosti_obvynuvachenykh_do_zbyttia_litaka_nad_donbasom_1004891"
                     data-width="100%" data-numposts="5">
                </div>
            </div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5249374502140703"
     data-ad-slot="1512038789"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            
    <div class="grid-links">
        <h3>читайте также</h3>
                    <a href="https://zikua.tv/ru/article/den_konstitucii_troica_i_kolcevoe_solnechnoe_zatmenie_glavnye_prazdniki_i_astronomicheskie_yavleniya_iyunya_2021_1003803" class="grid-links-el">
                День Конституции, Троица и кольцевое солнечное затмение: Главные праздники и астрономические явления июня-2021                <time class="sub-link">воскресенье, 30 мая, 2021, 11:30</time>
            </a>
            </div>

            <div class="section">
    <div class="outside-banner square center m-bot-30">
        <noindex>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- zik-article-bottom-300x250 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-4568989123395848"
                 data-ad-slot="1750048172"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
            <!--redtram-->
    <div class="r38329"></div>
    <script type="text/javascript">
        (function() {
            var worker38329,
                tickerID = 38329,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38329'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);
            var script = document.createElement('script');
            script.setAttribute('class', 's38329');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38329.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<script type="text/javascript">var inIframe = function() {try {return window.self !== window.top;} catch (e) {return true;}},img = document.createElement("img"),path = "//nc-ru.redtram.com/px/10612.gif";if (inIframe()) {img.setAttribute("src", path+ "?referrer="+ document.referrer);}else {img.setAttribute("src", path+ "?ref2="+ document.referrer);}img.setAttribute("style", "width:1px!important;height:1px!important;position:fixed!important;top:-100em!important;");document.getElementsByTagName("body")[0].appendChild(img);</script>
            <div class="programs-box">
                <h2 class="h2">программы канала ZIK</h2>
                <div class="programs-heading">
    <ul class="programs-links ">
                    <li>
                <a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
            </li>
                <li>
            <button class="but but-expand">другие программы</button>
        </li>
    </ul>
    <ul class="expand-box">
                    <li>
                <a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
            </li>
                    <li>
                <a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
            </li>
            </ul>
</div>

                    <div class="programs-grid-img">
        <figure class="base-video-preview main">
            <a href="/ru/tv/video/248709" class="img">
                <img class="lazy-img" data-src="https://img.youtube.com/vi/RIr32tTpq5U/0.jpg" alt="Палестино-израильский конфликт обострился "Международная панорама" с Надеждой Сасс, 17.05.2021">
            </a>
        </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248705" class="img">
                    <img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/05/15/248705.jpg?timestamp=1621085242" alt="Давление на оппозицию. Свобода слова. Ситуация на Донбассе. Вакцинация | Депутат Европарламента Максимилиан Кра, 15.05.21">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248678" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/Fz0o8Y4Z_CU/0.jpg" alt="США VS Турция: Почему Байден признал геноцид армян? "Международная панорама" с Надеждой Сасс, 10.05.2021">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248631" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/HDrO3KYZxP4/0.jpg" alt="Фашизм и антифашизм в современном мире. "Международная панорама" с Надеждой Сасс, 03.05.2021">
                </a>
            </figure>
                    <figure class="base-video-preview">
                <a href="/ru/tv/video/248615" class="img">
                    <img class="lazy-img" data-src="https://img.youtube.com/vi/5sLPmmv89js/0.jpg" alt="Обоснованно ли повышение коммунальных тарифов? Проект "Чуємо кожного"">
                </a>
            </figure>
            </div>
            </div>

<!--            --><!--            <video src="/banner/banner-slideshow.mp4" autoplay muted width="600px"></video>-->

        </main>
        <aside class="full-news-left">

            <div class="section">
    <div class="outside-banner square center m-bot-30">
        <noindex>
            <!-- /108366812/zik-article-right-300x250 -->
            <div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
            </div>
        </noindex>
    </div>
</div>

            <div class="main-news-list">
    <div class="heading">
        <h1 class="h1 lower">новости</h1>
        <ul class="tabs-news-list">
            <li class="active">
                <a href="#">Последние</a>
            </li>
            <li>
                <a href="#">Акценты</a>
            </li>
        </ul>
    </div>
    <div class="tabs-news-box active">
        <ul class="news-list">
                                            <li class="news-list-item ">
                    <time class="time">17:51</time>
                    <a href="https://zikua.tv/ru/news/economics/zadolzhennost_po_vyplate_bolnichnyh_dostigla_3_milliardov__minsocpolitiki_1004905" class="link">
                                                                        Задолженность по выплате больничных достигла 3 миллиардов, – Минсоцполитики                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:38</time>
                    <a href="https://zikua.tv/ru/news/world/v_gonkonge_sozdali_robota_po_uhodu_za_bolnymi_na_covid_19_i_starymi_lyudmi_1004904" class="link">
                                                                        В Гонконге создали робота по уходу за больными на COVID-19 и пожилыми людьми                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">17:30</time>
                    <a href="https://zikua.tv/ru/blogs/bolee_tysyachi_razlichnyh_mutaciy_pochemu_koronavirusov_tak_mnogo_i_pochemu_oni_opasny_1004899" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2015/04/22/88.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Deutsche Welle  ">                                                Более тысячи различных мутаций: Почему коронавирусов так много и почему они опасны?                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:27</time>
                    <a href="https://zikua.tv/ru/news/world/rossiyskogo_blogera_dudya_budut_sudit_za_propagandu_narkotikov_1004903" class="link">
                                                                        Российского блогера Дудя будут судить за "пропаганду наркотиков"                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:17</time>
                    <a href="https://zikua.tv/ru/news/ludyna/zhiteli_zemli_stali_svidetelyami_redkogo_kolceobraznogo_solnechnogo_zatmeniya_foto_1004902" class="link">
                                                <i class="photo"></i>                        Жители Земли стали свидетелями редкого кольцеобразного солнечного затмения. Фото                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">17:03</time>
                    <a href="https://zikua.tv/ru/news/crime/nvf_obstrelyali_pozicii_vsu_vblizi_staroignatovki_est_ranenye_1004901" class="link">
                                                                        НВФ обстреляли позиции ВСУ вблизи Старогнатовки, есть раненые                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">16:52</time>
                    <a href="https://zikua.tv/ru/article/vakcinaciya_ot_covid_19_kakie_strany_priznayut_ukrainskie_sertifikaty_i_kogda_evropa_otkroet_granicy_1004739" class="link">
                                                <i class="exclusive"></i>                        Вакцинация от COVID-19: Какие страны признают украинские сертификаты и когда Европа откроет границы                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">16:41</time>
                    <a href="https://zikua.tv/ru/news/politics/sleduyushhee_zasedanie_snbo_mozhet_sostoyatsya_18_iyunya_1004900" class="link">
                                                                        Следующее заседание СНБО может состояться 18 июня, - Арахамия                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">16:32</time>
                    <a href="https://zikua.tv/ru/news/ludyna/golubovskaya_zayavila_chto_novyy_covid_shtamm_yavlyaetsya_naibolee_opasnym_i_ochen_zaraznym_1004897" class="link">
                                                                        Врач-инфекционист назвала наиболее опасный сейчас COVID-штамм                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">16:21</time>
                    <a href="https://zikua.tv/ru/article/s_massovymi_meropriyatiyami_i_bolee_50_mest_v_kinoteartrah_kak_izmenili_protivoepidemicheskie_ogranicheniya_v_ukraine_1004802" class="link">
                                                                        С массовыми мероприятиями и более 50% мест в кинотеартрах: Как изменили противоэпидемические ограничения в Украине                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">16:10</time>
                    <a href="https://zikua.tv/ru/news/world/na_zasedanii_suda_po_delu_mn17_predstavili_telefonnye_razgovory_obvinyaemyh_1004898" class="link">
                                                                        На заседании суда по делу МН17 представили новые телефонные разговоры обвиняемых                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">15:56</time>
                    <a href="https://zikua.tv/ru/news/world/seym_latvii_razreshil_pravoohranitelyam_zaderzhat_odnogo_iz_deputatov_1004896" class="link">
                                                                        Сейм Латвии разрешил правоохранителям задержать одного из депутатов                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">15:46</time>
                    <a href="https://zikua.tv/ru/news/world/v_estonii_vveli_v_deystvie_novye_cifrovye_covid_sertifikaty_1004894" class="link">
                                                                        В Эстонии ввели в действие новые цифровые COVID-сертификаты                     </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">15:37</time>
                    <a href="https://zikua.tv/ru/news/economics/v_kabmine_sprognozirovali_kak_budet_rasti_zarplata_v_ukraine_v_techenie_treh_let_1004895" class="link">
                                                                        В Кабмине спрогнозировали, как будет расти зарплата в Украине в течение трех лет                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">15:30</time>
                    <a href="https://zikua.tv/ru/article/slushanie_dela_mn17_po_sushhestvu_kakie_byli_predstavleny_dokazatelstva_prichastnosti_obvinyaemyh_k_sbitiyu_samoleta_nad_donbassom_1004891" class="link">
                                                <i class="photo"></i><i class="tv"></i><i class="exclusive"></i>                        Слушание дела МН17 по существу: Какие были представлены доказательства причастности обвиняемых к крушению самолета над Донбассом                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">15:27</time>
                    <a href="https://zikua.tv/ru/news/economics/v_ukraine_zavershili_vyplachivat_karantinnye_8_tys_grn_fopam_pfu_1004893" class="link">
                                                                        В Украине завершили выплачивать карантинные 8 тыс. грн ФЛП, - ПФУ                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">15:17</time>
                    <a href="https://zikua.tv/ru/news/ludyna/na_kurortah_hersonskoy_oblasti_otkroyut_punkty_covid_vakcinacii_dlya_vseh_zhelayushhih_1004892" class="link">
                                                                        На курортах Херсонской области откроют пункты COVID-вакцинации для всех желающих                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">15:05</time>
                    <a href="https://zikua.tv/ru/news/ludyna/za_sleduyushhie_80_let_v_ukraine_mogut_ischeznut_dikie_belki_1004884" class="link">
                                                                        За следующие 80 лет в Украине могут исчезнуть дикие белки                    </a>
                </li>
                                                                        <li class="news-list-item best bold">
                    <time class="time">15:00</time>
                    <a href="https://zikua.tv/ru/blogs/voyny_budushhego_ugrozy_i_perspektivy_iskusstvennogo_intellekta_v_sfere_vooruzheniy_1004876" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2015/04/22/88.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Deutsche Welle  ">                                                Войны будущего: Угрозы и перспективы искусственного интеллекта в сфере вооружений                    </a>
                </li>
                                                                        <li class="news-list-item ">
                    <time class="time">14:50</time>
                    <a href="https://zikua.tv/ru/news/ludyna/pogranichniki_nazvali_trebovaniya_k_covid_testam_i_dokumentam_o_vakcinacii_1004890" class="link">
                                                                        Пограничники назвали требования к COVID-тестам и документам о вакцинации                     </a>
                </li>
                                                </ul>
    </div>
    <div class="tabs-news-box">
        <ul class="news-list">
                            <li class="news-list-item best bold">
                    <time class="time">17:30</time>
                    <a href="https://zikua.tv/ru/blogs/bolee_tysyachi_razlichnyh_mutaciy_pochemu_koronavirusov_tak_mnogo_i_pochemu_oni_opasny_1004899" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2015/04/22/88.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Deutsche Welle  ">                                                Более тысячи различных мутаций: Почему коронавирусов так много и почему они опасны?                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:52</time>
                    <a href="https://zikua.tv/ru/article/vakcinaciya_ot_covid_19_kakie_strany_priznayut_ukrainskie_sertifikaty_i_kogda_evropa_otkroet_granicy_1004739" class="link">
                                                <i class="exclusive"></i>                        Вакцинация от COVID-19: Какие страны признают украинские сертификаты и когда Европа откроет границы                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:21</time>
                    <a href="https://zikua.tv/ru/article/s_massovymi_meropriyatiyami_i_bolee_50_mest_v_kinoteartrah_kak_izmenili_protivoepidemicheskie_ogranicheniya_v_ukraine_1004802" class="link">
                                                                        С массовыми мероприятиями и более 50% мест в кинотеартрах: Как изменили противоэпидемические ограничения в Украине                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">16:10</time>
                    <a href="https://zikua.tv/ru/news/world/na_zasedanii_suda_po_delu_mn17_predstavili_telefonnye_razgovory_obvinyaemyh_1004898" class="link">
                                                                        На заседании суда по делу МН17 представили новые телефонные разговоры обвиняемых                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">15:30</time>
                    <a href="https://zikua.tv/ru/article/slushanie_dela_mn17_po_sushhestvu_kakie_byli_predstavleny_dokazatelstva_prichastnosti_obvinyaemyh_k_sbitiyu_samoleta_nad_donbassom_1004891" class="link">
                                                <i class="photo"></i><i class="tv"></i><i class="exclusive"></i>                        Слушание дела МН17 по существу: Какие были представлены доказательства причастности обвиняемых к крушению самолета над Донбассом                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">15:00</time>
                    <a href="https://zikua.tv/ru/blogs/voyny_budushhego_ugrozy_i_perspektivy_iskusstvennogo_intellekta_v_sfere_vooruzheniy_1004876" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2015/04/22/88.jpg?timestamp=-62169987848" class="lazy-img img-in-news-list" alt="Deutsche Welle  ">                                                Войны будущего: Угрозы и перспективы искусственного интеллекта в сфере вооружений                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:37</time>
                    <a href="https://zikua.tv/ru/news/crime/v_bolnicah_ukrzaliznyci_provodyat_obyski_v_chem_prichina_1004889" class="link">
                                                                        В больницах "Укрзализныци" проводят обыски: В чем причина                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">14:30</time>
                    <a href="https://zikua.tv/ru/article/milliard_derevev_za_tri_goda_chto_stoit_znat_ob_anonsirovannom_zelenskim_proekte_zelenaya_strana_1004807" class="link">
                                                <i class="exclusive"></i>                        Миллиард деревьев за три года: Что стоит знать об анонсированном Зеленским проекте "Зеленая страна"                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:46</time>
                    <a href="https://zikua.tv/ru/blogs/medvedchuk_v_oppozicii_sdelal_dlya_strany_bolshe_chem_zelenskiy_na_postu_prezidenta_1004883" class="link">
                                                                        Медведчук в оппозиции сделал для страны больше, чем Зеленский на посту президента                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:21</time>
                    <a href="https://zikua.tv/ru/news/ludyna/v_ukraine_zapuskayut_e_bolnichnyy_chto_eto_znachit_dlya_medikov_i_pacientov_1004881" class="link">
                                                                        В Украине запускают е-больничный: Что это значит для медиков и пациентов                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">13:00</time>
                    <a href="https://zikua.tv/ru/blogs/kak_evropeycy_otnosyatsya_k_drugim_stranam_issledovanie_1004870" class="link">
                        <img data-src="https://img.zikua.tv/50x50/2021/06/10/275348.jpg?timestamp=1623303811" class="lazy-img img-in-news-list" alt="YouGov  ">                                                Как европейцы относятся к другим странам, – исследование                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:59</time>
                    <a href="https://zikua.tv/ru/news/sport/uefa_obyazal_sbornuyu_ukrainy_ubrat_s_formy_slogan_geroyam_slava_1004878" class="link">
                                                                        УЕФА обязал сборную Украины убрать из формы слоган "Героям слава!", - СМИ                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:30</time>
                    <a href="https://zikua.tv/ru/article/glavnoe_futbolnoe_sobytie_goda_chto_stoit_znat_o_provedenii_evro_2020_i_uchastii_ukrainskoy_sbornoy_1004869" class="link">
                                                <i class="exclusive"></i>                        Главное футбольное событие года: Что стоит знать о проведении "Евро-2020" и участии украинской сборной                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">12:16</time>
                    <a href="https://zikua.tv/ru/news/politics/evroparlament_prizval_otklyuchit_belarus_ot_swift_1004871" class="link">
                                                                        Европарламент призвал отключить Беларусь от SWIFT                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:49</time>
                    <a href="https://zikua.tv/ru/news/ludyna/obrashhenie_kollektiva_112_ukraina_newsone_i_zik_v_glavnyy_ofis_youtube_1004867" class="link">
                                                                        Обращение коллектива "112 Украина", NewsOne и ZIK в главный офис YouTube                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">11:15</time>
                    <a href="https://zikua.tv/ru/article/krayne_vazhnaya_vstrecha_chto_stoit_znat_o_peregovorah_baydena_i_putina_v_zheneve_i_pochemu_u_nih_tak_zainteresovana_ukraina_1004858" class="link">
                                                <i class="exclusive"></i>                        Крайне важная встреча: Что стоит знать о переговорах Байдена и Путина в Женеве и почему в них так заинтересована Украина                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">10:45</time>
                    <a href="https://zikua.tv/ru/news/ludyna/lidery_g7_obyavyat_o_postavkah_1_mlrd_doz_covid_vakcin_v_bednye_strany_smi_1004859" class="link">
                                                                        Лидеры G7 объявят о поставках 1 млрд доз COVID-вакцин в бедные страны, - СМИ                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">10:14</time>
                    <a href="https://zikua.tv/ru/news/crime/v_zone_oos_pogibla_voennosluzhashhaya_iz_zakarpatya_1004853" class="link">
                                                                        В зоне ООС погибла военнослужащая из Закарпатья                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">10:00</time>
                    <a href="https://zikua.tv/ru/article/ukraina_v_zelenoy_zone_karantina_veroyatnoe_trebovanie_reparacii_ot_rf_i_vizit_baydena_v_evropu_glavnoe_na_utro_10_iyunya_1004851" class="link">
                                                <i class="exclusive"></i>                        Украина в зеленой зоне карантина, вероятное требование репарации от РФ и визит Байдена в Европу: Главное на утро 10 июня                    </a>
                </li>
                            <li class="news-list-item best bold">
                    <time class="time">09:32</time>
                    <a href="https://zikua.tv/ru/article/kolceobraznoe_solnechnoe_zatmenie_10_iyunya_kto_i_kak_mozhet_uvidet_astronomicheskoe_yavlenie_1004614" class="link">
                                                <i class="exclusive"></i>                        Кольцеобразное солнечное затмение 10 июня: Кто и как может увидеть астрономическое явление                    </a>
                </li>
                    </ul>
    </div>

    <a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
    <a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div>            <div class="banner-sport">
                <a href="#" target="_blank">
                    <img src="/img/banner/peak.jpg" >
                </a>
            </div>
            <div class="opzg">
                <a href="https://zagittya.com.ua/" target="_blank">
                    <img src="/img/jpg/opzg0521_1.jpg" >
                </a>
            </div>
            <div class="tdsv">
                <a href="#" target="_blank">
                    <img src="/img/banner/tdsv.jpg" >
                </a>
            </div>
            <div class="viatec">
                <a href="#" target="_blank">
                    <img src="/img/banner/viatec.jpg" >
                </a>
            </div>
            <div class="section">
    <div class="outside-banner square m-bot-20">
        <noindex>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- zik-article-300x600 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:600px"
                 data-ad-client="ca-pub-4568989123395848"
                 data-ad-slot="2096149642"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </noindex>
    </div>
</div>
<!--            -->                <!--    redtram-->
    ﻿<div class="r38369"></div>
    <script type="text/javascript">
        (function() {
            var worker38369,
                tickerID = 38369,
                tag = (function() {
                    var scripts = document.getElementsByClassName('r38369'),
                        len = scripts.length;
                    return len ? scripts[len - 1] : null;
                })(),
                idn = (function() {
                    var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                        len = Math.floor((Math.random() * 2) + 4),
                        idn = '';
                    for (i = 0; i < len; i++) {
                        num = Math.floor(Math.random() * chars.length);
                        idn += chars.substring(num, num + 1);
                    }
                    return idn;
                })();

            var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
            tag.parentNode.insertBefore(container, tag);

            var script = document.createElement('script');
            script.setAttribute('class', 's38369');
            script.setAttribute('data-idn', idn);
            script.src = '//vrt.news/ru-n4p/0/38/ticker_38369.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            tag.parentNode.insertBefore(script, tag);
        })();
    </script>
<script type="text/javascript">var inIframe = function() {try {return window.self !== window.top;} catch (e) {return true;}},img = document.createElement("img"),path = "//nc-ua.redtram.com/px/10614.gif";if (inIframe()) {img.setAttribute("src", path+ "?referrer="+ document.referrer);}else {img.setAttribute("src", path+ "?ref2="+ document.referrer);}img.setAttribute("style", "width:1px!important;height:1px!important;position:fixed!important;top:-100em!important;");document.getElementsByTagName("body")[0].appendChild(img);</script>

        </aside>
    </div>
</div>
    </div>

    <footer>
    <div class="inner-footer-main content">
        <div class="list-section">
            <h5 class="h6">Медиа-холдинг</h5>
            <ul class="list-section-box">
                <li>
                    <a href="https://zikua.tv/ru/about">О нас</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/contact">Контакты</a>
                </li>
<!--                <li>-->
<!--                    <a href="--><!--/reklama">--><!--</a>-->
<!--                </li>-->
<!--                <li>-->
<!--                    <a href="--><!--/person">--><!--</a>-->
<!--                </li>-->
                <li>
                    <a href="https://zikua.tv/ru/privacy">Политика приватности</a>
                </li>
                <li>
                    <a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
                </li>
<!--                <li>-->
<!--                    <a href="--><!--/struktura-vlasnosti">--><!--</a>-->
<!--                </li>-->
                <li>
                    <a href="/ru/sitemap">Карта сайта</a>
                </li>
            </ul>
        </div>
        <div class="list-section">
            <form action="https://zik.us17.list-manage.com/subscribe/post?u=6e01b6df6091db6b1b6b6ac1e&amp;id=11b5bab399"
                  method="post" class="form-simple footer-themes mailchip-form">
                <input type="email" placeholder="Підпишіться на нашу розсилку">
                <button class="but but-form-footer" disabled>Підписатись</button>
                <div class="check-box">
                    <input type="checkbox" id="input-f">
                    <label for="input-f"> Я погоджуюсь з</label>
                    <a href="#">правилами сайту</a>
                    <span>та</span>
                    <a href="#">політикою приватності</a>
                    <small class="sub-text">Щоб виконати підписку необхідно погодитись з правилами сайту!</small>
                </div>

            </form>

        </div>
        <div class="list-section soc-icons">

            <a href="https://zikua.tv/ru" class="ic home"></a>
            <a href="https://www.youtube.com/channel/UCUOsDBuiB_1zkRixc33TgSg" rel="nofollow" class="ic yt"
               target="_blank"></a>
            <a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic fb" target="_blank"></a>
            <a href="https://t.me/zik_ua" rel="nofollow" class="ic tel" target="_blank"></a>
            <a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic tw" target="_blank"></a>
            <a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic im"
               target="_blank"></a>


            <a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank"></a>
        </div>
    </div>
    <div class="inner-footer-bottom content">
        <div class="top">
            <a
                    href="https://play.google.com/store/apps/details?id=ua.zik.zikapp"
                    class="google-play"
                    target="_blank">
            </a>
            <a href="https://itunes.apple.com/ua/app/zik-ua/id1444405227?l=uk&amp;mt=8" class="app-store"
               target="_blank"></a>
        </div>
        <div class="bottom">
                            <address>
                    © "МЕДИАХОЛДИНГ НОВОСТИ"
                    <span>


                </span>
                </address>
                <p class="bottom-text">
                    За содержание рекламной информации ответственность несет рекламодатель. Информация сайта является интеллектуальной собственностью ООО «Медиахолдинг НОВОСТИ». При полном или
                    частичном использовании текстов или изображений или при каком либо ином распостранении информации «Медиахолдинг НОВОСТИ»
                    ссылка на сайт - zikua.tv - обязательна.
                </p>
            

            <div>
                <!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript" defer>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {v: 86940, s: 86940, t: 33, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=86940";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="160" height="19" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v86940&s86940&t33" width="160" height="19" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"
                                                          border="0"/></a>
</noscript>
<!--bigmir)net TOP 100-->

<br><br>
<a href="https://www.i.ua/" target="_blank" rel="nofollow" onclick="this.href='https://i.ua/r.php?7195';"
   title="Rated by I.UA">
    <script type="text/javascript" defer><!--
        iS = '<img src="https://r.i.ua/s?u7195&p192&n' + Math.random();
        iD = document;
        iD.cookie = "iua=1";
        if (iD.cookie)iS += '&c1';
        iS += '&d' + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)
            + "&w" + screen.width + '&h' + screen.height
        iT = iD.referrer.slice(7);
        iH = window.location.href.slice(7);
        ((iI = iT.indexOf('/')) != -1) ? (iT = iT.substring(0, iI)) : (iI = iT.length);
        if (iT != iH.substring(0, iI))iS += '&f' + escape(iD.referrer.slice(7))
        iS += '&r' + escape(iH);
        iD.write(iS + '" border="0" width="160" height="19" />');
        //--></script>
</a>
<br><br>
<!--LiveInternet counter-->
<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->
<!-- Top100 (Kraken) Counter -->
<script defer>
    (function (w, d, c) {
        (w[c] = w[c] || []).push(function() {
            var options = {
                project: 6248712,
            };
            try {
                w.top100Counter = new top100(options);
            } catch(e) { }
        });
        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src =
            (d.location.protocol == "https:" ? "https:" : "http:") +
            "//st.top100.ru/top100/top100.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(window, document, "_top100q");
</script>
<noscript>
    <img src="//counter.rambler.ru/top100.cnt?pid=6248712"  />
</noscript>
<!-- END Top100 (Kraken) Counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" defer>
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    // (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    (window, document, 'script', '/js/tag.js', 'ym');

    ym(61605526, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/61605526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy zik.ua1/Strona glowna serwisu -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLfrCcwmAE9L.B_XVl3GbrSn71yKj07FBVrBtofBsAr.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
            </div>
        </div>
    </div>
    <button class="but but-scroll"></button>
</footer><!-- brending-->
<!--    --><!--        --><!--    --><!-- End-brending-->

    <!-- brending-->
    <!--brending-->
<style>
    @import url('https://fonts.googleapis.com/css?family=Oswald:700&display=swap&subset=cyrillic,cyrillic-ext');

    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>




<!--ХТО-->


<!--<script>-->
<!--    window.onload = () => {-->
<!--        let wordWrap = document.querySelectorAll('.word-wrap');-->
<!--        wordWrap.forEach(w => {-->
<!--            w.classList.add('load');-->
<!--        });-->
<!--    }-->
<!--</script>-->

<!--End-brending-->    <!-- End-brending-->
</div>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3xjlkl8ts4");
</script>

<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script src="/js/jquery.lazyscript.min.js"></script>
<script src="/js/lozad.min.js"></script>
<script src="/js/lazy-scripts.min.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1004891', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script></body>
</html>
