<!DOCTYPE html>
<html lang="ru-RU" xmlns='https://www.w3.org/1999/xhtml' xml:lang='en' xmlns:og='https://opengraphprotocol.org/schema/' xmlns:fb='https://www.facebook.com/2008/fbml' itemid="https://zikua.tv/ru/article/na_grani_vandalizma_i_iskusstva_raspisanye_steny_filadelfii_poceluy_brezhneva_i_kievskiy_poezd_mural_1015098" itemtype="https://schema.org/NewsArticle">
<head prefix='og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#'>
<script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "NewsArticle",
     "mainEntityOfPage":{
       "@type":"WebPage",
       "@id" : "https://zikua.tv/ru/article/na_grani_vandalizma_i_iskusstva_raspisanye_steny_filadelfii_poceluy_brezhneva_i_kievskiy_poezd_mural_1015098"
     },
     "headline": "На грани вандализма и искусства: Расписаные стены Филадельфии, поцелуй Брежнева и киевский поезд-мурал",
     "description": "Стрит-арт, муралы Киева, уличное искусство, граффити Берлин, Берлинская стена, куда ехать, чтобы посмотреть на стрит-арт",
     "datePublished": "2021-10-19T15:07:22+03:00",
     "dateModified": "2021-10-19T15:13:06+03:00",
     "image": {
       "@type": "ImageObject",
       "url": "https://img.zikua.tv/1200x800/2021/10/19/281609.jpg?timestamp=1634642963",
       "height": 800,
       "width": 1200
     },
     "author": {
       "@type": "Organization",
       "name": "ZIKUA.TV"
     },
     "publisher": {
       "@type": "Organization",
       "name": "ZIKUA.TV",
       "logo": {
         "@type": "ImageObject",
         "url": "https://zikua.tv/img/logos/700x525.png",
         "width": 700,
         "height": 525
       }
     }
    }</script>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="0i4TK8z5UNYcCmm_jbDidKtv3Sl0TYpE-zldB7LnNp8" />
<meta property="fb:app_id" content="994242790959014" />
<link rel="manifest" href="/manifest.json">
<link rel='shortcut icon' href='/favicon.ico'>
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/img/favicons/android-icon-144x144.png">
<title>Стрит-арт Бэнкси, Граффити Берлин, уличное искусство Нью-Йорк, East Side Gallery - новости ZIKUA.TV</title>
<meta name="title" content="Стрит-арт Бэнкси, Граффити Берлин, уличное искусство Нью-Йорк, East Side Gallery - новости ZIKUA.TV">
<meta name="description" content="Как появилась целая культура в мегаполисах мира">
<meta name="keywords" content="туризм,Париж,Киев,граффити,муралы,стрит-арт,Берлин">
<meta name="news_keywords" content="туризм,Париж,Киев,граффити,муралы,стрит-арт,Берлин">
<meta name="H1" content="На грани вандализма и искусства: Расписаные стены Филадельфии, поцелуй Брежнева и киевский поезд-мурал">
<meta property="og:type" content="website">
<meta property="og:title" content="На грани вандализма и искусства: Расписаные стены Филадельфии, поцелуй Брежнева и киевский поезд-мурал">
<meta property="og:description" content="Как появилась целая культура в мегаполисах мира">
<meta property="og:url" content="http://zikua.tv/ru/article/na_grani_vandalizma_i_iskusstva_raspisanye_steny_filadelfii_poceluy_brezhneva_i_kievskiy_poezd_mural_1015098">
<meta property="og:image" content="https://img.zikua.tv/1200x800/2021/10/19/281609.jpg?timestamp=1634642963">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="800">
<meta property="og:updated_time" content="2021-10-19 18:07">
<meta property="og:site_name" content="zikua.tv">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@ZIK_IA">
<meta property="twitter:creator" content="@ZIK_IA">
<meta property="twitter:title" content="На грани вандализма и искусства: Расписаные стены Филадельфии, поцелуй Брежнева и киевский поезд-мурал">
<meta property="twitter:description" content="Как появилась целая культура в мегаполисах мира">
<meta property="twitter:image:src" content="https://img.zikua.tv/1200x800/2021/10/19/281609.jpg?timestamp=1634642963">
<meta property="article:published" itemprop="datePublished" content="2021-10-19">
<meta name="articleid" itemprop="identifier" content="1015098">
<meta property="article:tag" content="туризм">
<meta property="article:tag" content="Париж">
<meta property="article:tag" content="Киев">
<meta property="article:tag" content="граффити">
<meta property="article:tag" content="муралы">
<meta property="article:tag" content="стрит-арт">
<meta property="article:tag" content="Берлин">
<meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="jgzuShSbdvwoHduMOPWWsZ6hoVZHZ_0mAUwbXphaNDn3fZseW-Mzy1BR4scLosXrq8bRF3RSvFduBykyqg1FSA==">
<link href="https://zikua.tv/ru/amp/article/na_grani_vandalizma_i_iskusstva_raspisanye_steny_filadelfii_poceluy_brezhneva_i_kievskiy_poezd_mural_1015098" rel="amphtml">
<link href="https://zikua.tv/article/na_mezhi_vandalizmu_ta_mystetstva_rozpysani_stiny_filadelfii_potsilunok_brezhnieva_ta_kyivskyi_poizd_mural_1015098" rel="alternate" hreflang="uk">
<link href="https://zikua.tv/ru/article/na_grani_vandalizma_i_iskusstva_raspisanye_steny_filadelfii_poceluy_brezhneva_i_kievskiy_poezd_mural_1015098" rel="canonical">
<link href="/js/libs/gallary/dist/css/lightbox.min.css" rel="stylesheet">
<link href="/css/main.css" rel="stylesheet">
<script>window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src='https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,'script','twitter-wjs'));</script> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS7F8GB');</script>

<link rel="shortcut icon" href="/img/logos/logo.png" type="image/png" />
<script async='async' src='/js/googletagservices.js'></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-ad-client="ca-pub-4568989123395848" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {

                                                                googletag.defineSlot('/108366812/zik-article-right-300x250', [300, 250], 'div-gpt-ad-1603394058269-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            })
        </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS7F8GB"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="global-wrapper">
<script async src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.1/js.cookie.js"></script>
<header>
<div class="inner-header content">
<button class="but but-mob">
<i></i>
</button>
<a href="https://zikua.tv/ru" class="logo"></a>
<nav class="main-nav">
<button class="but but-rev"></button>
<ul class="langs device">
<li class="langs-item ">
<a href="https://zikua.tv/article/na_mezhi_vandalizmu_ta_mystetstva_rozpysani_stiny_filadelfii_potsilunok_brezhnieva_ta_kyivskyi_poizd_mural_1015098">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/article/na_grani_vandalizma_i_iskusstva_raspisanye_steny_filadelfii_poceluy_brezhneva_i_kievskiy_poezd_mural_1015098">рус</a>
</li>
</ul>
<ul class="nav-list">
<li class="nav-list-item">
<a href="https://zikua.tv/ru/news/all" class="link-animate">новости</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/analytics" class="link-animate">статьи</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/blog" class="link-animate">блоги</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/photoreport" class="link-animate">фото</a>
</li>
<li class="nav-list-item">
<a href="https://zikua.tv/ru/tv/videos" class="link-animate">видео</a>
</li>




</ul>
<ul class="nav-list dublicate">
<li class="nav-list-item">
<a href="/rubric/lviv" class="link-animate">Львов</a>
</li>
<li class="nav-list-item">
<a href="/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li class="nav-list-item">
<a href="/rubric/politics" class="link-animate">Политика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/world" class="link-animate">Мир</a>
</li>
<li class="nav-list-item">
<a href="/rubric/economics" class="link-animate">Экономика</a>
</li>
<li class="nav-list-item">
<a href="/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li class="nav-list-item">
<a href="/rubric/crime" class="link-animate">События</a>
</li>
<li class="nav-list-item">
<a href="/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li class="nav-list-item">
<a href="/rubric/sport" class="link-animate">Спорт</a>
</li>
<li class="nav-list-item">
<a href="/region/ternopil" class="link-animate">Тернополь</a>
</li>
<li class="nav-list-item">
<a href="/region/chernivtsi" class="link-animate">Черновцы</a>
</li>
<li class="nav-list-item">
<a href="/region/ivano-frankivsk" class="link-animate">Ивано-Франковск</a>
</li>
<li class="nav-list-item">
<a href="/region/lutsk" class="link-animate">Луцк</a>
</li>
<li class="nav-list-item">
<a href="/region/uzhgorod" class="link-animate">Ужгород</a>
</li>
<li class="nav-list-item">
<a href="/region/rivne" class="link-animate">Ровно</a>
</li>
<li class="nav-list-item last">
<ul class="soc-icons device">
<li>
<a href="/" class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</a>
</li>
<li>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
</li>
<li>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
</li>
<li>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
</li>
<li>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
</li>
<li>
<a href="https://chats.viber.com/zik" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#viber" alt="viber">
</a>
</li>
<li>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</li>
<li>
<a href="https://m.me/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#mes" alt="messenger">
</a>
</li>
<li>
<a href="/push" class="ic">
<img src="/img/svg/sprite/icons.svg#push" alt="push">
</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="main-search-wrap">
<form action="https://zikua.tv/ru/search/index" class="main-search">
<input type="search" name="q" placeholder="поиск" class="input-search" value="">
<button type="button" class="but but-cancel">
<img src="/img/svg/sprite/icons.svg#cancel" alt="button-cancel">
</button>
<button class="but but-search" type="button"></button>
</form>
</div>
<div class="soc-icons device-hide">
<div class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</div>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
<a href="https://facebook.com/zik.ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://t.me/zik_ua" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
<a href="https://www.instagram.com/zik_tv_channel" rel="nofollow" target="_blank" class="ic">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
<a href="https://zikua.tv/ru/rss" rel="nofollow" target="blank" class="ic rss">
<img src="/img/svg/sprite/icons.svg#rss" alt="rss">
</a>
</div>
<ul class="langs device-hide">
<li class="langs-item ">
<a href="https://zikua.tv/article/na_mezhi_vandalizmu_ta_mystetstva_rozpysani_stiny_filadelfii_potsilunok_brezhnieva_ta_kyivskyi_poizd_mural_1015098">укр</a>
</li>
<li class="langs-item active">
<a href="https://zikua.tv/ru/article/na_grani_vandalizma_i_iskusstva_raspisanye_steny_filadelfii_poceluy_brezhneva_i_kievskiy_poezd_mural_1015098">рус</a>
</li>
</ul>
<a href="https://zikua.tv/ru/live1" class="live-link" target="_blank">
<span>live</span>
</a>
</div>
</header>
<div class="page-nav-wrap content">
<ul class="page-nav">
<li>
<a href="https://zikua.tv/ru/rubric/lviv" class="link-animate">Львов</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/Kyiv" class="link-animate">Киев</a>
</li>
<li>
<a href="#" class="link-animate drop-down-link">РЕГИОНЫ</a>
<ul class="drop-down">
<li>
<a href="https://zikua.tv/ru/region/ternopil">Тернополь</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/chernivtsi">Черновцы</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/ivano-frankivsk">Ивано-Франковск</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/lutsk">Луцк</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/uzhgorod">Ужгород</a>
</li>
<li>
<a href="https://zikua.tv/ru/region/rivne">Ровно</a>
</li>
</ul>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/politics" class="link-animate">Политика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/world" class="link-animate">Мир</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/economics" class="link-animate">Экономика</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/ludyna" class="link-animate">Общество</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/crime" class="link-animate">События</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/kurezy" class="link-animate">Курьезы</a>
</li>
<li>
<a href="https://zikua.tv/ru/rubric/sport" class="link-animate">Спорт</a>
</li>
</ul>
</div> <div class="main-container content">
<img style="visibility: hidden" src="https://zikua.tv/rus/article_new/1015098/counter.png">
<div class="section">
<div class="full-news content">
<main class="news no-scroll">
<ul class="top-themes mob-hide">
<li>
<a href="#">СПЕЦТЕМЫ:</a>
</li>
<li>
<a href="/ru/tag/davlenye_na_smy">давление на СМИ</a>
</li>
<li>
<a href="/ru/tag/koronavyrus">Коронавирус</a>
</li>
<li>
<a href="/ru/tag/taryfi-na-haz">Тарифы на газ</a>
</li>
<li>
<a href="/ru/tag/donbass">Донбасс</a>
</li>
</ul> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<div id="isolate-banner" style="height: 90px; overflow: hidden;">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="9936324601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <div class="date-block">
<a href="/ru/news/all">Новости</a>
 &raquo;
<a href="https://zikua.tv/ru/rubric/ludyna">Общество</a>
<time>вторник, 19 октября, 2021, 18:07</time>
<a href="https://zikua.tv/article/na_mezhi_vandalizmu_ta_mystetstva_rozpysani_stiny_filadelfii_potsilunok_brezhnieva_ta_kyivskyi_poizd_mural_1015098" class="but but-radius active">
Читати новину українською </a>
</div>
<article class="article">
<h1 class="article-title">На грани вандализма и искусства: Расписаные стены Филадельфии, поцелуй Брежнева и киевский поезд-мурал</h1>
<ul class="soc-buttons-sticky" data-href="https://zikua.tv/ru/article/na_grani_vandalizma_i_iskusstva_raspisanye_steny_filadelfii_poceluy_brezhneva_i_kievskiy_poezd_mural_1015098" data-title="На грани вандализма и искусства: Расписаные стены Филадельфии, поцелуй Брежнева и киевский поезд-мурал">
<li class="facebook">
<a href="" rel="nofollow" target="_blank" title="Share on Facebook" class="soc fb">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
</li>
<li class="telegram">
<a href="" rel="nofollow" target="_blank" title="Share on Telegram" id="telegram_link" class="soc tel">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</li>
<li class="twitter">
<a href="" rel="nofollow" target="_blank" title="Tweet this Page" id="twiter_ru" class="soc tw">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
</li>
<li>
<a href="/ru/article/print/1015098" title="Роздрукувати новину" class="soc print">
<img src="/img/svg/sprite/icons.svg#printer" alt="printer">
</a>
</li>
</ul>
<p class="article-descr">Как появилась целая культура в мегаполисах мира</p>
<p style="text-align: justify;">
<figure class="img-author">
<div class="img">
<img data-src="/img/logos/250x250.png" class="lazy-img img-in-news-list" alt="Топ-новость  ">
</div>
<figcaption class="caption">
<a href="/ru/authors/213" class="link-art">Топ-новость </a>
</figcaption>
</figure><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/10/19/281609.jpg?timestamp=1634642963" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/10/19/281609.jpg?timestamp=1634642963" data-lightbox="image-281609" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/10/19/281609.jpg?timestamp=1634642963">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/10/19/281609.jpg?timestamp=1634642963">
<meta itemprop="width" content="2592">
<meta itemprop="height" content="1944">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Братский поцелуй: Хонеккер и Брежнев - уличное искусство Берлина</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure></p>
<div class="section">
<div class="content outside-banner">
<noindex>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p style="text-align: justify;">Зачем нужно путешествовать? Одна из важнейших причин – это возможность себя развивать в культурном плане. Мы видим лишь одну из архитектурных достопримечательностей, и она может рассказать о целых эпохах. Похожую роль исполняет стрит-арт.</p>
<p style="text-align: justify;">На протяжении ХХ-ХХІ веков такой вид искусства приобрел все более интересные смысловые значения. Итак, что такое стрит-арт, откуда он берет начало и в какие города мира стоит ехать, чтобы увидеть лучшие граффити и муралы, читайте далее в нашем материале.</p>
<p style="text-align: center;"><strong>Что такое стрит-арт</strong></p>
<p style="text-align: justify;">Именно так зовется изобразительное искусство в ярко выраженном урбанистическом стиле. Его основной частью являются граффити. Сюда также входят постеры, трафареты и тому подобное. Первым видом такого искусства считают наскальные рисунки. Современные черты оно приобрело в первой половине ХХ века. Все началось с хулиганов США, которые начали рисовать граффити на стенах домов и вагонах. Так родилась новая культура.</p>
<p style="text-align: justify;">Сегодня такие художники превращают целые улицы в собственные картинные галереи. Своим творчеством они пытаются привлечь внимание обычных людей к проблемам современного мира. Самым известным представителем этого направления сегодня является английский андерграундный художник под псевдонимом Бэнкси. Некоторые считают, что на самом деле он родом из Швейцарии. Многие его работы сегодня можно найти в Нью-Йорке, Лондоне и США. Художника неоднократно критикуют за то, что он делает законным вандализм.</p>
<p style="text-align: justify;"><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/10/19/281610.jpg?timestamp=1634642998" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/10/19/281610.jpg?timestamp=1634642998" data-lightbox="image-281610" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/10/19/281610.jpg?timestamp=1634642998">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/10/19/281610.jpg?timestamp=1634642998">
<meta itemprop="width" content="960">
<meta itemprop="height" content="600">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Одна из работ скандального художника Бэнкси</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure></p>
<div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p style="text-align: center;"><strong>Филадельфия</strong></p>
<p style="text-align: justify;">Это город на восточном побережье США. Он расположен в одноименном округе штата Пенсильвания. Является одним из старейших в стране. Это важный промышленный, культурный и финансовый центр Северной Америки. Кроме того, Филадельфия известна во всем мире стрит-артом. Ее уже давно прозвали "городом муралов".</p>
<p style="text-align: justify;">Работы можно искать во всем городе. Больше всего такого искусства вы найдете в районах Фиштаун и Северных Либертис. Особое место в стрит-арте города занимает уличный художник Исаии Загар. Он отделал немало фасадов с помощью битых бутылок, кафельных черепков и тому подобное. Результаты его труда можно увидеть на Саут-стрит. Напоследок, стоит посетить Пирс граффити.</p>
<p style="text-align: justify;"><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/10/19/281611.jpg?timestamp=1634643036" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/10/19/281611.jpg?timestamp=1634643036" data-lightbox="image-281611" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/10/19/281611.jpg?timestamp=1634643036">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/10/19/281611.jpg?timestamp=1634643036">
<meta itemprop="width" content="2000">
<meta itemprop="height" content="1333">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Пирс граффити в Филадельфии</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure></p>
<p style="text-align: center;"><strong>Нью-Йорк</strong></p>
<p style="text-align: justify;">Стрит-Арт в городе Нью-Йорк также является одним из самых известных в мире. Различные творческие работы здесь вы увидите не только на стенах зданий, но и в вагонах метро и обычных поездов. Первое граффити в городе появилось еще в 1955 году. Постепенно оно охватило почти все уголки Нью-Йорка. Почти каждый художник пытался стать популярнее. Таким образом стрит-арт приравняли к вандализму.</p>
<p style="text-align: justify;">Полиция боролась с этим, но безуспешно. Сегодня можно увидеть много произведений. Самая известная локация для этого – Аллея Славы Бронкса. Неоднократно устраивал разнообразные выставки уличный художник Бэнкси. Сегодня популярностью пользуются его работы в Верхнем Вест-Сайде. Его работы часто имеют политический подтекст. </p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме</b><a href="https://zikua.tv/ru/article/gorod_kotoryy_nikogda_ne_spit_gid_nyu_yorkom_ili_top_pamyatok_dlya_turistov_novichkov_1014937">: Город, который никогда не спит: Гид по Нью-Йорку или Топ-памяток для туристов-новичков </a>
</div>
<p style="text-align: justify;"><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/10/19/281612.jpg?timestamp=1634643069" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/10/19/281612.jpg?timestamp=1634643069" data-lightbox="image-281612" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/10/19/281612.jpg?timestamp=1634643069">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/10/19/281612.jpg?timestamp=1634643069">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="675">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Стрит-арт в Нью-Йорке</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure></p>
<div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p style="text-align: center;"><strong>Берлин</strong></p>
<p style="text-align: justify;">Это столица Германии. Каждый год сюда приезжают миллионы туристов. Берлин – один из самых популярных городов Европы по посещаемости. И сюда стоит приезжать не только, чтобы посмотреть на Бранденбургские ворота или известную телебашню. В городе также заслуживает внимания уличное искусство. Именно в Берлине расположена самая известная коллекция граффити в Европе-East Side Gallery. Она расположена в районе Фридрисхайн.</p>
<p style="text-align: justify;">Предстает перед туристами как остаток Берлинской стены. Так называют стену между Западной и Восточной границами города, которая рухнула в 1989 году. Сегодня это художественная галерея. Ее разрисовывали 118 художников из более 20 стран. Имеет длину 1316 метров. Считается самой длинной галереей под открытым небом. Любимая работа многих туристов – это изображение, где целуются руководитель ГДР Эрих Гонеккер и председатель компартии СССР Леонид Брежнев.</p>
<p style="text-align: justify;">А если вам East Side Gallery будет мало, посетите такие локации:</p>
<ul style="text-align: justify;">
<li>Revaler Strasse 99;</li>
<li>Rosenthaler Strasse 39;</li>
<li>Boxhagener Strasse 107.</li>
</ul>
<p style="text-align: justify;"><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/10/19/281613.jpg?timestamp=1634643105" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/10/19/281613.jpg?timestamp=1634643105" data-lightbox="image-281613" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/10/19/281613.jpg?timestamp=1634643105">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/10/19/281613.jpg?timestamp=1634643105">
<meta itemprop="width" content="550">
<meta itemprop="height" content="367">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Граффити Берлина</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure></p>
<p style="text-align: center;"><strong>Стамбул</strong></p>
<p style="text-align: justify;">Один из самых городов по численности населения в мире. Расположен в Турции. Сегодня является достаточно популярным направлением отдыха для украинских туристов. Кроме того, если вы любите уличное искусство, то сюда стоит заглянуть тоже. Ранее в городе проводили всемирно известный фестиваль под названием – Mural Istanbul. В 2020 году возникли проблемы с его организацией. Сейчас он больше не проводится.</p>
<p style="text-align: justify;">Старые граффити постепенно сменяют патриотическими надписями. Стрит-арт считается вандализмом, а потому многие художники разрисовывают улицы подпольно. Больше работ вы сможете увидеть в районе Бейоглу и Балат. Есть интересные муралы в анатолийской части тоже. В открытых источниках доступно немало адресов.</p>
<p style="text-align: justify;"><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/10/19/281614.jpg?timestamp=1634643144" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/10/19/281614.jpg?timestamp=1634643144" data-lightbox="image-281614" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/10/19/281614.jpg?timestamp=1634643144">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/10/19/281614.jpg?timestamp=1634643144">
<meta itemprop="width" content="1024">
<meta itemprop="height" content="768">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Работы в районе Бейоглу, Стамбул</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure></p>
<div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p style="text-align: center;"><strong>Буэнос-Айрес</strong></p>
<p style="text-align: justify;">Является столицей Аргентины. В то же время это один из крупнейших городов Южной Америки. И не все знают, что оно является средоточием уличного искусства. Именно здесь проводят международные фестивали и ярмарки. Работы на стенах зданий обычно побуждают к размышлениям. Довольно известными авторами являются Мартин Рон и Милу Корреч. Большинство работ сосредоточены в районе Сан-Тельмо.</p>
<p style="text-align: justify;"><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/10/19/281615.jpg?timestamp=1634643212" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/10/19/281615.jpg?timestamp=1634643212" data-lightbox="image-281615" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/10/19/281615.jpg?timestamp=1634643212">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/10/19/281615.jpg?timestamp=1634643212">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="700">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Как украшены улицы Буэнос-Айреса</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure></p>
<p style="text-align: center;"><strong>Мехико</strong></p>
<p style="text-align: justify;">Это столица и крупнейший город Мексики. Он известен собственными музеями и местной кухней. Не менее интересным здесь является и уличное искусство. На фасадах и стенах города вы увидите политические заявления, а также работы со ссылкой на древние цивилизации. Если вы попадете сюда, обязательно стоит посетить крышу El Museo del Juguete Antiguo в Doctores, духовных воинов Криса Даера в Мексиканском парке и многие другие творения в квартале Рома.</p>
<p style="text-align: justify;"></p>
<div class="article_attached acenter">
<b>Новости по теме</b><a href="https://zikua.tv/ru/article/narkokarteli_vmesto_vlasti_torgovlya_lyudmi_i_terakty_top_samyh_opasnyh_gorodov_kuda_ne_stoit_ehat_turistam_1014160">: Наркокартели вместо власти, торговля людьми и теракты: Топ самых опасных городов, куда не стоит ехать туристам</a>
</div>
<p style="text-align: justify;"><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/10/19/281618.jpg?timestamp=1634643434" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/10/19/281618.jpg?timestamp=1634643434" data-lightbox="image-281618" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/10/19/281618.jpg?timestamp=1634643434">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/10/19/281618.jpg?timestamp=1634643434">
<meta itemprop="width" content="770">
<meta itemprop="height" content="420">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Как выглядят улицы Мехико</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure></p>
<div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p style="text-align: center;"><strong>Париж</strong></p>
<p style="text-align: justify;">Один из самых романтичных городов мира и столица Франции одновременно. Оно достаточно известно своим уличным искусством. Многие творческие работы можно увидеть, гуляя по улицам кварталов Менильмонтана и Бельвиля в 20-м округе. Также есть фрески. Стоит найти работы французского художника Жерома Меснаже "Человек в белом" и "Немо".</p>
<p style="text-align: justify;"><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/10/19/281616.jpg?timestamp=1634643387" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/10/19/281616.jpg?timestamp=1634643387" data-lightbox="image-281616" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/10/19/281616.jpg?timestamp=1634643387">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/10/19/281616.jpg?timestamp=1634643387">
<meta itemprop="width" content="640">
<meta itemprop="height" content="416">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong><p>Граффити в Париже</p></strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure></p>
<p style="text-align: center;"><strong>Киев</strong></p>
<p style="text-align: justify;">В этом украинском городе стрит-арт – довольно популярное искусство. Довольно часто оно граничит с вандализмом, ведь далеко не везде можно получить согласие владельцев. Зато в последнее время в метро курсирует поезд-мурал. Совсем недавно его полностью разрисовали местные художники. Кроме того, немало интересных муралов можно найти по следующим адресам:</p>
<ul style="text-align: justify;">
<li>ул. Старовокзальная, 12 – "Павел Скоропадский";</li>
<li>ул. Ахматовой, 4 – "Девушка в подсолнухах";</li>
<li>ул. Антоновича 48-а – "Ностальгия по детству".</li>
</ul>
<p style="text-align: justify;">Достаточно интересными являются работы на стенах Днепровской набережной с правого берега столицы. Их хорошо видно во время путешествия на метро.</p>
<p style="text-align: justify;"><figure class="article-img" itemprop="associatedMedia" itemscope="" itemid="https://img.zikua.tv/original/2021/10/19/281617.jpg?timestamp=1634643297" itemtype="http://schema.org/ImageObject">
<a href="https://img.zikua.tv/original/2021/10/19/281617.jpg?timestamp=1634643297" data-lightbox="image-281617" rel="lightgallery"><img itemprop="image" style="width: 100%;" src="https://img.zikua.tv/original/2021/10/19/281617.jpg?timestamp=1634643297">
<meta itemprop="url" content="https://img.zikua.tv/original/2021/10/19/281617.jpg?timestamp=1634643297">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720">
</a><figcaption class="title-img">
<span class="descr-photo"> <strong>Поезд-мурал в Киеве</strong></span>
<small class="src-photo">Фото из открытых источников</small>
</figcaption></figure></p>
<div class="section">
<div class="content outside-banner">
<noindex>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2441057873547459" data-ad-slot="4688570964" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
<p style="text-align: justify;">Напоминаем, что ранее выходил материал об онлайн-музеи мира, в котором <a href="http://zikua.tv/article/kosmos_mystetstvo_i_dynozavry_naitsikavishi_muzei_svitu_iaki_mozhna_vidvidaty_onlain_1009412">рассказывается о Сикстинской капелле, галерее Уффици и многих других</a>.</p>
<p style="text-align: justify;">Также есть материал о Париже, где можно <a href="http://zikua.tv/article/romantychnyi_paryzh_nezaimani_lisy_elzasu_ta_neprystupni_ostrovy_putivnyk_naitsikavishymy_mistsiamy_frantsii_1007867">прочитать об особенностях путешествий в город и о романтических местах</a>.</p>
</article>
<div class="l-soc-wrap">
<a href="https://www.facebook.com/104063639654501/posts/2829374670456704/" class="l-soc fb" target="_blank">
Читайте нас в Facebook <img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://bit.ly/ziktelegram-news" class="l-soc tel right" target="_blank">
Читайте нас в Telegram <img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
</div>
<ul class="tags">
<li class="tags-item">
<a href="/ru/tag/turyzm">#туризм</a>
</li>
<li class="tags-item">
<a href="/ru/tag/paryzh">#Париж</a>
</li>
<li class="tags-item">
<a href="/ru/tag/kyev">#Киев</a>
</li>
<li class="tags-item">
<a href="/ru/tag/graffyty">#граффити</a>
</li>
<li class="tags-item">
<a href="/ru/tag/murali">#муралы</a>
</li>
<li class="tags-item">
<a href="/ru/tag/strytart">#стрит-арт</a>
</li>
<li class="tags-item">
<a href="/ru/tag/berlyn">#Берлин</a>
</li>
</ul>
 <p>Редакция не несет ответственности за мнение, которое авторы высказывают в блогах на страницах ZIKUA.TV</p>
<p class="rull-error">Если Вы заметили ошибку в тексте новости, выделите ее и нажмите Ctrl + Enter.</p>




















<div class="grid-links">
<h3>читайте также</h3>
<a href="https://zikua.tv/ru/news/ludyna/v_mon_nazvali_v_kakih_oblastyah_hudshiy_i_samyy_vysokiy_uroven_vakcinacii_pedagogov_1015007" class="grid-links-el">
В МОН назвали, в каких областях худший и самый высокий уровень вакцинации педагогов <time class="sub-link">понедельник, 18 октября, 2021, 19:05</time>
</a>
<a href="https://zikua.tv/ru/news/ludyna/minzdrav_v_blizhayshee_vremya_dolzhen_obnovit_grafik_privivok_dlya_kazhdoy_oblasti_1014998" class="grid-links-el">
Минздрав в ближайшее время должен обновить график прививок для каждой области <time class="sub-link">понедельник, 18 октября, 2021, 17:56</time>
</a>
<a href="https://zikua.tv/ru/news/ludyna/oask_prosyat_otmenit_prikaz_minzdrava_o_perechne_professiy_s_obyazatelnoy_vakcinaciey_1014970" class="grid-links-el">
ОАСК просят отменить приказ Минздрава о перечне профессий с обязательной вакцинацией <time class="sub-link">понедельник, 18 октября, 2021, 14:49</time>
</a>
<a href="https://zikua.tv/ru/news/ludyna/u_nevakcinirovannyh_risk_umeret_ot_delty_v_11_raz_vyshe_issledovanie_1014966" class="grid-links-el">
У невакцинированных риск умереть от "Дельты" в 11 раз выше, - исследование <time class="sub-link">понедельник, 18 октября, 2021, 14:10</time>
</a>
</div>
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="1750048172"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 <div class="programs-box">
<h2 class="h2">программы канала ZIK</h2>
<div class="programs-heading">
<ul class="programs-links ">
<li>
<a href="https://zikua.tv/ru/tv/project/novosti"># НОВОСТИ</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1300">Ток-шоу "13:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1500">Ток-шоу "15:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1700">Ток-шоу "17:00"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/tokshou1900">Ток-шоу "19:00"</a>
</li>
<li>
<button class="but but-expand">другие программы</button>
</li>
</ul>
<ul class="expand-box">
<li>
<a href="https://zikua.tv/ru/tv/project/mu_vse_ukraincu">Ток-шоу "Мы все - украинцы"</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/mezdunarodnaya-panorama-s-nadezdoi-sass">"Международная панорама" с Надеждой Сасс</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali_dnya">Детали дня</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/detali">Детали недели</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/covid-19-podderzuvaem-drug-druga">COVID-19: Поддерживаем друг друга!</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/gostu_na_tv_zik">Гости на телеканале ZIK</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/verhovna_rada_ukrainy">Верховная Рада Украины</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/nezakonnoe-otklyuchenue-telekanalov-112-zik-newsone">Незаконное отключение телеканалов "112 Украина", ZIK и Newsone</a>
</li>
<li>
<a href="https://zikua.tv/ru/tv/project/velikolepnaya_chetverka">Великолепная четверка</a>
</li>
</ul>
</div>
<div class="programs-grid-img">
<figure class="base-video-preview main">
<a href="/ru/tv/video/249557" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/UJ808d_aVlI/0.jpg" alt="США-Китай-Россия: Кто с кем и против кого? | " Международная панорама" с Надеждой Сасс, 23.08.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/249722" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/09/11/249722.jpg?timestamp=1631330035" alt="Алексей Якубин в программе " МЕТА MODERN" 11.09.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248705" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/05/15/248705.jpg?timestamp=1621085242" alt="Давление на оппозицию. Свобода слова. Ситуация на Донбассе. Вакцинация | Депутат Европарламента Максимилиан Кра, 15.05.21">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248678" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/Fz0o8Y4Z_CU/0.jpg" alt="США VS Турция: Почему Байден признал геноцид армян? " Международная панорама" с Надеждой Сасс, 10.05.2021">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/248615" class="img">
<img class="lazy-img" data-src="https://img.youtube.com/vi/5sLPmmv89js/0.jpg" alt="Обоснованно ли повышение коммунальных тарифов? Проект " Чуємо кожного"">
</a>
</figure>
<figure class="base-video-preview">
<a href="/ru/tv/video/249195" class="img">
<img class="lazy-img" data-src="https://vidthmb.zikua.tv/thumbs/585x351/2021/07/20/249195.jpg?timestamp=1626750854" alt="Тарифы на коммуналку постоянно растут: Как справляются и что об этом думают украинцы? Проект " Чуємо кожного"">
</a>
</figure>
</div>
</div>

</main>
<aside class="full-news-left">
<div class="section">
<div class="outside-banner square center m-bot-30">
<noindex>

<div id='div-gpt-ad-1603394058269-0' style='width: 300px; height: 250px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603394058269-0'); });
                </script>
</div>
</noindex>
</div>
</div>
<div class="main-news-list">
<div class="heading">
<h1 class="h1 lower">новости</h1>
<ul class="tabs-news-list">
<li class="active">
<a href="#">Последние</a>
</li>
<li>
<a href="#">Акценты</a>
</li>
</ul>
</div>
<div class="tabs-news-box active">
<ul class="news-list">
<li class="news-list-item ">
<time class="time">21:03</time>
<a href="https://zikua.tv/ru/news/politics/opzzh_rekomenduet_sluge_naroda_poskoree_izbavitsya_ot_bezgramotnogo_haypera_malyuski_1015114" class="link">
ОПЗЖ рекомендует "Слуге народа" поскорее избавиться от безграмотного хайпера Малюськи </a>
</li>
<li class="news-list-item ">
<time class="time">20:25</time>
<a href="https://zikua.tv/ru/news/world/v_velikobritanii_obnaruzhili_novuyu_mutaciyu_koronavirus_ona_zaraznee_delty_na_10_1015113" class="link">
В Великобритании обнаружили новую мутацию коронавируса. Она заразнее "Дельты" на 10% </a>
</li>
<li class="news-list-item ">
<time class="time">19:57</time>
<a href="https://zikua.tv/ru/news/ludyna/u_maska_poprosili__6_mlrd_na_borbu_s_golodom_1015112" class="link">
У Маска попросили $ 6 млрд на борьбу с голодом </a>
</li>
<li class="news-list-item ">
<time class="time">19:52</time>
<a href="https://zikua.tv/ru/news/politics/analitik_politicheskoe_presledovanie_opzzh_i_ee_lidera_medvedchuka_popytki_hamskogo_torga_s_moskvoy__bolshaya_oshibka_kieva_i_lichno_zelenskogo_1015111" class="link">
Аналитик: Политическое преследование ОПЗЖ и ее лидера Медведчука, попытки хамского торга с Москвой – большая ошибка Киева и лично Зеленского </a>
</li>
<li class="news-list-item ">
<time class="time">19:48</time>
<a href="https://zikua.tv/ru/news/politics/eks_deputat_odesskogo_oblsoveta_albu_arest_medvedchuka__eto_perehod_nekoy_neglasnoy_cherty_kotoryy_prineset_zelenskomu_isklyuchitelno_problemy_1015110" class="link">
Экс-депутат Одесского облсовета Албу: Арест Медведчука – это переход некой негласной черты, который принесет Зеленскому исключительно проблемы </a>
</li>
<li class="news-list-item ">
<time class="time">19:27</time>
<a href="https://zikua.tv/ru/news/politics/stefanchuk_sozyvaet_vneocherednoe_zasedanie_rady_1015109" class="link">
<i class="photo"></i> Стефанчук созывает внеочередное заседание Рады </a>
</li>
 <li class="news-list-item ">
<time class="time">18:59</time>
<a href="https://zikua.tv/ru/news/politics/rada_usilila_nezavisimost_nbu_dlya_prodolzheniya_sotrudnichestva_s_mvf_1015108" class="link">
<i class="tv"></i> Рада усилила независимость НБУ для продолжения сотрудничества с МВФ </a>
</li>
<li class="news-list-item ">
<time class="time">18:51</time>
<a href="https://zikua.tv/ru/news/ludyna/v_vodah_antarktiki_nashli_himikaty_rtut_i_nikotin_issledovanie_uchenyh_1015107" class="link">
В водах Антарктики нашли химикаты, ртуть и никотин, – исследование ученых </a>
</li>
<li class="news-list-item ">
<time class="time">18:45</time>
<a href="https://zikua.tv/ru/news/world/u_poberezhya_izrailya_dayver_nashel_900_letniy_mech_krestonosca_1015106" class="link">
У побережья Израиля дайвер нашел 900-летний меч крестоносца </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:39</time>
<a href="https://zikua.tv/ru/blogs/nezakonnoe_zakrytie_oppozicionnyh_smi_v_ukraine_massovo_osudili_profilnye_mezhdunarodnye_organizacii_izvestnye_politiki_i_eksperty_s_mirovym_imenem_1015105" class="link">
<img data-src="https://img.zikua.tv/50x50/2020/04/02/245727.jpg?timestamp=1585826474" class="lazy-img img-in-news-list" alt="112ua.tv  "> Незаконное закрытие оппозиционных СМИ в Украине массово осудили профильные международные организации, известные политики и эксперты с мировым именем </a>
</li>
<li class="news-list-item ">
<time class="time">18:29</time>
<a href="https://zikua.tv/ru/news/world/ledniki_afriki_mogut_ischeznut_uzhe_cherez_20_let_1015103" class="link">
Ледники Африки могут исчезнуть уже через 20 лет </a>
</li>
<li class="news-list-item ">
<time class="time">18:18</time>
<a href="https://zikua.tv/ru/news/ludyna/zhitomir_uzhestochaet_karantin_vvedut_ogranicheniya_na_rabotu_rynkov_i_tc_1015102" class="link">
Житомир ужесточает карантин: Введут ограничения на работу рынков и ТЦ </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:07</time>
<a href="https://zikua.tv/ru/article/na_grani_vandalizma_i_iskusstva_raspisanye_steny_filadelfii_poceluy_brezhneva_i_kievskiy_poezd_mural_1015098" class="link">
<i class="exclusive"></i> На грани вандализма и искусства: Расписаные стены Филадельфии, поцелуй Брежнева и киевский поезд-мурал </a>
</li>
<li class="news-list-item ">
<time class="time">18:05</time>
<a href="https://zikua.tv/ru/news/kurezy/v_indii_iz_za_nepogody_para_plyla_na_sobstvennuyu_svadbu_v_ogromnoy_kastryule_video_1015101" class="link">
В Индии из-за непогоды пара плыла на собственную свадьбу в огромной кастрюле. Видео </a>
</li>
<li class="news-list-item ">
<time class="time">17:58</time>
<a href="https://zikua.tv/ru/news/ludyna/vo_lvove_ekstrenno_sel_samolet_iz_pragi_chto_proizoshlo_1015100" class="link">
Во Львове экстренно сел самолет из Праги: Что произошло </a>
</li>
<li class="news-list-item ">
<time class="time">17:50</time>
<a href="https://zikua.tv/ru/news/ludyna/v_uz_otvetili_na_samye_chastye_voprosy_po_proverke_covid_sertifikatov_passazhirov_1015099" class="link">
В УЗ ответили на самые частые вопросы по проверке COVID-сертификатов </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:40</time>
<a href="https://zikua.tv/ru/news/ludyna/v_kieve_bolee_chem_vdvoe_vyrosli_tarify_na_teplo_novaya_cena_1015097" class="link">
В Киеве более чем вдвое выросли тарифы на тепло: Какая новая цена </a>
</li>
<li class="news-list-item ">
<time class="time">17:28</time>
<a href="https://zikua.tv/ru/news/world/v_rossii_hotyat_sdelat_nedelyu_vyhodnyh_iz_za_rasprostraneniya_koronavirus_1015096" class="link">
В России хотят сделать неделю выходных из-за распространения коронавируса </a>
</li>
<li class="news-list-item ">
<time class="time">17:16</time>
<a href="https://zikua.tv/ru/news/economics/vitrenko_zayavil_chto_ukraina_izuchaet_vozmozhnost_importa_gaza_iz_rumynii_1015095" class="link">
Витренко заявил, что Украина изучает возможность импорта газа из Румынии </a>
</li>
<li class="news-list-item ">
<time class="time">17:07</time>
<a href="https://zikua.tv/ru/news/politics/yuriy_boyko_vlast_delaet_otechestvennye_predpriyatiya_nekonkurentosposobnymi_i_na_vnutrennem_i_na_mezhdunarodnom_rynkah_1015093" class="link">
Юрий Бойко: Власть делает отечественные предприятия неконкурентоспособными и на внутреннем, и на международном рынках </a>
</li>
</ul>
</div>
<div class="tabs-news-box">
<ul class="news-list">
<li class="news-list-item best bold">
<time class="time">18:39</time>
<a href="https://zikua.tv/ru/blogs/nezakonnoe_zakrytie_oppozicionnyh_smi_v_ukraine_massovo_osudili_profilnye_mezhdunarodnye_organizacii_izvestnye_politiki_i_eksperty_s_mirovym_imenem_1015105" class="link">
<img data-src="https://img.zikua.tv/50x50/2020/04/02/245727.jpg?timestamp=1585826474" class="lazy-img img-in-news-list" alt="112ua.tv  "> Незаконное закрытие оппозиционных СМИ в Украине массово осудили профильные международные организации, известные политики и эксперты с мировым именем </a>
</li>
<li class="news-list-item best bold">
<time class="time">18:07</time>
<a href="https://zikua.tv/ru/article/na_grani_vandalizma_i_iskusstva_raspisanye_steny_filadelfii_poceluy_brezhneva_i_kievskiy_poezd_mural_1015098" class="link">
<i class="exclusive"></i> На грани вандализма и искусства: Расписаные стены Филадельфии, поцелуй Брежнева и киевский поезд-мурал </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:40</time>
<a href="https://zikua.tv/ru/news/ludyna/v_kieve_bolee_chem_vdvoe_vyrosli_tarify_na_teplo_novaya_cena_1015097" class="link">
В Киеве более чем вдвое выросли тарифы на тепло: Какая новая цена </a>
</li>
<li class="news-list-item best bold">
<time class="time">17:00</time>
<a href="https://zikua.tv/ru/article/zemlya_na_prodazhu_chto_pokazali_pervye_100_dney_otkrytogo_rynka_zemelnyh_ugodiy_1015088" class="link">
<i class="exclusive"></i> Земля на продажу: Что показали первые 100 дней открытого рынка земельных угодий </a>
</li>
<li class="news-list-item best bold">
<time class="time">16:20</time>
<a href="https://zikua.tv/ru/blogs/ukraincy_nachinayut_prozrevat_ponimaya_chto_stranu_spaset_medvedchuk_a_zelenskiy_okonchatelno_ugrobit_1015084" class="link">
Украинцы начинают "прозревать", понимая, что страну спасет Медведчук, а Зеленский – окончательно угробит </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:46</time>
<a href="https://zikua.tv/ru/news/politics/izbavlyayutsya_ot_professionalov_buymister_prokommentirovala_svoe_isklyuchenie_iz_frakcii_slugi_naroda_1015082" class="link">
<i class="tv"></i><i class="exclusive"></i> Избавляются от профессионалов: Буймистер прокомментировала свое исключение из фракции "Слуги народа" </a>
</li>
<li class="news-list-item best bold">
<time class="time">15:17</time>
<a href="https://zikua.tv/ru/news/politics/ministr_zashhity_okruzhayushhey_sredy_roman_abramovskiy_podal_v_otstavku_1015078" class="link">
Министр защиты окружающей среды Роман Абрамовский подал в отставку </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:46</time>
<a href="https://zikua.tv/ru/news/politics/vru_razblokirovala_podpisanie_zakona_ob_oligarhah_1015074" class="link">
<i class="tv"></i> ВРУ разблокировала подписание закона об олигархах </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:20</time>
<a href="https://zikua.tv/ru/news/2021/10/19/vakcinaciya_detey_ot_covid_19_kogda_budut_privivat_nesovershennoletnih_v_ukraine_i_kakova_situaciya_v_drugih_stranah_1014993" class="link">
Вакцинация детей от COVID-19: Когда будут прививать несовершеннолетних в Украине и какова ситуация в других странах </a>
</li>
<li class="news-list-item best bold">
<time class="time">14:00</time>
<a href="https://zikua.tv/ru/blogs/zelenskiy_gotov_prodat_ukrainskogo_grazhdanina_medvedchuka_iz_za_lichnoy_nepriyazni_1015063" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/10/19/281599.jpg?timestamp=1634628601" class="lazy-img img-in-news-list" alt="Юлия Витязева  "> Зеленский готов "продать" украинского гражданина Медведчука из-за личной неприязни </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:45</time>
<a href="https://zikua.tv/ru/news/ludyna/v_kieve_s_subboty_massovo_nachnut_podklyuchat_doma_k_otopleniyu_kgga_1015064" class="link">
В Киеве с субботы массово начнут подключать дома к отоплению, - КГГА </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:35</time>
<a href="https://zikua.tv/ru/blogs/zelenskiy_fantaziruet_ob_obmene_medvedchuka_potomu_chto_ubedilsya_chto_zakonno_ne_smozhet_vyigrat_sud_protiv_oppozicionera_1015057" class="link">
<img data-src="https://img.zikua.tv/50x50/2020/01/10/239025.jpg?timestamp=1578671129" class="lazy-img img-in-news-list" alt="Михаил Погребинский  "> Зеленский фантазирует об обмене Медведчука, потому что убедился, что законно не сможет выиграть суд против оппозиционера </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:15</time>
<a href="https://zikua.tv/ru/blogs/o_zhelanii_zelenskogo_obmenyat_medvedchuka_prezident_ukrainy_reshil_podrazhat_gitleru_i_pinochetu_1015055" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/10/19/281596.jpg?timestamp=1634626537" class="lazy-img img-in-news-list" alt="Елена Панина  "> О желании Зеленского обменять Медведчука: Президент Украины решил подражать Гитлеру и Пиночету </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:14</time>
<a href="https://zikua.tv/ru/news/ludyna/lvovskaya_oblast_prevysila_eshhe_odin_iz_covid_pokazateley_dlya_krasnoy_zony_1015058" class="link">
Львовская область установила рекорд по суточной смертностью от COVID-19 </a>
</li>
<li class="news-list-item best bold">
<time class="time">13:00</time>
<a href="https://zikua.tv/ru/article/macbook_pro_trete_pokolenie_airpods_i_novaya_funkciya_siri_chto_predstavila_apple_na_osenney_prezentacii_1015051" class="link">
<i class="tv"></i><i class="exclusive"></i> MacBook Pro, третье поколение AirPods и новая функция Siri: Что представила Apple на осенней презентации </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:45</time>
<a href="https://zikua.tv/ru/news/economics/mvf_v_noyabre_mozhet_dat_ukraine_novyy_kredit_i_prodlit_programmu_stand_by_1015053" class="link">
МВФ в ноябре может дать Украине новый кредит и продлить программу Stand-by </a>
</li>
<li class="news-list-item best bold">
<time class="time">12:25</time>
<a href="https://zikua.tv/ru/news/politics/venecianskaya_komissiya_predlagaet_vnesti_izmeneniya_v_proekt_zakona_o_perehodnom_periode_1015049" class="link">
Венецианская комиссия предлагает внести изменения в проект закона о переходном периоде </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:55</time>
<a href="https://zikua.tv/ru/news/politics/rada_naznachila_aleksandra_kornienko_novym_vice_spikerom_parlamenta_1015046" class="link">
<i class="tv"></i><i class="refresh">обновлено</i> Рада назначила Александра Корниенко новым вице-спикером парламента </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:50</time>
<a href="https://zikua.tv/ru/blogs/zelenskiy_da_kto_ty_voobshhe_takoy_chtoby_predlagat_menyat_medvedchuka_1015044" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/08/09/278047.jpg?timestamp=1628496461" class="lazy-img img-in-news-list" alt="Елена Маркосян  "> Зеленский, да кто ты вообще такой, чтобы предлагать менять Медведчука? </a>
</li>
<li class="news-list-item best bold">
<time class="time">11:35</time>
<a href="https://zikua.tv/ru/blogs/popytka_zelenskogo_shantazhirovat_rossiyu_presledovaniem_medvedchuka_provalilas_so_starta_1015040" class="link">
<img data-src="https://img.zikua.tv/50x50/2021/02/10/269168.jpg?timestamp=1612943356" class="lazy-img img-in-news-list" alt="Евгений Василевский  "> Попытка Зеленского шантажировать Россию преследованием Медведчука провалилась со старта </a>
</li>
</ul>
</div>
<a href="/ru/news/all" class="but but-more m-bot-20">больше новостей</a>
<a href="/ru/archive" class="but but-more m-bot-20">архив новостей</a>
</div> <div class="section">
<div class="outside-banner square m-bot-20">
<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4568989123395848" data-ad-slot="2096149642"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</noindex>
</div>
</div>
 </aside>
</div>
</div>
</div>
<footer>
<div class="inner-footer-main content">
<div class="list-section">
<h5 class="h6">Медиа-холдинг</h5>
<ul class="list-section-box">
<li>
<a href="https://zikua.tv/ru/about">О нас</a>
</li>
<li>
<a href="https://zikua.tv/ru/contact">Контакты</a>
</li>








<li>
<a href="https://zikua.tv/ru/privacy">Политика приватности</a>
</li>
<li>
<a href="https://zikua.tv/ru/rules">Правила пользования сайтом</a>
</li>





<li>
<a href="/ru/sitemap">Карта сайта</a>
</li>
</ul>
</div>
<div class="list-section soc-icons">
<a href="https://zikua.tv/ru" class="ic home">
<img src="/img/svg/sprite/icons.svg#home" alt="home">
</a>
<a href="https://www.youtube.com/user/tvzikua" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#yt" alt="youtube">
</a>
<a href="https://www.facebook.com/telekanalZIK" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#fb" alt="facebook">
</a>
<a href="https://t.me/zik_ua" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#tel" alt="telegram">
</a>
<a href="https://twitter.com/ZIK_IA" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#tw" alt="twitter">
</a>
<a href="https://www.instagram.com/zik_tv_channel/" rel="nofollow" class="ic" target="_blank">
<img src="/img/svg/sprite/icons.svg#ins" alt="instagram">
</a>
<a href="https://zikua.tv/ru/rss" rel="nofollow" class="ic rss" target="blank">
<img src="/img/svg/sprite/icons.svg#rss" alt="rss">
</a>
</div>
<address class="footer-address">
© "МЕДИАХОЛДИНГ НОВОСТИ"
</address>
<p class="bottom-text">
За содержание рекламной информации ответственность несет рекламодатель. Информация сайта является
интеллектуальной собственностью «Медиахолдинг НОВОСТИ». При полном или
частичном использовании текстов или изображений или при каком либо ином распостранении информации
«Медиахолдинг НОВОСТИ»
ссылка на сайт - zikua.tv - обязательна.
</p>
<div>
<br><br>

<script type="text/javascript" defer>
    document.write("<a href='//www.liveinternet.ru/click' " +
        "target=_blank><img src='//counter.yadro.ru/hit?t26.1;r" +
        escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показане число відвідувачів за" +
        " сьогодні' " +
        "border='0' width='88' height='15'><\/a>")
</script>
</div>
</div>
<button class="but but-scroll">
<img src="/img/svg/sprite/icons.svg#scrollup" alt="button-scrollup">
</button>
</footer>



<style>
    :root{
        --font:2.6vw;
        --width: 12vw;
    }

    .content:not(.inner-header) {
        position: relative;
        z-index: 2;
    }

    .main-page-cont {
        grid-column-gap: 20px;
    }

    .content.page-nav-wrap {
        z-index: 3;
    }

    .content-promotion-v1 {
        position: fixed;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0;
        width: 100%;
        margin: auto;
        min-height: 100px;
        z-index: 0;
    }

    /*.content-promotion-v1:before {*/
        /*content: '';*/
        /*position: fixed;*/
        /*top: 0;*/
        /*right: 0;*/
        /*left: 0;*/
        /*bottom: 0;*/
        /*background-repeat: no-repeat;*/
        /*background-size: cover;*/
        /*background-attachment: fixed;*/
    /*}*/

    .style-asides {
        /*position: absolute;*/
        /*width: 100%;*/
        /*height: 100%;*/
        /*pointer-events: none;*/
        /*background-image: url("/images/bnr/SITE_USHY.png");*/
        /*background-repeat: no-repeat;*/
        /*background-size: contain;*/
    }

    .aside-bottom{
        position: absolute;
        top: 90px;
        min-width: 160px;
        width: calc((100% - 1290px)/2);
        min-height: 600px;
        height: 100%;
        max-height: 700px;
        background-size: contain;
        background-position: center;
        background-repeat: no-repeat;
        pointer-events: none;
    }


    .aside-bottom.left{
        left: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top right;
    }

    .aside-bottom.right{
        right: 0;
        background-image: url("/images/bnr/bnr.gif");
        background-position: top left;
    }

    /*@media all and (max-width: 1755px){*/
    /*    .aside-bottom.right {*/
    /*        right: -15px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -15px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1590px){*/
    /*    .aside-bottom.right {*/
    /*        right: -65px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -65px*/
    /*    }*/
    /*}*/
    /*@media all and (max-width: 1460px){*/
    /*    .aside-bottom.right {*/
    /*        right: -90px*/
    /*    }*/
    /*    .aside-bottom.left{*/
    /*        left: -90px*/
    /*    }*/
    /*}*/
    @media all and (max-width: 800px){
        .aside-bottom {
            display: none;
        }
    }
    @media all and (max-width: 1600px){


    }
    @media all and (max-width: 1500px){

    }

    /*@supports (max-width: 1000px) {*/
    /*.content-promotion-v1 {*/
    /*max-width: 1200px;*/
    /*width: auto;*/
    /*}*/
    /*}*/


</style>









 
</div>
<script src="/js/libs/jquery/jquery.js"></script>
<script src="/js/libs.min.js"></script>
<script src="/js/main.js"></script>
<script>
    $(document).ready(function () {
    // отправка ошибки декстоп.
    function checkTextLength(text) {
    if (text.length < 4) {
        alert("Ви не обрали текст");
        return;
    } else if (text.length > 350) {
        alert("Ви обрали забагато тексту");
        return;
    } else {
        return text;

    }
};

function getSelectedText() {
    var text = "";
    if (window.getSelection) {
        text = window.getSelection().toString();
    } else if (document.getSelection) {
        text = document.getSelection().toString();
    } else if (document.selection) {
        text = document.selection.createRange().text;
    }
    return text;
};

    $(document).keydown(function (event) {
    
            if (event.keyCode == 13 && event.ctrlKey) {
            console.log('test')
                var data = {'lang': 'ru', 'article_id': '1015098', 'selectedText': ''+checkTextLength(getSelectedText())+'', 'user_ip': '178.62.208.61', 'type': 'article'};
                
                if (data.selectedText!=='undefined') {
                    var userComment = prompt('Побачили помилку в тексті "' + data.selectedText + '". Відправити повідомлення редакторам ZIKUA.TV?', 'Введіть коментар (за бажанням)');
                    data.userComment = (userComment =='Введіть коментар (за бажанням)') ? '' : userComment;
                    
                    if(userComment) {
                        $.ajax({
                            url     :'https://api.zikua.tv/telegram/orthography-error',
                            type    : 'POST',
                            data    : JSON.stringify(data),
                            contentType: 'application/json; charset=utf-8',
                            success: function(response){
                                alert ('Дякуємо! Ваше повідомлення відправлено!');
                            },
                            error: function(response){
                                alert ('Помилка! Повідомлення не відправлене!');
                                console.log('error=> ' + eval(response));
                            }
                        });
                    } 
                }
            }
        });
   
      
});    
       
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a0c168ab90c5a21","token":"9f361301329743f2b4020c50364132b5","version":"2021.10.0","si":100}'></script>
</body>
</html>
